<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>A Tribuna - Reclamação: Motoristas de ambulância sem receber diárias de viagens</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna - Reclamação: Motoristas de ambulância sem receber diárias de viagens</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna - Reclamação: Motoristas de ambulância sem receber diárias de viagens" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2022-07-01T12:05:32+00:00" />
<meta property="article:modified_time" content="2022-07-01T12:15:53+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Ambulancia-motorista-cobram-atraso-de-diaria1-Divulgacao-30-06-22-e1656651343830.jpg" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="735" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="A Tribuna" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="A Tribuna" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Reclamação: Motoristas de ambulância sem receber diárias de viagens" href="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="atrib-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/514440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=514440' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2Freclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2Freclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="atrib-layer-custom-css"></style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"2ebd3f5731","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"2ebd3f5731","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"2ebd3f5731","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":514440};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}
		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-514440 single-format-standard td-standard-pack reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></li>
</ul>
</li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
<li id="menu-item-508146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
1/julho, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-fale" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/contact/">Fale com a redação</a></li>
<li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li>
<li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/assinatura/">Assine o A Tribuna</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>

&nbsp;
<div class="td-visible-desktop" style="background-color: gray">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>
<div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>
<div class="td-visible-phone">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>

</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="584" height="200" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "16710";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4178";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/rondonopolis/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="61" href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/covid-em-alta-em-rondonopolis-48-nao-tomaram-doses-de-reforco/" rel="nofollow bookmark" class="td-image-wrap " title="Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Vista-aerea-Rondonopolis-foto-Marcos-Vergueiro-secom-mt-e1656649997488-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/covid-em-alta-em-rondonopolis-48-nao-tomaram-doses-de-reforco/" rel="bookmark" title="Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço">Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" rel="nofollow bookmark" class="td-image-wrap " title="Reclamação: Motoristas de ambulância sem receber diárias de viagens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reclamação: Motoristas de ambulância sem receber diárias de viagens" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Ambulancia-motorista-cobram-atraso-de-diaria1-Divulgacao-30-06-22-e1656651343830-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" rel="bookmark" title="Reclamação: Motoristas de ambulância sem receber diárias de viagens">Reclamação: Motoristas de ambulância sem receber diárias de viagens</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/jardim-por-do-sol-moradores-reclamam-de-praca-trancada-ha-meses/" rel="nofollow bookmark" class="td-image-wrap " title="Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/praca-por-do-sol-–-trancada-Praca-Kazuo-Ninomiya-30-06-22-1-scaled-e1656677642477-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/jardim-por-do-sol-moradores-reclamam-de-praca-trancada-ha-meses/" rel="bookmark" title="Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses">Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/seguranca-iniciada-construcao-da-segunda-passarela-na-br-364-em-rondonopolis/" rel="nofollow bookmark" class="td-image-wrap " title="Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Travessia-urbana-de-Roo-19-03-16-e1656651117834-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/seguranca-iniciada-construcao-da-segunda-passarela-na-br-364-em-rondonopolis/" rel="bookmark" title="Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis">Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "6777";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1695";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/repressao-a-organizacoes-criminosas-resulta-em-82-prisoes-no-primeiro-semestre-de-2022/" rel="nofollow bookmark" class="td-image-wrap " title="Repressão a organizações criminosas resulta em 82 prisões no primeiro semestre de 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repressão a organizações criminosas resulta em 82 prisões no primeiro semestre de 2022" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/GAECO-1-e1656594313871-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/repressao-a-organizacoes-criminosas-resulta-em-82-prisoes-no-primeiro-semestre-de-2022/" rel="bookmark" title="Repressão a organizações criminosas resulta em 82 prisões no primeiro semestre de 2022">Repressão a organizações criminosas resulta em 82 prisões no primeiro semestre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/policiais-civis-prendem-foragido-da-justica-e-recuperam-celular-roubado-em-rondonopolis/" rel="nofollow bookmark" class="td-image-wrap " title="Policiais civis prendem foragido da Justiça e recuperam celular roubado em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policiais civis prendem foragido da Justiça e recuperam celular roubado em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Roo29-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/policiais-civis-prendem-foragido-da-justica-e-recuperam-celular-roubado-em-rondonopolis/" rel="bookmark" title="Policiais civis prendem foragido da Justiça e recuperam celular roubado em Rondonópolis">Policiais civis prendem foragido da Justiça e recuperam celular roubado em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/prf-em-acao-em-mesmo-dia-prf-apreende-pasta-base-de-cocaina-supermaconha-e-cigarros/" rel="nofollow bookmark" class="td-image-wrap " title="PRF em Ação: Em mesmo dia PRF apreende pasta base de cocaína, supermaconha e cigarros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRF em Ação: Em mesmo dia PRF apreende pasta base de cocaína, supermaconha e cigarros" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/definida-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/prf-em-acao-em-mesmo-dia-prf-apreende-pasta-base-de-cocaina-supermaconha-e-cigarros/" rel="bookmark" title="PRF em Ação: Em mesmo dia PRF apreende pasta base de cocaína, supermaconha e cigarros">PRF em Ação: Em mesmo dia PRF apreende pasta base de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/policia-militar-prende-suspeito-em-flagrante-e-apreende-arma/" rel="nofollow bookmark" class="td-image-wrap " title="Polícia Militar prende suspeito em flagrante e apreende arma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Militar prende suspeito em flagrante e apreende arma" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/28.06-Policia-Militar-impede-roubo-prende-suspeito-em-flagrante-e-apreende-arma-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/policia-militar-prende-suspeito-em-flagrante-e-apreende-arma/" rel="bookmark" title="Polícia Militar prende suspeito em flagrante e apreende arma">Polícia Militar prende suspeito em flagrante e apreende arma</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "10707";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "2677";
tdBlocksArray.push(block_tdi_12);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="2385" href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_15" data-td_block_id="tdi_12" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_16" data-td_block_id="tdi_12" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_17" data-td_block_id="tdi_12" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_18" data-td_block_id="tdi_12" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-governo-federal-lanca-plano-safra-36-maior-que-o-anterior/" rel="nofollow bookmark" class="td-image-wrap " title="Bastidores da República: Governo federal lança Plano Safra 36% maior que o anterior"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: Governo federal lança Plano Safra 36% maior que o anterior" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/lancamento_do_plano_safra_2021_22_fcpzzb_abr_220620213552-e1656602505268-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-governo-federal-lanca-plano-safra-36-maior-que-o-anterior/" rel="bookmark" title="Bastidores da República: Governo federal lança Plano Safra 36% maior que o anterior">Bastidores da República: Governo federal lança Plano Safra 36% maior que&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-icms-governadores-fazem-nova-proposta-uniao-tem-24h-para-responder/" rel="nofollow bookmark" class="td-image-wrap " title="Bastidores da República: ICMS: governadores fazem nova proposta; União tem 24h para responder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: ICMS: governadores fazem nova proposta; União tem 24h para responder" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/df_img_3815-e1656516065138-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-icms-governadores-fazem-nova-proposta-uniao-tem-24h-para-responder/" rel="bookmark" title="Bastidores da República: ICMS: governadores fazem nova proposta; União tem 24h para responder">Bastidores da República: ICMS: governadores fazem nova proposta; União tem 24h&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-bolsonaro-diz-que-petrobras-tera-nova-dinamica-com-novo-presidente/" rel="nofollow bookmark" class="td-image-wrap " title="Bastidores da República: Bolsonaro diz que Petrobras terá “nova dinâmica” com novo presidente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: Bolsonaro diz que Petrobras terá “nova dinâmica” com novo presidente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/lancamento_das_autorizacoes_ferroviarias_-_setembro_ferroviario.020920213979-e1656426721696-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-bolsonaro-diz-que-petrobras-tera-nova-dinamica-com-novo-presidente/" rel="bookmark" title="Bastidores da República: Bolsonaro diz que Petrobras terá “nova dinâmica” com novo presidente">Bastidores da República: Bolsonaro diz que Petrobras terá “nova dinâmica” com&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-anderson-torres-nega-ter-alertado-bolsonaro-sobre-operacao-da-pf/" rel="nofollow bookmark" class="td-image-wrap " title="Bastidores da República: Anderson Torres nega ter alertado Bolsonaro sobre operação da PF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: Anderson Torres nega ter alertado Bolsonaro sobre operação da PF" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Bolsonaro-com-anderson-reproducao-cnn-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/bastidores-da-republica-anderson-torres-nega-ter-alertado-bolsonaro-sobre-operacao-da-pf/" rel="bookmark" title="Bastidores da República: Anderson Torres nega ter alertado Bolsonaro sobre operação da PF">Bastidores da República: Anderson Torres nega ter alertado Bolsonaro sobre operação&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "24430";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "6108";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/copa-do-brasil/" rel="nofollow bookmark" class="td-image-wrap " title="Copa do Brasil:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa do Brasil:" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/jogo-botafogo-e-america-30-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/copa-do-brasil/" rel="bookmark" title="Copa do Brasil:">Copa do Brasil:</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/sul-americana-sao-paulo-vence-a-universidad-catolica/" rel="nofollow bookmark" class="td-image-wrap " title="Sul-Americana: São Paulo vence a Universidad Católica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sul-Americana: São Paulo vence a Universidad Católica" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/jogo-sao-paulo-e-universidad-30-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/sul-americana-sao-paulo-vence-a-universidad-catolica/" rel="bookmark" title="Sul-Americana: São Paulo vence a Universidad Católica">Sul-Americana: São Paulo vence a Universidad Católica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/libertadores-flamengo-parte-na-frente-do-tolima/" rel="nofollow bookmark" class="td-image-wrap " title="Libertadores: Flamengo parte na frente do Tolima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libertadores: Flamengo parte na frente do Tolima" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/jogo-flamengo-29-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/libertadores-flamengo-parte-na-frente-do-tolima/" rel="bookmark" title="Libertadores: Flamengo parte na frente do Tolima">Libertadores: Flamengo parte na frente do Tolima</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/rony-marca-dois-e-palmeiras-derrota-cerro-porteno/" rel="nofollow bookmark" class="td-image-wrap " title="Rony marca dois e Palmeiras derrota Cerro Porteño"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rony marca dois e Palmeiras derrota Cerro Porteño" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/rony-palmeiras-29-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/rony-marca-dois-e-palmeiras-derrota-cerro-porteno/" rel="bookmark" title="Rony marca dois e Palmeiras derrota Cerro Porteño">Rony marca dois e Palmeiras derrota Cerro Porteño</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_25"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "2872";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "575";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/agricultura-familiar-pedra-preta-promove-6a-edicao-da-feira-da-agricultura-de-mt/" rel="nofollow bookmark" class="td-image-wrap " title="Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura de MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura de MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Entrada-de-Pedra-Preta1-28-07-20-e1656650519105-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/agricultura-familiar-pedra-preta-promove-6a-edicao-da-feira-da-agricultura-de-mt/" rel="bookmark" title="Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura de MT">Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/repercussao-plano-nao-e-uma-salvacao-da-patria-diz-dirigente-agricola/" rel="nofollow bookmark" class="td-image-wrap " title="Repercussão: “Plano não é uma ‘salvação da pátria’”, diz dirigente agrícola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/repercussao-plano-nao-e-uma-salvacao-da-patria-diz-dirigente-agricola/" rel="bookmark" title="Repercussão: “Plano não é uma ‘salvação da pátria’”, diz dirigente agrícola">Repercussão: “Plano não é uma ‘salvação da pátria’”, diz dirigente agrícola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/periodo-proibitivo-do-fogo-em-mato-grosso-comeca-nesta-sexta-feira/" rel="nofollow bookmark" class="td-image-wrap " title="Período proibitivo do fogo em Mato Grosso começa nesta sexta-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Período proibitivo do fogo em Mato Grosso começa nesta sexta-feira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Mayke-Toscano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/periodo-proibitivo-do-fogo-em-mato-grosso-comeca-nesta-sexta-feira/" rel="bookmark" title="Período proibitivo do fogo em Mato Grosso começa nesta sexta-feira">Período proibitivo do fogo em Mato Grosso começa nesta sexta-feira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/safra-2022-2023-plantio-de-soja-em-mato-grosso-deve-iniciar-em-16-de-setembro/" rel="nofollow bookmark" class="td-image-wrap " title="Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em 16 de setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em 16 de setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Semeadura-da-soja-29-06-22-e1656566400349-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/safra-2022-2023-plantio-de-soja-em-mato-grosso-deve-iniciar-em-16-de-setembro/" rel="bookmark" title="Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em 16 de setembro">Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/esporte-mato-grosso-conquista-bicampeonato-nacional-de-jiu-jitsu/" rel="nofollow bookmark" class="td-image-wrap " title="Esporte: Mato Grosso conquista bicampeonato nacional de jiu-jitsu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Esporte: Mato Grosso conquista bicampeonato nacional de jiu-jitsu" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Jiu-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/esporte-mato-grosso-conquista-bicampeonato-nacional-de-jiu-jitsu/" rel="bookmark" title="Esporte: Mato Grosso conquista bicampeonato nacional de jiu-jitsu">Esporte: Mato Grosso conquista bicampeonato nacional de jiu-jitsu</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "13108";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "3277";
tdBlocksArray.push(block_tdi_26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_29" data-td_block_id="tdi_26" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_30" data-td_block_id="tdi_26" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/carentes-e-caminhoneiros-senado-aprova-pec-com-pacote-de-auxilios/" rel="nofollow bookmark" class="td-image-wrap " title="Carentes e Caminhoneiros: Senado aprova PEC com pacote de auxílios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carentes e Caminhoneiros: Senado aprova PEC com pacote de auxílios" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/plenario-senado-30-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/carentes-e-caminhoneiros-senado-aprova-pec-com-pacote-de-auxilios/" rel="bookmark" title="Carentes e Caminhoneiros: Senado aprova PEC com pacote de auxílios">Carentes e Caminhoneiros: Senado aprova PEC com pacote de auxílios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/covid-19-brasil-registra-291-obitos-e-751-mil-casos-em-24-horas/" rel="nofollow bookmark" class="td-image-wrap " title="Covid-19: Brasil registra 291 óbitos e 75,1 mil casos em 24 horas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil registra 291 óbitos e 75,1 mil casos em 24 horas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/quadr-ocovid-brasil-30-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/covid-19-brasil-registra-291-obitos-e-751-mil-casos-em-24-horas/" rel="bookmark" title="Covid-19: Brasil registra 291 óbitos e 75,1 mil casos em 24 horas">Covid-19: Brasil registra 291 óbitos e 75,1 mil casos em 24&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/agropecuaria-plano-safra-2022-2023-anuncia-r-3408-bilhoes/" rel="nofollow bookmark" class="td-image-wrap " title="Agropecuária: Plano Safra 2022/2023 anuncia R$ 340,8 bilhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agropecuária: Plano Safra 2022/2023 anuncia R$ 340,8 bilhões" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/plano-safra-autoridades-29-06-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/agropecuaria-plano-safra-2022-2023-anuncia-r-3408-bilhoes/" rel="bookmark" title="Agropecuária: Plano Safra 2022/2023 anuncia R$ 340,8 bilhões">Agropecuária: Plano Safra 2022/2023 anuncia R$ 340,8 bilhões</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/pedro-guimaraes-oficializa-demissao-como-presidente-da-caixa/" rel="nofollow bookmark" class="td-image-wrap " title="Pedro Guimarães oficializa demissão como presidente da Caixa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/pedro-guimaraes-oficializa-demissao-como-presidente-da-caixa/" rel="bookmark" title="Pedro Guimarães oficializa demissão como presidente da Caixa">Pedro Guimarães oficializa demissão como presidente da Caixa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "2671";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "668";
tdBlocksArray.push(block_tdi_31);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/agricultura-familiar-pedra-preta-promove-6a-edicao-da-feira-da-agricultura-de-mt/" rel="nofollow bookmark" class="td-image-wrap " title="Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura de MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura de MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Entrada-de-Pedra-Preta1-28-07-20-e1656650519105-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/agricultura-familiar-pedra-preta-promove-6a-edicao-da-feira-da-agricultura-de-mt/" rel="bookmark" title="Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura de MT">Agricultura familiar: Pedra Preta promove 6ª edição da Feira da Agricultura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/repercussao-plano-nao-e-uma-salvacao-da-patria-diz-dirigente-agricola/" rel="nofollow bookmark" class="td-image-wrap " title="Repercussão: “Plano não é uma ‘salvação da pátria’”, diz dirigente agrícola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/repercussao-plano-nao-e-uma-salvacao-da-patria-diz-dirigente-agricola/" rel="bookmark" title="Repercussão: “Plano não é uma ‘salvação da pátria’”, diz dirigente agrícola">Repercussão: “Plano não é uma ‘salvação da pátria’”, diz dirigente agrícola</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/safra-2022-2023-plantio-de-soja-em-mato-grosso-deve-iniciar-em-16-de-setembro/" rel="nofollow bookmark" class="td-image-wrap " title="Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em 16 de setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em 16 de setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Semeadura-da-soja-29-06-22-e1656566400349-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/safra-2022-2023-plantio-de-soja-em-mato-grosso-deve-iniciar-em-16-de-setembro/" rel="bookmark" title="Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em 16 de setembro">Safra 2022/2023: Plantio de soja em Mato grosso deve iniciar em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/preocupacao-aumento-no-preco-dos-fertilizantes-pode-gerar-desabastecimento/" rel="nofollow bookmark" class="td-image-wrap " title="Preocupação: Aumento no preço dos fertilizantes pode gerar desabastecimento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupação: Aumento no preço dos fertilizantes pode gerar desabastecimento" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/05/Fernando-Cadore-Aprosoja-MT-26-05-22-e1653629200511-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/preocupacao-aumento-no-preco-dos-fertilizantes-pode-gerar-desabastecimento/" rel="bookmark" title="Preocupação: Aumento no preço dos fertilizantes pode gerar desabastecimento">Preocupação: Aumento no preço dos fertilizantes pode gerar desabastecimento</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34"><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "4";
block_tdi_34.found_posts = "12029";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "3008";
tdBlocksArray.push(block_tdi_34);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34" id="tdi_35" data-td_block_id="tdi_34" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_36" data-td_block_id="tdi_34" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_37" data-td_block_id="tdi_34" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_38" data-td_block_id="tdi_34" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_39" data-td_block_id="tdi_34" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_40" data-td_block_id="tdi_34" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514387/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514387/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514386/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Fui-visitar-meu-amigo-Bruno-della-piazza-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514386/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514385/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Nei-Ferracini-BBQ-e-Waldez-o-Cara-do-Churrasco-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514385/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/naide-neves-social/514247/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/naide-neves-social/514247/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-514440" class="post-514440 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-de-ambulancia tag-de-viagens tag-diarias tag-motoristas tag-reclamacao tag-rondonopolis tag-sem-receber">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Reclamação: Motoristas de ambulância sem receber diárias de viagens</h1>
<p class="td-post-sub-title">“Agora chegou num limite que a gente não aguenta mais. A gente tem que usar o cartão (de crédito), que come seu dinheiro todos os dias”, contou o motorista</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T08:05:32-04:00">1 de julho de 2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2Freclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Reclama%C3%A7%C3%A3o%3A+Motoristas+de+ambul%C3%A2ncia+sem+receber+di%C3%A1rias+de+viagens %0A%0A https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c3fcb0b6a1a9a6a0b7fe91a6a0afa2aea200640060acf9e38eacb7acb1aab0b7a2b0e3a7a6e3a2aea1b6af0061ada0aaa2e3b0a6aee3b1a6a0a6a1a6b1e3a7aa0062b1aaa2b0e3a7a6e3b5aaa2a4a6adb0e5a1aca7bafeabb7b7b3b0f9ececb4b4b4eda2b7b1aaa1b6ada2aeb7eda0acaeeda1b1ecb1acada7acadacb3acafaab0ecb1a6a0afa2aea2a0a2aceeaeacb7acb1aab0b7a2b0eea7a6eea2aea1b6afa2ada0aaa2eeb0a6aeeeb1a6a0a6a1a6b1eea7aaa2b1aaa2b0eea7a6eeb5aaa2a4a6adb0ec" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41.td-a-rec-img{
				    text-align: left;
				}.tdi_41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><div class="td-paragraph-padding-2">
<figure id="attachment_514442" aria-describedby="caption-attachment-514442" style="width: 800px" class="wp-caption aligncenter"><img alt="" width="800" height="740" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Ambulancia-motorista-cobram-atraso-de-diaria1-Divulgacao-30-06-22.jpg" class="size-full wp-image-514442 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-514442" src="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Ambulancia-motorista-cobram-atraso-de-diaria1-Divulgacao-30-06-22.jpg" alt="" width="800" height="740" /></noscript><figcaption id="caption-attachment-514442" class="wp-caption-text">Motoristas de ambulâncias que transportam pacientes para outras cidades ameaçam levar caso para o Ministério Público (Foto &#8211; Divulgação)</figcaption></figure>
<p>Um grupo de motoristas de ambulância da Secretaria Municipal de Saúde reclama da demora para receberem as diárias relativas às viagens que fazem diariamente para levar e buscar pacientes em tratamento em outras cidades.</p>
<p>A reclamação se deve ao fato de terem que cobrir despesas de viagem, como alimentação e hospedagens, com dinheiro próprio, mas muitas das vezes esses trabalhadores têm que bancar essas despesas por mais de mês e acabam ficando sem dinheiro, chegando a passar por privações.</p>
<p>“Eu recebi minha última diária no dia 8, mas tem colega que está desde o dia 27 do mês de maio sem receber as suas diárias. Eu sou motorista de urgência e emergência e viajo todo dia de madrugada e já estou devendo bastante no meu cartão de crédito. Não está certo o que estão fazendo com a gente”, afirmou um motorista, que preferiu não ser identificado pela reportagem para evitar possíveis retaliações.</p>
<p>Ele conta que a situação tem dificultado a vida dos trabalhadores, que cobram que as diárias sejam pagas logo após as viagens.</p>
<p>“O correto era recebermos no mesmo dia da viagem, mas antes atrasava até uma semana e depois pagavam a gente. Agora acumulam dez, doze viagens, e você vai lá cobrar, eles te pagam duas, três, mas nunca pagam tudo. E sempre vai ficando várias para trás. Agora chegou num limite que a gente não aguenta mais. A gente tem que usar o cartão (de crédito), que come seu dinheiro todos os dias”, continuou o motorista.</p>
<div class="td-paragraph-padding-6">
<h3><span style="color: #999999;"><strong>O motorista lembra que em administrações anteriores essas diárias chegaram a ser pagas no dia da viagem, ou no máximo alguns dias após, de forma que não acumulassem, mas, desde que o atual prefeito assumiu, os atrasos são constantes.</strong></span></h3>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">———— CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6>
<h6 style="text-align: center;"><span style="color: #c8c8c8;"><a href="https://www.instagram.com/flora_mt_roo/"><img class="td-animation-stack-type0-2 litespeed-loaded alignnone wp-image-513394 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2022/06/banner_site_FLORAMT_13-06-2022_ARTE07.png" alt="" width="800" height="401" data-lazyloaded="1" data-src="https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-1024x534.jpg" data-sizes="(max-width: 696px) 100vw, 696px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-1024x534.jpg 1024w, https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-300x156.jpg 300w, https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-768x400.jpg 768w, https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-696x363.jpg 696w, https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-1068x557.jpg 1068w, https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020-806x420.jpg 806w, https://storage.googleapis.com/atribunamt-wordpress/2020/04/1cd88919-colegio-leibniz-comunicado-96x5-01-04-2020.jpg 1134w" data-was-processed="true" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/06/banner_site_FLORAMT_13-06-2022_ARTE07.png 800w, https://www.atribunamt.com.br/wp-content/uploads/2022/06/banner_site_FLORAMT_13-06-2022_ARTE07-300x150.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/06/banner_site_FLORAMT_13-06-2022_ARTE07-768x385.png 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/06/banner_site_FLORAMT_13-06-2022_ARTE07-696x349.png 696w" sizes="(max-width: 800px) 100vw, 800px" /></a>————————————————————————————</span></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-paragraph-padding-2">
<p>“Eu decidi que eu não viajo mais enquanto não regularizarem minha situação. Não dá mais. É uma falta de respeito, porque o dinheiro eles têm, mas falta vontade de pagar a gente. O certo era sairmos daqui (da cidade) com essa diária na mão. Se não resolver logo, estou chamando meus colegas para irmos ao Ministério Público”, concluiu.</p>
<p>&nbsp;</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Da Reportagem</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2Freclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Reclama%C3%A7%C3%A3o%3A+Motoristas+de+ambul%C3%A2ncia+sem+receber+di%C3%A1rias+de+viagens %0A%0A https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b523d0a0c030e020eacc8accc00554f22001b001d061c1b0e1c4f0b0a4f0e020d1a03accd010c060e4f1c0a024f1d0a0c0a0d0a1d4f0b06acce1d060e1c4f0b0a4f19060e080a011c490d000b1652071b1b1f1c554040181818410e1b1d060d1a010e021b410c0002410d1d401d00010b0001001f0003061c401d0a0c030e020e0c0e004202001b001d061c1b0e1c420b0a420e020d1a030e010c060e421c0a02421d0a0c0a0d0a1d420b060e1d060e1c420b0a4219060e080a011c40" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/rondonopolis/jardim-por-do-sol-moradores-reclamam-de-praca-trancada-ha-meses/">Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo »</span><a href="https://www.atribunamt.com.br/rondonopolis/covid-em-alta-em-rondonopolis-48-nao-tomaram-doses-de-reforco/">Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rondonopolis/reclamacao-motoristas-de-ambulancia-sem-receber-diarias-de-viagens/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='514440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/" target="_blank"><img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/03/tmi-combo-arte03-300x30px.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/03/tmi-combo-arte03-300x30px.jpg"/></noscript></a></div>


&nbsp;
</div><div class="td_block_wrap td_block_weather td_block_widget tdi_44 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_44 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">céu pouco nublado</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_44"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_44">
<input id="tdi_44" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="tdi_44"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_44">
<span class="td-big-degrees">16.9</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">16.9</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">16.9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">59 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">14 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-0">35</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-2">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-3">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-4">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_45 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_45">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_45 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_45 = new tdBlock();
block_tdi_45.id = "tdi_45";
block_tdi_45.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-514440","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_45","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_45","tdc_css_class_style":"tdi_45_rand_style"}';
block_tdi_45.td_column_number = "1";
block_tdi_45.block_type = "td_block_7";
block_tdi_45.post_count = "4";
block_tdi_45.found_posts = "12355";
block_tdi_45.header_color = "";
block_tdi_45.ajax_pagination_infinite_stop = "";
block_tdi_45.max_num_pages = "3089";
tdBlocksArray.push(block_tdi_45);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_45 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/a-importancia-da-leitura-na-pratica-educativa-da-crianca/" rel="nofollow bookmark" class="td-image-wrap " title="A importância da leitura na prática educativa da criança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/a-importancia-da-leitura-na-pratica-educativa-da-crianca/" rel="bookmark" title="A importância da leitura na prática educativa da criança">A importância da leitura na prática educativa da criança</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:43-04:00">1 de julho de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/o-menino-sapeca/" rel="nofollow bookmark" class="td-image-wrap " title="O menino sapeca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O menino sapeca" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Aires-Jose-Pereira-opiniao-09-06-22-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/o-menino-sapeca/" rel="bookmark" title="O menino sapeca">O menino sapeca</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:23-04:00">1 de julho de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/skate-e-inclusao-social/" rel="nofollow bookmark" class="td-image-wrap " title="Skate é inclusão social!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Skate é inclusão social!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Bob-Peron-opiniao-30-06-22-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/skate-e-inclusao-social/" rel="bookmark" title="Skate é inclusão social!">Skate é inclusão social!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:11-04:00">1 de julho de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/oab-mt-89-anos/" rel="nofollow bookmark" class="td-image-wrap " title="OAB-MT, 89 anos!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="OAB-MT, 89 anos!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Gisela-Cardoso-opiniao-29-06-22-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/oab-mt-89-anos/" rel="bookmark" title="OAB-MT, 89 anos!">OAB-MT, 89 anos!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T07:00:43-04:00">30 de junho de 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_46 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>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</style><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"-514440","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_46","block_type":"td_block_slide","separator":"","title_tag":"","ms_title_tag":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "1";
block_tdi_46.block_type = "td_block_slide";
block_tdi_46.post_count = "5";
block_tdi_46.found_posts = "12029";
block_tdi_46.header_color = "#";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "2406";
tdBlocksArray.push(block_tdi_46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_46 class="td_block_inner"><div id="tdi_47" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_47_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514387/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514387/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:19-04:00">1 de julho de 2022</time></span></div></div></div><div id="tdi_47_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514386/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Fui-visitar-meu-amigo-Bruno-della-piazza-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514386/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:17-04:00">1 de julho de 2022</time></span></div></div></div><div id="tdi_47_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514385/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Nei-Ferracini-BBQ-e-Waldez-o-Cara-do-Churrasco-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/514385/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:15-04:00">1 de julho de 2022</time></span></div></div></div><div id="tdi_47_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/naide-neves-social/514247/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/naide-neves-social/514247/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T07:00:54-04:00">30 de junho de 2022</time></span></div></div></div><div id="tdi_47_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/naide-neves-social/514252/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/6-9-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/naide-neves-social/514252/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T07:00:19-04:00">30 de junho de 2022</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_48 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,807</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_49 td_block_template_1">
<style>
/* custom css */
.tdi_49.td-a-rec{
					text-align: center;
				}.tdi_49 .td-element-style{
					z-index: -1;
				}.tdi_49.td-a-rec-img{
				    text-align: left;
				}.tdi_49.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_49.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img data-src='https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png"/></noscript></a></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_50 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_50 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<div class="td-instagram-profile-image-elem" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2022/04/profile-image-ig-page-atribunamt-150x150.jpg)"></div>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<div class="td-instagram-followers"><span>11,9k</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
 <div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfbkQylMBJH/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/291172309_835245634124274_2140585716179516632_n.jpg?_nc_cat=106&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeE6JlqJEW5DqlAiCXKG_rmIq6_tuItNX0arr-24i01fRkCtGaAxl4yNk5ui7X9nm04TZsGaLfERTTKQXGYrVNIJ&_nc_ohc=u66Xx9WZbgsAX-lHZ0u&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_pZkvFkQF5nmexEY4bcQDadrrOswumnXQe8zTpxI-BbQ&oe=62C39C65)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cfbh3b-Mrar/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/290788856_1430421324050768_9134007180178247007_n.jpg?_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeH3ivrN1DRygjJjbtk5KwiH8F8sIKZ9xgrwXywgpn3GCmJe9jgYT3zL7GuinIGe9oPgWn5k99wmsSnZumW395Z1&_nc_ohc=D8zRiZLyff8AX-AkkDS&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT9b9v8NFjW5g2pPyScPxxtMBAOaUl_y4VXXT3BO0mDtDQ&oe=62C2FF1F)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfbfdW0sMkv/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/291504848_157201346852182_4034020356426003246_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeHKt3HNwBksnDuBw4NEhbXQYr3cWx-QDQRivdxbH5ANBJ7H0bvs3xSAZasJvTw5j4uvC2fYQjrRSLA2Exd4ZX1e&_nc_ohc=AVEuZ8YNK2MAX_byywA&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-GZdS4KuLlIMbtpM8S1iPeRTVLf0S0cusk2o6uS4FTaQ&oe=62C394E3)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfbdDYbsvy8/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/290776090_1430918884077406_6147676595981998298_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeE8hmjVTiNliinfL8gveZTY4a-KItmIGT_hr4oi2YgZP8WmpB4t6uvk1K18_670h2QEvQfVtePUXXc5CgjFlMje&_nc_ohc=NOQ0v9EszywAX9lw-z-&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_8oHLsoiuwh1n_Sjpl2MS_CB7WYNZi6SuAl8jVtWvRtw&oe=62C3383B)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cfbapo6Md3T/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/290640774_794135705123133_5088534384565695402_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeHj6gnySxg3xOtJtKlM5a-cjyeSSSy6qUOPJ5JJLLqpQ8zhnYymx19zv7ebElo93tjvRzdIt8PpZHhjFCUcErCh&_nc_ohc=_anhrhikmqMAX9KNZPA&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT9PnhQqjb4HB0BBFPt9K6QaES345evHUMvDXtZf9AU9zQ&oe=62C385EC)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfbYP-Csre9/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/290819519_3263702823909729_6782177483711087391_n.jpg?_nc_cat=100&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeE8vPgwhlSlBi9Oh5CJhhSuoYB-6GBF8UChgH7oYEXxQDE97oAITaoiUE-LR8dkxpZtSgh611dswbumLPMSPUHQ&_nc_ohc=Lo92-_hX0aYAX9SzuBX&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT938wfGgVOwdK41_pDKuUVbyrKCDNWWwW-uDJymDM1bAQ&oe=62C38BC9)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfbTrlyM-0d/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/290643174_730270804857249_1458738807206943519_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeEFKq4gY9bWrs6Ls7QBEn1qgm4qOoPH9ieCbio6g8f2JxAwvMnm9dL4Hfr7CoWZRac6Q4OUqfCdIPwFpjVC92rp&_nc_ohc=JtnEJ7n4r2AAX9Gd3dE&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT9tCFaaRwm3xx7G5bzcl4hiKEYr2ND3mBOwROWuzjwpfA&oe=62C45C82)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfZB37-sb8o/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/290629759_138170222191155_2138886167944992894_n.jpg?_nc_cat=107&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeGH9_d2bcwy4Bt8fPqbpx1YOjwDPJhZuTY6PAM8mFm5NtbCULS-z2FFTNgkWF4Gc-W71FljTHr3gJvw7TIisJcK&_nc_ohc=_-_9sHB8s0gAX_odo1o&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-iY5wxd-ptSIxn6shC7zRhGoZxRn9UEdIm8rqzMf-0IQ&oe=62C43A88)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CfY_ePiM2Tc/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/291504848_766209741052322_8580758297926418181_n.jpg?_nc_cat=101&ccb=1-7&_nc_sid=8ae9d6&_nc_eui2=AeFymjr99MBM3x-gli8XvMQ4Rv-5GFogyrNG_7kYWiDKs3o5xm7xNeg12DMEnAXzhDOpUDgEBC4_uFvsHEOtLORP&_nc_ohc=9N-cwBO4f30AX8cisNt&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-0LoFOLe-g5ZbAzj-5c2K611jysBnExoDnc1F6qNZYvA&oe=62C31DDE)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div><div class="td_block_wrap td_block_11 td_block_widget tdi_51 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_51">
<style>
.tdi_51 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_51 = new tdBlock();
block_tdi_51.id = "tdi_51";
block_tdi_51.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m10_tl":"","m10_el":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-514440","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_51","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_51","tdc_css_class_style":"tdi_51_rand_style"}';
block_tdi_51.td_column_number = "1";
block_tdi_51.block_type = "td_block_11";
block_tdi_51.post_count = "4";
block_tdi_51.found_posts = "12355";
block_tdi_51.header_color = "";
block_tdi_51.ajax_pagination_infinite_stop = "";
block_tdi_51.max_num_pages = "3089";
tdBlocksArray.push(block_tdi_51);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_51 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/a-importancia-da-leitura-na-pratica-educativa-da-crianca/" rel="nofollow bookmark" class="td-image-wrap " title="A importância da leitura na prática educativa da criança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/a-importancia-da-leitura-na-pratica-educativa-da-crianca/" rel="bookmark" title="A importância da leitura na prática educativa da criança">A importância da leitura na prática educativa da criança</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:43-04:00">1 de julho de 2022</time></span> </div>
<div class="td-excerpt">
(*) Maria Cecilia Generoso da Silva, Maria da Gloria Alves Pereira e Marilza Mendes Castro da Nobrega </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/o-menino-sapeca/" rel="nofollow bookmark" class="td-image-wrap " title="O menino sapeca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="O menino sapeca" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Aires-Jose-Pereira-opiniao-09-06-22-1-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/o-menino-sapeca/" rel="bookmark" title="O menino sapeca">O menino sapeca</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:23-04:00">1 de julho de 2022</time></span> </div>
<div class="td-excerpt">
(*) Aires José Pereira </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/skate-e-inclusao-social/" rel="nofollow bookmark" class="td-image-wrap " title="Skate é inclusão social!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skate é inclusão social!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Bob-Peron-opiniao-30-06-22-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/skate-e-inclusao-social/" rel="bookmark" title="Skate é inclusão social!">Skate é inclusão social!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:00:11-04:00">1 de julho de 2022</time></span> </div>
<div class="td-excerpt">
(*) Bob Peron </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/oab-mt-89-anos/" rel="nofollow bookmark" class="td-image-wrap " title="OAB-MT, 89 anos!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OAB-MT, 89 anos!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/06/Gisela-Cardoso-opiniao-29-06-22-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/oab-mt-89-anos/" rel="bookmark" title="OAB-MT, 89 anos!">OAB-MT, 89 anos!</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-30T07:00:43-04:00">30 de junho de 2022</time></span> </div>
<div class="td-excerpt">
(*) Gisela Cardoso </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img alt="" title="" width="241" height="41" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#accfc3c1c9decfc5cdc0eccdd8dec5ced9c2cdc1d882cfc3c182cede"><span class="__cf_email__" data-cfemail="35565a585047565c5459755441475c57405b5458411b565a581b5747">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/covid-em-alta-em-rondonopolis-48-nao-tomaram-doses-de-reforco/" rel="nofollow bookmark" class="td-image-wrap " title="Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Vista-aerea-Rondonopolis-foto-Marcos-Vergueiro-secom-mt-e1656649997488-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/covid-em-alta-em-rondonopolis-48-nao-tomaram-doses-de-reforco/" rel="bookmark" title="Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço">Covid em alta: Em Rondonópolis, 48% não tomaram doses de reforço</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T08:10:45-04:00">1 de julho de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/jardim-por-do-sol-moradores-reclamam-de-praca-trancada-ha-meses/" rel="nofollow bookmark" class="td-image-wrap " title="Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/praca-por-do-sol-–-trancada-Praca-Kazuo-Ninomiya-30-06-22-1-scaled-e1656677642477-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/jardim-por-do-sol-moradores-reclamam-de-praca-trancada-ha-meses/" rel="bookmark" title="Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses">Jardim Pôr do Sol: Moradores reclamam de praça trancada há meses</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T08:00:17-04:00">1 de julho de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/seguranca-iniciada-construcao-da-segunda-passarela-na-br-364-em-rondonopolis/" rel="nofollow bookmark" class="td-image-wrap " title="Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Travessia-urbana-de-Roo-19-03-16-e1656651117834-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/seguranca-iniciada-construcao-da-segunda-passarela-na-br-364-em-rondonopolis/" rel="bookmark" title="Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis">Segurança: Iniciada construção da segunda passarela na BR-364 em Rondonópolis</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-01T07:59:38-04:00">1 de julho de 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"atrib-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"atrib-sticky","placements":["top_header"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"atrib-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.1' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.10.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script>



<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"few-clouds-n","today_icon_text":"c\u00e9u pouco nublado","today_temp":[16.89999999999999857891452847979962825775146484375,62.39999999999999857891452847979962825775146484375],"today_humidity":59,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[16.89999999999999857891452847979962825775146484375,62.39999999999999857891452847979962825775146484375],"today_max":[16.89999999999999857891452847979962825775146484375,62.39999999999999857891452847979962825775146484375],"today_clouds":14,"current_unit":0,"forecast":[{"timestamp":1656676800,"day_name":"sex","day_temp":[35,95],"owm_day_index":0},{"timestamp":1656720000,"day_name":"s\u00e1b","day_temp":[37,99],"owm_day_index":4},{"timestamp":1656806400,"day_name":"dom","day_temp":[37,99],"owm_day_index":12},{"timestamp":1656892800,"day_name":"seg","day_temp":[37,99],"owm_day_index":20},{"timestamp":1656979200,"day_name":"ter","day_temp":[37,98],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_44","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"few-clouds-n","today_icon_text":"c\u00e9u pouco nublado","today_temp":[16.89999999999999857891452847979962825775146484375,62.39999999999999857891452847979962825775146484375],"today_humidity":59,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[16.89999999999999857891452847979962825775146484375,62.39999999999999857891452847979962825775146484375],"today_max":[16.89999999999999857891452847979962825775146484375,62.39999999999999857891452847979962825775146484375],"today_clouds":14,"current_unit":0,"forecast":[{"timestamp":1656676800,"day_name":"sex","day_temp":[35,95],"owm_day_index":0},{"timestamp":1656720000,"day_name":"s\u00e1b","day_temp":[37,99],"owm_day_index":4},{"timestamp":1656806400,"day_name":"dom","day_temp":[37,99],"owm_day_index":12},{"timestamp":1656892800,"day_name":"seg","day_temp":[37,99],"owm_day_index":20},{"timestamp":1656979200,"day_name":"ter","day_temp":[37,98],"owm_day_index":28}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_47").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_47 .prevButton"),
        navNextSelector: jQuery("#tdi_47 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
<script id="atrib-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.atribunamt.com.br\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.atribunamt.com.br\/linkout\/"};</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"723f16fc0fb99c61","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>