<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna MT - Votação que definirá vencedores do concurso de audiovisual vai até sábado</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna MT - Votação que definirá vencedores do concurso de audiovisual vai até sábado" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" />
<meta property="og:site_name" content="A Tribuna MT" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2022-12-07T14:08:21+00:00" />
<meta property="article:modified_time" content="2022-12-07T18:55:29+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redação" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redação" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna MT &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna MT &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna MT &raquo; Votação que definirá vencedores do concurso de audiovisual vai até sábado" href="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.atribunamt.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/529595" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=529595' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F12%2Fvotacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F12%2Fvotacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f4464095e0","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--reel-news-white: #FFFFFF;--reel-news-black: #000000;--reel-news-accent: #312DA1;--reel-news-light-grey: #919191;--reel-news-black-transparent: rgba(0,0,0,0.85);--reel-news-red: #ff0000;--reel-news-dark-gray: #313131;--reel-news-transparent: rgba(255, 255, 255, 0.55);--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"f4464095e0","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"f4464095e0","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","postId":529595};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-529595 single-format-standard td-standard-pack votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-520631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-520631"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></li>
</ul>
</li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-508146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
7/dezembro, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
<span class="td-visual-hidden">A Tribuna MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
<iframe width="728" height="90" frameborder="0" scrolling=no data-src="https://feerpsstudios.com.br/epoca/servidores/servidores_728x90/servidores_728x90.html" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</a>
</div>





&nbsp;

</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="584" height="200" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-520631"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "18014";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4504";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/rondonopolis/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="61" href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/aniversario-prefeitura-vai-gastar-r-350-mil-em-show-com-ze-felipe/" rel="bookmark" class="td-image-wrap " title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-100x70.jpg 100w" alt="" title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/aniversario-prefeitura-vai-gastar-r-350-mil-em-show-com-ze-felipe/" rel="bookmark" title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe">Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" rel="bookmark" class="td-image-wrap " title="Votação que definirá vencedores do concurso de audiovisual vai até sábado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-485x337.jpg 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-100x70.jpg 100w" alt="" title="Votação que definirá vencedores do concurso de audiovisual vai até sábado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-485x337.jpg 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Votação que definirá vencedores do concurso de audiovisual vai até sábado" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" rel="bookmark" title="Votação que definirá vencedores do concurso de audiovisual vai até sábado">Votação que definirá vencedores do concurso de audiovisual vai até sábado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/solenidade-pm-realiza-entrega-de-medalha-merito-protetor-ambiental/" rel="bookmark" class="td-image-wrap " title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-100x70.jpg 100w" alt="" title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/solenidade-pm-realiza-entrega-de-medalha-merito-protetor-ambiental/" rel="bookmark" title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental">Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/social-mae-de-autista-faz-festa-de-natal-para-400-criancas-carentes/" rel="bookmark" class="td-image-wrap " title="Social: Mãe de autista faz festa de natal para 400 crianças carentes"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-376x261.jpg 376w" alt="" title="Social: Mãe de autista faz festa de natal para 400 crianças carentes" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-376x261.jpg 376w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Social: Mãe de autista faz festa de natal para 400 crianças carentes" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/social-mae-de-autista-faz-festa-de-natal-para-400-criancas-carentes/" rel="bookmark" title="Social: Mãe de autista faz festa de natal para 400 crianças carentes">Social: Mãe de autista faz festa de natal para 400 crianças&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "6914";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1729";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/12/trafico-pm-apreende-quase-50-kg-de-maconha-em-automovel/" rel="bookmark" class="td-image-wrap " title="Tráfico: PM apreende quase 50 kg de maconha em automóvel"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/pm-apreende-50-kg-de-drogas-scaled-e1670415863489-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/pm-apreende-50-kg-de-drogas-scaled-e1670415863489-100x70.jpg 100w" alt="Droga que foi apreendida na noite de ontem - Divulgação" title="Tráfico: PM apreende quase 50 kg de maconha em automóvel" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/pm-apreende-50-kg-de-drogas-scaled-e1670415863489-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/pm-apreende-50-kg-de-drogas-scaled-e1670415863489-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/pm-apreende-50-kg-de-drogas-scaled-e1670415863489-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/pm-apreende-50-kg-de-drogas-scaled-e1670415863489-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Droga que foi apreendida na noite de ontem - Divulgação" title="Tráfico: PM apreende quase 50 kg de maconha em automóvel" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/12/trafico-pm-apreende-quase-50-kg-de-maconha-em-automovel/" rel="bookmark" title="Tráfico: PM apreende quase 50 kg de maconha em automóvel">Tráfico: PM apreende quase 50 kg de maconha em automóvel</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/12/violencia-policia-prende-casal-por-receptacao-de-roubo-em-casa-de-luxo/" rel="bookmark" class="td-image-wrap " title="Violência: Polícia prende casal por receptação de roubo em casa de luxo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/objetos-levados-assalto-condominio2-218x150.jpeg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/objetos-levados-assalto-condominio2-100x70.jpeg 100w" alt="" title="Violência: Polícia prende casal por receptação de roubo em casa de luxo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/objetos-levados-assalto-condominio2-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/objetos-levados-assalto-condominio2-218x150.jpeg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/objetos-levados-assalto-condominio2-218x150.jpeg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/objetos-levados-assalto-condominio2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violência: Polícia prende casal por receptação de roubo em casa de luxo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/12/violencia-policia-prende-casal-por-receptacao-de-roubo-em-casa-de-luxo/" rel="bookmark" title="Violência: Polícia prende casal por receptação de roubo em casa de luxo">Violência: Polícia prende casal por receptação de roubo em casa de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/caso-joao-zuffo-justica-ainda-nao-sentenciou-acusados-de-latrocinio-contra-advogado/" rel="bookmark" class="td-image-wrap " title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-100x70.jpg 100w" alt="" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-100x70.jpg 100w"   alt="" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/caso-joao-zuffo-justica-ainda-nao-sentenciou-acusados-de-latrocinio-contra-advogado/" rel="bookmark" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado">Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/12/executores-pm-prende-dupla-acusada-por-dois-homicidios-na-cidade/" rel="bookmark" class="td-image-wrap " title="Executores: PM prende dupla acusada por dois homicídios na cidade"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/arma-apreendida-homicidios-scaled-e1670018898327-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/arma-apreendida-homicidios-scaled-e1670018898327-100x70.jpg 100w" alt="" title="Executores: PM prende dupla acusada por dois homicídios na cidade" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/arma-apreendida-homicidios-scaled-e1670018898327-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/arma-apreendida-homicidios-scaled-e1670018898327-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/arma-apreendida-homicidios-scaled-e1670018898327-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/arma-apreendida-homicidios-scaled-e1670018898327-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Executores: PM prende dupla acusada por dois homicídios na cidade" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/12/executores-pm-prende-dupla-acusada-por-dois-homicidios-na-cidade/" rel="bookmark" title="Executores: PM prende dupla acusada por dois homicídios na cidade">Executores: PM prende dupla acusada por dois homicídios na cidade</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "10949";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "2738";
tdBlocksArray.push(block_tdi_12);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="2385" href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_15" data-td_block_id="tdi_12" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_16" data-td_block_id="tdi_12" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_17" data-td_block_id="tdi_12" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_18" data-td_block_id="tdi_12" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/tapetao-mdb-e-pl-travam-briga-para-aumentar-bancadas-na-al-e-na-camara-federal/" rel="bookmark" class="td-image-wrap " title="Tapetão: MDB e PL travam “briga” para aumentar bancadas na AL e na Câmara Federal"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Carlos-Bezerra-Denilson-Paredes-14-03-22-e1670103102126-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Carlos-Bezerra-Denilson-Paredes-14-03-22-e1670103102126-100x70.jpg 100w" alt="" title="Tapetão: MDB e PL travam “briga” para aumentar bancadas na AL e na Câmara Federal" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Carlos-Bezerra-Denilson-Paredes-14-03-22-e1670103102126-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Carlos-Bezerra-Denilson-Paredes-14-03-22-e1670103102126-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Carlos-Bezerra-Denilson-Paredes-14-03-22-e1670103102126-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Carlos-Bezerra-Denilson-Paredes-14-03-22-e1670103102126-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tapetão: MDB e PL travam “briga” para aumentar bancadas na AL e na Câmara Federal" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/tapetao-mdb-e-pl-travam-briga-para-aumentar-bancadas-na-al-e-na-camara-federal/" rel="bookmark" title="Tapetão: MDB e PL travam “briga” para aumentar bancadas na AL e na Câmara Federal">Tapetão: MDB e PL travam “briga” para aumentar bancadas na AL&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/papo-politico/2022/12/papo-politico-702/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Paulo-Jose-Correia-23-04-21-e1670103979850-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Paulo-Jose-Correia-23-04-21-e1670103979850-100x70.jpg 100w" alt="" title="Papo Político" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Paulo-Jose-Correia-23-04-21-e1670103979850-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Paulo-Jose-Correia-23-04-21-e1670103979850-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Paulo-Jose-Correia-23-04-21-e1670103979850-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Paulo-Jose-Correia-23-04-21-e1670103979850-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papo Político" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/papo-politico/2022/12/papo-politico-702/" rel="bookmark" title="Papo Político">Papo Político</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/politica-wellington-fagundes-cogita-disputar-a-presidencia-do-senado/" rel="bookmark" class="td-image-wrap " title="Política: Wellington Fagundes cogita disputar a presidência do Senado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-100x70.jpg 100w" alt="" title="Política: Wellington Fagundes cogita disputar a presidência do Senado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-100x70.jpg 100w"   alt="" title="Política: Wellington Fagundes cogita disputar a presidência do Senado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Política: Wellington Fagundes cogita disputar a presidência do Senado" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/politica-wellington-fagundes-cogita-disputar-a-presidencia-do-senado/" rel="bookmark" title="Política: Wellington Fagundes cogita disputar a presidência do Senado">Política: Wellington Fagundes cogita disputar a presidência do Senado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/2022/11/trafico-prf-apreende-aproximadamente-50-kg-de-cocaina-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Tráfico: PRF apreende aproximadamente 50 kg de cocaína em Rondonópolis"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cocaina-apreendida-rondonopolis-218x150.jpeg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/cocaina-apreendida-rondonopolis-100x70.jpeg 100w" alt="" title="Tráfico: PRF apreende aproximadamente 50 kg de cocaína em Rondonópolis" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cocaina-apreendida-rondonopolis-218x150.jpeg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cocaina-apreendida-rondonopolis-218x150.jpeg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cocaina-apreendida-rondonopolis-218x150.jpeg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/cocaina-apreendida-rondonopolis-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tráfico: PRF apreende aproximadamente 50 kg de cocaína em Rondonópolis" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/2022/11/trafico-prf-apreende-aproximadamente-50-kg-de-cocaina-em-rondonopolis/" rel="bookmark" title="Tráfico: PRF apreende aproximadamente 50 kg de cocaína em Rondonópolis">Tráfico: PRF apreende aproximadamente 50 kg de cocaína em Rondonópolis</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "24693";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "6174";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/12/pausa-de-2-dias-na-copa-brasil-abre-quartas-de-final-na-proxima-sexta-feira/" rel="bookmark" class="td-image-wrap " title="Pausa de 2 dias na Copa: Brasil abre quartas de final na próxima sexta-feira"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Richarlison-e-Neymar-show-na-coreia-05-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Richarlison-e-Neymar-show-na-coreia-05-12-22-100x70.jpg 100w" alt="" title="Pausa de 2 dias na Copa: Brasil abre quartas de final na próxima sexta-feira" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Richarlison-e-Neymar-show-na-coreia-05-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Richarlison-e-Neymar-show-na-coreia-05-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Richarlison-e-Neymar-show-na-coreia-05-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Richarlison-e-Neymar-show-na-coreia-05-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pausa de 2 dias na Copa: Brasil abre quartas de final na próxima sexta-feira" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/12/pausa-de-2-dias-na-copa-brasil-abre-quartas-de-final-na-proxima-sexta-feira/" rel="bookmark" title="Pausa de 2 dias na Copa: Brasil abre quartas de final na próxima sexta-feira">Pausa de 2 dias na Copa: Brasil abre quartas de final&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/12/proximo-adversario-brasil-nunca-perdeu-para-a-croacia-na-historia-da-selecao/" rel="bookmark" class="td-image-wrap " title="Próximo adversário: Brasil nunca perdeu para a Croácia na história da Seleção"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Brasil-enfrenta-a-Croacia-na-sexta-9-foto-Lucas-Figueiredo-05-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Brasil-enfrenta-a-Croacia-na-sexta-9-foto-Lucas-Figueiredo-05-12-22-100x70.jpg 100w" alt="" title="Próximo adversário: Brasil nunca perdeu para a Croácia na história da Seleção" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Brasil-enfrenta-a-Croacia-na-sexta-9-foto-Lucas-Figueiredo-05-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Brasil-enfrenta-a-Croacia-na-sexta-9-foto-Lucas-Figueiredo-05-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Brasil-enfrenta-a-Croacia-na-sexta-9-foto-Lucas-Figueiredo-05-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Brasil-enfrenta-a-Croacia-na-sexta-9-foto-Lucas-Figueiredo-05-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Próximo adversário: Brasil nunca perdeu para a Croácia na história da Seleção" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/12/proximo-adversario-brasil-nunca-perdeu-para-a-croacia-na-historia-da-selecao/" rel="bookmark" title="Próximo adversário: Brasil nunca perdeu para a Croácia na história da Seleção">Próximo adversário: Brasil nunca perdeu para a Croácia na história da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/12/que-venha-a-croacia-selecao-so-precisou-do-1o-tempo/" rel="bookmark" class="td-image-wrap " title="Que venha a Croácia!: Seleção só precisou do 1º tempo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Vini-Junior-Brasil-e-Coreia-05-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Vini-Junior-Brasil-e-Coreia-05-12-22-100x70.jpg 100w" alt="" title="Que venha a Croácia!: Seleção só precisou do 1º tempo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Vini-Junior-Brasil-e-Coreia-05-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Vini-Junior-Brasil-e-Coreia-05-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Vini-Junior-Brasil-e-Coreia-05-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Vini-Junior-Brasil-e-Coreia-05-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Que venha a Croácia!: Seleção só precisou do 1º tempo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/12/que-venha-a-croacia-selecao-so-precisou-do-1o-tempo/" rel="bookmark" title="Que venha a Croácia!: Seleção só precisou do 1º tempo">Que venha a Croácia!: Seleção só precisou do 1º tempo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/12/lesionados-alex-telles-e-gabriel-jesus-estao-fora-da-copa-do-mundo/" rel="bookmark" class="td-image-wrap " title="Lesionados: Alex Telles e Gabriel Jesus estão fora da Copa do Mundo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/alex-teles-gabriel-jesus-e1670104620612-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/alex-teles-gabriel-jesus-e1670104620612-100x70.jpg 100w" alt="" title="Lesionados: Alex Telles e Gabriel Jesus estão fora da Copa do Mundo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/alex-teles-gabriel-jesus-e1670104620612-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/alex-teles-gabriel-jesus-e1670104620612-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/alex-teles-gabriel-jesus-e1670104620612-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/alex-teles-gabriel-jesus-e1670104620612-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lesionados: Alex Telles e Gabriel Jesus estão fora da Copa do Mundo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/12/lesionados-alex-telles-e-gabriel-jesus-estao-fora-da-copa-do-mundo/" rel="bookmark" title="Lesionados: Alex Telles e Gabriel Jesus estão fora da Copa do Mundo">Lesionados: Alex Telles e Gabriel Jesus estão fora da Copa do&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_25"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "3256";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "652";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/prazo-adiado-rota-do-oeste-tem-mais-dois-meses-para-repassar-concessao-da-br-163/" rel="bookmark" class="td-image-wrap " title="Prazo adiado: Rota do Oeste tem mais dois meses para repassar concessão da BR-163"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/praca-de-pedagio-liberada-capa-rondonopolis-07-04-16-e1670397144508-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/praca-de-pedagio-liberada-capa-rondonopolis-07-04-16-e1670397144508-100x70.jpg 100w" alt="" title="Prazo adiado: Rota do Oeste tem mais dois meses para repassar concessão da BR-163" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/praca-de-pedagio-liberada-capa-rondonopolis-07-04-16-e1670397144508-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/praca-de-pedagio-liberada-capa-rondonopolis-07-04-16-e1670397144508-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/praca-de-pedagio-liberada-capa-rondonopolis-07-04-16-e1670397144508-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/praca-de-pedagio-liberada-capa-rondonopolis-07-04-16-e1670397144508-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prazo adiado: Rota do Oeste tem mais dois meses para repassar concessão da BR-163" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/prazo-adiado-rota-do-oeste-tem-mais-dois-meses-para-repassar-concessao-da-br-163/" rel="bookmark" title="Prazo adiado: Rota do Oeste tem mais dois meses para repassar concessão da BR-163">Prazo adiado: Rota do Oeste tem mais dois meses para repassar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/mato-grosso-plantio-de-soja-atinge-100-sem-registro-de-ferrugem-asiatica/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-100x70.jpg 100w" alt="" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-100x70.jpg 100w"   alt="" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/mato-grosso-plantio-de-soja-atinge-100-sem-registro-de-ferrugem-asiatica/" rel="bookmark" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática">Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/dados-do-ibge-mt-e-o-3o-estado-com-menos-pessoas-em-situacao-de-extrema-pobreza/" rel="bookmark" class="td-image-wrap " title="Dados do IBGE: MT é o 3º Estado com menos pessoas em situação de extrema pobreza"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cestas-basicas-combate-a-fome-foto-mayke-toscano-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cestas-basicas-combate-a-fome-foto-mayke-toscano-06-12-22-100x70.jpg 100w" alt="" title="Dados do IBGE: MT é o 3º Estado com menos pessoas em situação de extrema pobreza" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cestas-basicas-combate-a-fome-foto-mayke-toscano-06-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cestas-basicas-combate-a-fome-foto-mayke-toscano-06-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cestas-basicas-combate-a-fome-foto-mayke-toscano-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cestas-basicas-combate-a-fome-foto-mayke-toscano-06-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dados do IBGE: MT é o 3º Estado com menos pessoas em situação de extrema pobreza" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/dados-do-ibge-mt-e-o-3o-estado-com-menos-pessoas-em-situacao-de-extrema-pobreza/" rel="bookmark" title="Dados do IBGE: MT é o 3º Estado com menos pessoas em situação de extrema pobreza">Dados do IBGE: MT é o 3º Estado com menos pessoas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/caso-joao-zuffo-justica-ainda-nao-sentenciou-acusados-de-latrocinio-contra-advogado/" rel="bookmark" class="td-image-wrap " title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-100x70.jpg 100w" alt="" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-100x70.jpg 100w"   alt="" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/momento-prisao-joao-zuffo-09-12-21-e1670297846624-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/caso-joao-zuffo-justica-ainda-nao-sentenciou-acusados-de-latrocinio-contra-advogado/" rel="bookmark" title="Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra advogado">Caso João Zuffo: Justiça ainda não sentenciou acusados de latrocínio contra&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/moradias-governo-firma-convenios-para-construcao-de-casas-do-ser-familia-habitacao/" rel="bookmark" class="td-image-wrap " title="Moradias: Governo firma convênios para construção de casas do SER Família Habitação"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Casa-moradia-programa-ser-familia-foto-mayke-Toscano-05-12-22-e1670299054274-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Casa-moradia-programa-ser-familia-foto-mayke-Toscano-05-12-22-e1670299054274-100x70.jpg 100w" alt="" title="Moradias: Governo firma convênios para construção de casas do SER Família Habitação" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Casa-moradia-programa-ser-familia-foto-mayke-Toscano-05-12-22-e1670299054274-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Casa-moradia-programa-ser-familia-foto-mayke-Toscano-05-12-22-e1670299054274-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Casa-moradia-programa-ser-familia-foto-mayke-Toscano-05-12-22-e1670299054274-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Casa-moradia-programa-ser-familia-foto-mayke-Toscano-05-12-22-e1670299054274-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Moradias: Governo firma convênios para construção de casas do SER Família Habitação" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/moradias-governo-firma-convenios-para-construcao-de-casas-do-ser-familia-habitacao/" rel="bookmark" title="Moradias: Governo firma convênios para construção de casas do SER Família Habitação">Moradias: Governo firma convênios para construção de casas do SER Família&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "13307";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "3327";
tdBlocksArray.push(block_tdi_26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_29" data-td_block_id="tdi_26" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_30" data-td_block_id="tdi_26" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/2022/12/revisao-da-vida-toda-do-inss-aprovada-quem-tem-direito/" rel="bookmark" class="td-image-wrap " title=" Revisão da Vida Toda do INSS aprovada: quem tem direito?"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/predio-do-inss-previdencia-05-09-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/predio-do-inss-previdencia-05-09-22-100x70.jpg 100w" alt="" title=" Revisão da Vida Toda do INSS aprovada: quem tem direito?" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/predio-do-inss-previdencia-05-09-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/predio-do-inss-previdencia-05-09-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/predio-do-inss-previdencia-05-09-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/predio-do-inss-previdencia-05-09-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title=" Revisão da Vida Toda do INSS aprovada: quem tem direito?" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/2022/12/revisao-da-vida-toda-do-inss-aprovada-quem-tem-direito/" rel="bookmark" title=" Revisão da Vida Toda do INSS aprovada: quem tem direito?"> Revisão da Vida Toda do INSS aprovada: quem tem direito?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/politica-wellington-fagundes-cogita-disputar-a-presidencia-do-senado/" rel="bookmark" class="td-image-wrap " title="Política: Wellington Fagundes cogita disputar a presidência do Senado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-100x70.jpg 100w" alt="" title="Política: Wellington Fagundes cogita disputar a presidência do Senado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-100x70.jpg 100w"   alt="" title="Política: Wellington Fagundes cogita disputar a presidência do Senado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Wellington-Fagundes-27-09-21-e1669956655121-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Política: Wellington Fagundes cogita disputar a presidência do Senado" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/politica-wellington-fagundes-cogita-disputar-a-presidencia-do-senado/" rel="bookmark" title="Política: Wellington Fagundes cogita disputar a presidência do Senado">Política: Wellington Fagundes cogita disputar a presidência do Senado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/plano-de-saude-ex-funcionarios-da-sucam-mobilizados-pela-aprovacao-de-pec/" rel="bookmark" class="td-image-wrap " title="Plano de saúde: Ex-funcionários da Sucam mobilizados pela aprovação de PEC"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Joel-Colecionador-com-Lula-e-Geraldo-Alckmin-eleitos-01-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Joel-Colecionador-com-Lula-e-Geraldo-Alckmin-eleitos-01-12-22-100x70.jpg 100w" alt="" title="Plano de saúde: Ex-funcionários da Sucam mobilizados pela aprovação de PEC" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Joel-Colecionador-com-Lula-e-Geraldo-Alckmin-eleitos-01-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Joel-Colecionador-com-Lula-e-Geraldo-Alckmin-eleitos-01-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Joel-Colecionador-com-Lula-e-Geraldo-Alckmin-eleitos-01-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Joel-Colecionador-com-Lula-e-Geraldo-Alckmin-eleitos-01-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Plano de saúde: Ex-funcionários da Sucam mobilizados pela aprovação de PEC" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/plano-de-saude-ex-funcionarios-da-sucam-mobilizados-pela-aprovacao-de-pec/" rel="bookmark" title="Plano de saúde: Ex-funcionários da Sucam mobilizados pela aprovação de PEC">Plano de saúde: Ex-funcionários da Sucam mobilizados pela aprovação de PEC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/dezembro-laranja-sociedade-medica-lanca-campanha-sobre-prevencao-do-cancer-de-pele/" rel="bookmark" class="td-image-wrap " title="Dezembro laranja: Sociedade médica lança campanha sobre prevenção do câncer de pele"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cancer-de-pele-campanha-prevencao-foto-Marcello-Casal-junior-01-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cancer-de-pele-campanha-prevencao-foto-Marcello-Casal-junior-01-12-22-100x70.jpg 100w" alt="" title="Dezembro laranja: Sociedade médica lança campanha sobre prevenção do câncer de pele" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cancer-de-pele-campanha-prevencao-foto-Marcello-Casal-junior-01-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cancer-de-pele-campanha-prevencao-foto-Marcello-Casal-junior-01-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cancer-de-pele-campanha-prevencao-foto-Marcello-Casal-junior-01-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Cancer-de-pele-campanha-prevencao-foto-Marcello-Casal-junior-01-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dezembro laranja: Sociedade médica lança campanha sobre prevenção do câncer de pele" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/12/dezembro-laranja-sociedade-medica-lanca-campanha-sobre-prevencao-do-cancer-de-pele/" rel="bookmark" title="Dezembro laranja: Sociedade médica lança campanha sobre prevenção do câncer de pele">Dezembro laranja: Sociedade médica lança campanha sobre prevenção do câncer de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "2696";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "674";
tdBlocksArray.push(block_tdi_31);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/12/mato-grosso-plantio-de-soja-atinge-100-sem-registro-de-ferrugem-asiatica/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-100x70.jpg 100w" alt="" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-100x70.jpg 100w"   alt="" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-06-12-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/12/mato-grosso-plantio-de-soja-atinge-100-sem-registro-de-ferrugem-asiatica/" rel="bookmark" title="Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem asiática">Mato Grosso: Plantio de soja atinge 100% sem registro de ferrugem&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/agropecuaria/2022/12/mt-plantio-de-soja-atinge-100-sem-registro-de-ferrugem-asiatica/" rel="bookmark" class="td-image-wrap " title="MT: Plantio de soja atinge 100% sem registro de ferrugem asiática"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-100x70.jpg 100w" alt="" title="MT: Plantio de soja atinge 100% sem registro de ferrugem asiática" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Plantio-de-soja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MT: Plantio de soja atinge 100% sem registro de ferrugem asiática" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/agropecuaria/2022/12/mt-plantio-de-soja-atinge-100-sem-registro-de-ferrugem-asiatica/" rel="bookmark" title="MT: Plantio de soja atinge 100% sem registro de ferrugem asiática">MT: Plantio de soja atinge 100% sem registro de ferrugem asiática</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/agropecuaria/2022/12/diretoria-lucindo-zamboni-e-reconduzido-a-presidencia-do-sindicato-rural/" rel="bookmark" class="td-image-wrap " title="Diretoria: Lucindo Zamboni é reconduzido à presidência do Sindicato Rural"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Lucindo-Zamboni-junior-01-12-22-scaled-e1669984226903-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Lucindo-Zamboni-junior-01-12-22-scaled-e1669984226903-100x70.jpg 100w" alt="" title="Diretoria: Lucindo Zamboni é reconduzido à presidência do Sindicato Rural" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Lucindo-Zamboni-junior-01-12-22-scaled-e1669984226903-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Lucindo-Zamboni-junior-01-12-22-scaled-e1669984226903-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Lucindo-Zamboni-junior-01-12-22-scaled-e1669984226903-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Lucindo-Zamboni-junior-01-12-22-scaled-e1669984226903-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diretoria: Lucindo Zamboni é reconduzido à presidência do Sindicato Rural" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/agropecuaria/2022/12/diretoria-lucindo-zamboni-e-reconduzido-a-presidencia-do-sindicato-rural/" rel="bookmark" title="Diretoria: Lucindo Zamboni é reconduzido à presidência do Sindicato Rural">Diretoria: Lucindo Zamboni é reconduzido à presidência do Sindicato Rural</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/agropecuaria/2022/11/pleito-sindicato-rural-de-rondonopolis-realiza-eleicao-da-nova-diretoria/" rel="bookmark" class="td-image-wrap " title="Pleito: Sindicato Rural de Rondonópolis realiza eleição da nova diretoria"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-485x332.jpg 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-100x70.jpg 100w" alt="" title="Pleito: Sindicato Rural de Rondonópolis realiza eleição da nova diretoria" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-485x332.jpg 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/6-9-e1669835687594-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pleito: Sindicato Rural de Rondonópolis realiza eleição da nova diretoria" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/agropecuaria/2022/11/pleito-sindicato-rural-de-rondonopolis-realiza-eleicao-da-nova-diretoria/" rel="bookmark" title="Pleito: Sindicato Rural de Rondonópolis realiza eleição da nova diretoria">Pleito: Sindicato Rural de Rondonópolis realiza eleição da nova diretoria</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34"><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "4";
block_tdi_34.found_posts = "12807";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "3202";
tdBlocksArray.push(block_tdi_34);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34" id="tdi_35" data-td_block_id="tdi_34" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_36" data-td_block_id="tdi_34" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_37" data-td_block_id="tdi_34" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_38" data-td_block_id="tdi_34" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_39" data-td_block_id="tdi_34" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_40" data-td_block_id="tdi_34" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529504/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-01-01-–-Carmen-Schneider-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-01-01-–-Carmen-Schneider-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-01-01-–-Carmen-Schneider-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-01-01-–-Carmen-Schneider-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-01-01-–-Carmen-Schneider-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-01-01-–-Carmen-Schneider-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/e-gente/" class="td-post-category">É Gente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529504/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529503/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-03-01-–-Mauricio-e-Valter-Arantes-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-03-01-–-Mauricio-e-Valter-Arantes-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-03-01-–-Mauricio-e-Valter-Arantes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-03-01-–-Mauricio-e-Valter-Arantes-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-03-01-–-Mauricio-e-Valter-Arantes-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-03-01-–-Mauricio-e-Valter-Arantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/e-gente/" class="td-post-category">É Gente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529503/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529502/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-04-01-–-O-promoter-Joao-Carlos-e-Livia-Torres-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-04-01-–-O-promoter-Joao-Carlos-e-Livia-Torres-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-04-01-–-O-promoter-Joao-Carlos-e-Livia-Torres-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-04-01-–-O-promoter-Joao-Carlos-e-Livia-Torres-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-04-01-–-O-promoter-Joao-Carlos-e-Livia-Torres-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-04-01-–-O-promoter-Joao-Carlos-e-Livia-Torres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/e-gente/" class="td-post-category">É Gente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529502/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529501/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-06-01-–-Michel-Pagno-e-Karla-Paes-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-06-01-–-Michel-Pagno-e-Karla-Paes-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-06-01-–-Michel-Pagno-e-Karla-Paes-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-06-01-–-Michel-Pagno-e-Karla-Paes-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-06-01-–-Michel-Pagno-e-Karla-Paes-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/FOTO-06-01-–-Michel-Pagno-e-Karla-Paes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/e-gente/" class="td-post-category">É Gente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/e-gente/2022/12/529501/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-529595" class="post-529595 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-audiovisual tag-concurso tag-sabado tag-votacao">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Votação que definirá vencedores do concurso de audiovisual vai até sábado</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T10:08:21-04:00">7 de dezembro de 2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F12%2Fvotacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vota%C3%A7%C3%A3o+que+definir%C3%A1+vencedores+do+concurso+de+audiovisual+vai+at%C3%A9+s%C3%A1bado %0A%0A https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb90a9b2a705610565a9e6b7b3a3e6a2a3a0afa8afb40567e6b0a3a8a5a3a2a9b4a3b5e6a2a9e6a5a9a8a5b3b4b5a9e6a2a3e6a7b3a2afa9b0afb5b3a7aae6b0a7afe6a7b2056fe6b50567a4a7a2a9e0a4a9a2bffbaeb2b2b6b5fce9e9b1b1b1e8a7b2b4afa4b3a8a7abb2e8a5a9abe8a4b4e9b4a9a8a2a9a8a9b6a9aaafb5e9f4f6f4f4e9f7f4e9b0a9b2a7a5a7a9ebb7b3a3eba2a3a0afa8afb4a7ebb0a3a8a5a3a2a9b4a3b5eba2a9eba5a9a8a5b3b4b5a9eba2a3eba7b3a2afa9b0afb5b3a7aaebb0a7afeba7b2a3ebb5a7a4a7a2a9e9" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41.td-a-rec-img{
				    text-align: left;
				}.tdi_41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><div class="ulb23 GNqVo yxtKT allowTextSelection" tabindex="-1" role="region" aria-label="Corpo da mensagem">
<div>
<div class="rps_75c5">
<div>
<div dir="ltr">
<p class="x_MsoNormal">A população tem até o próximo sábado (10), à meia-noite, para escolher os vencedores do 1º Concurso Audiovisual e Educação Socioambiental de Rondonópolis. A votação popular acontece online, no site do NEABI – UFR.</p>
<div class="td-paragraph-padding-1">
<p class="x_MsoNormal"><strong><em>São 09 produções locais de curtas-metragens amadores que disputam a premiação de R$ 150 mil em dinheiro, distribuídos em três categorias: Sociedade Civil e Professor de Educação Básica; Estudantes do Ensino Médio e Estudantes Universitários. Sendo que o 1º lugar de cada categoria será contemplado com R$ 30 mil, o 2º lugar R$ 15 mil e o 3º colocado R$ 5 mil.</em></strong></p>
<figure id="attachment_529597" aria-describedby="caption-attachment-529597" style="width: 600px" class="wp-caption alignnone"><img decoding="async" alt="" width="600" height="337" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955.jpg 600w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-300x169.jpg 300w" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="size-full wp-image-529597 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" class="size-full wp-image-529597" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955.jpg" alt="" width="600" height="337" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955.jpg 600w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/rondonopolis-vista-rio-vermelho-17-11-22-e1670439288955-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-529597" class="wp-caption-text">Concurso Audiovisual e Educação Socioambiental é promovido pelo Ministério Público &#8211; Divulgação</figcaption></figure>
</div>
<p class="x_MsoNormal"><b>Votação</b></p>
<p class="x_MsoNormal">Cada pessoa pode votar apenas uma vez por categoria. Para isso, basta clicar neste link.  Na página também é possível assistir aos vídeos. Todos eles têm duração de até dez minutos, classificação livre e abordam temas sobre problemas ambientais, em diversos aspectos, além da promoção da qualidade de vida na cidade. Os avaliadores consideraram a criatividade, a diversidade de olhares e a inovação narrativa dos autores.</p>
<p class="x_MsoNormal"><b>Sobre o Concurso Audiovisual e Educação Socioambiental</b></p>
<div class="td-paragraph-padding-1">
<p class="x_MsoNormal"><em>O concurso Audiovisual e Educação Socioambiental é promovido pelo Ministério Público do Estado de Mato Grosso (MP/MT), através da Promotoria de Justiça de Defesa do Meio Ambiente e da Ordem Urbanística da comarca de Rondonópolis e pelo Núcleo de Estudos Afro-Brasileiros e Indígenas (NEABI) “Estamira Gomes de Sousa”, da Universidade Federal de Rondonópolis (UFR).</em></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Redação</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F12%2Fvotacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Vota%C3%A7%C3%A3o+que+definir%C3%A1+vencedores+do+concurso+de+audiovisual+vai+at%C3%A9+s%C3%A1bado %0A%0A https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198f3cad1c466026606ca85d4d0c085c1c0c3cccbccd7660485d3c0cbc6c0c1cad7c0d685c1ca85c6cacbc6d0d7d6ca85c1c085c4d0c1cccad3ccd6d0c4c985d3c4cc85c4d1660c85d66604c7c4c1ca83c7cac1dc98cdd1d1d5d69f8a8ad2d2d28bc4d1d7ccc7d0cbc4c8d18bc6cac88bc7d78ad7cacbc1cacbcad5cac9ccd68a979597978a94978ad3cad1c4c6c4ca88d4d0c088c1c0c3cccbccd7c488d3c0cbc6c0c1cad7c0d688c1ca88c6cacbc6d0d7d6ca88c1c088c4d0c1cccad3ccd6d0c4c988d3c4cc88c4d1c088d6c4c7c4c1ca8a" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/solenidade-pm-realiza-entrega-de-medalha-merito-protetor-ambiental/">Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo »</span><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/aniversario-prefeitura-vai-gastar-r-350-mil-em-show-com-ze-felipe/">Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rondonopolis/2022/12/votacao-que-definira-vencedores-do-concurso-de-audiovisual-vai-ate-sabado/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='529595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img alt="" title="" width="241" height="41" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#dbb8b4b6bea9b8b2bab79bbaafa9b2b9aeb5bab6aff5b8b4b6f5b9a9"><span class="__cf_email__" data-cfemail="c7a4a8aaa2b5a4aea6ab87a6b3b5aea5b2a9a6aab3e9a4a8aae9a5b5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/aniversario-prefeitura-vai-gastar-r-350-mil-em-show-com-ze-felipe/" rel="bookmark" class="td-image-wrap " title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-218x150.jpg 218w" alt="" title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/ze-felipe-show-aniversario-e1670423083374-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/aniversario-prefeitura-vai-gastar-r-350-mil-em-show-com-ze-felipe/" rel="bookmark" title="Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé Felipe">Aniversário: Prefeitura vai gastar R$ 350 mil em show com Zé...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T10:24:47-04:00">7 de dezembro de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/solenidade-pm-realiza-entrega-de-medalha-merito-protetor-ambiental/" rel="bookmark" class="td-image-wrap " title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-218x150.jpg 218w" alt="" title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/medalha-meritod-protetor-ambiental-e1670425467974-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/solenidade-pm-realiza-entrega-de-medalha-merito-protetor-ambiental/" rel="bookmark" title="Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental">Solenidade: PM realiza entrega de Medalha Mérito Protetor Ambiental</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T10:06:06-04:00">7 de dezembro de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/social-mae-de-autista-faz-festa-de-natal-para-400-criancas-carentes/" rel="bookmark" class="td-image-wrap " title="Social: Mãe de autista faz festa de natal para 400 crianças carentes"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-376x261.jpg 376w" alt="" title="Social: Mãe de autista faz festa de natal para 400 crianças carentes" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/12/Ana-Maria-com-o-filho-Moises-e1670423753170-376x261.jpg 376w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Social: Mãe de autista faz festa de natal para 400 crianças carentes" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/12/social-mae-de-autista-faz-festa-de-natal-para-400-criancas-carentes/" rel="bookmark" title="Social: Mãe de autista faz festa de natal para 400 crianças carentes">Social: Mãe de autista faz festa de natal para 400 crianças...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T10:03:22-04:00">7 de dezembro de 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>





<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[34.89999999999999857891452847979962825775146484375,94.900000000000005684341886080801486968994140625],"today_humidity":37,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[34.89999999999999857891452847979962825775146484375,94.900000000000005684341886080801486968994140625],"today_max":[34.89999999999999857891452847979962825775146484375,94.900000000000005684341886080801486968994140625],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1670436000,"day_name":"qua","day_temp":[34,93],"owm_day_index":0},{"timestamp":1670457600,"day_name":"qui","day_temp":[35,94],"owm_day_index":2},{"timestamp":1670544000,"day_name":"sex","day_temp":[32,89],"owm_day_index":10},{"timestamp":1670630400,"day_name":"s\u00e1b","day_temp":[36,96],"owm_day_index":18},{"timestamp":1670716800,"day_name":"dom","day_temp":[33,91],"owm_day_index":26},{"timestamp":1670803200,"day_name":"seg","day_temp":[24,76],"owm_day_index":34}]});
				});
			
			
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"775fcc440a3356c2","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>