<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna MT - Pandemia controlada: Cidade não tem óbitos há mais de 70 dias</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna MT - Pandemia controlada: Cidade não tem óbitos há mais de 70 dias" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" />
<meta property="og:site_name" content="A Tribuna MT" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2022-10-22T22:35:29+00:00" />
<meta property="article:modified_time" content="2022-10-22T21:48:33+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983.jpg" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="589" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="A Tribuna" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="A Tribuna" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna MT &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna MT &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna MT &raquo; Pandemia controlada: Cidade não tem óbitos há mais de 70 dias" href="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/526021" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=526021' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F10%2Fpandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F10%2Fpandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4b7f9e8ae2","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--reel-news-white: #FFFFFF;--reel-news-black: #000000;--reel-news-accent: #312DA1;--reel-news-light-grey: #919191;--reel-news-black-transparent: rgba(0,0,0,0.85);--reel-news-red: #ff0000;--reel-news-dark-gray: #313131;--reel-news-transparent: rgba(255, 255, 255, 0.55);--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"4b7f9e8ae2","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"4b7f9e8ae2","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","postId":526021};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-526021 single-format-standard td-standard-pack pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-520631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-520631"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></li>
</ul>
</li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-508146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>

</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
22/outubro, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
<span class="td-visual-hidden">A Tribuna MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop" style="background-color: gray">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>
<div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>
<div class="td-visible-phone">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>




&nbsp;

</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="584" height="200" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-520631"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "17664";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4416";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/rondonopolis/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="61" href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" rel="bookmark" class="td-image-wrap " title="Pandemia controlada: Cidade não tem óbitos há mais de 70 dias"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983-100x70.jpg 100w" alt="" title="Pandemia controlada: Cidade não tem óbitos há mais de 70 dias" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-paladar-olfato-e1666475262983-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pandemia controlada: Cidade não tem óbitos há mais de 70 dias" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" rel="bookmark" title="Pandemia controlada: Cidade não tem óbitos há mais de 70 dias">Pandemia controlada: Cidade não tem óbitos há mais de 70 dias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/transito-complicado-falta-de-sincronizacao-de-semaforos-causa-transtornos-no-centro/" rel="bookmark" class="td-image-wrap " title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-100x70.jpg 100w" alt="" title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/transito-complicado-falta-de-sincronizacao-de-semaforos-causa-transtornos-no-centro/" rel="bookmark" title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro">Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/mudanca-estado-mantem-turmas-de-2o-ano-nas-escolas-e-fecha-1o/" rel="bookmark" class="td-image-wrap " title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-100x70.jpg 100w" alt="" title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/mudanca-estado-mantem-turmas-de-2o-ano-nas-escolas-e-fecha-1o/" rel="bookmark" title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º">Mudança: Estado mantém turmas de 2º ano nas escolas e fecha&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/diocese-novo-bispo-assume-neste-domingo/" rel="bookmark" class="td-image-wrap " title="Diocese: Novo bispo assume neste domingo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-100x70.jpg 100w" alt="" title="Diocese: Novo bispo assume neste domingo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Diocese: Novo bispo assume neste domingo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/diocese-novo-bispo-assume-neste-domingo/" rel="bookmark" title="Diocese: Novo bispo assume neste domingo">Diocese: Novo bispo assume neste domingo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "6885";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1722";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/jaciara-policia-civil-prende-autores-de-violencia-domestica-e-estupro-de-vulneravel/" rel="bookmark" class="td-image-wrap " title="Jaciara: Polícia Civil prende autores de violência doméstica e estupro de vulnerável"><img width="218" height="150" alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/jaciara-policia-civil-prende-autores-de-violencia-domestica-e-estupro-de-vulneravel/" rel="bookmark" title="Jaciara: Polícia Civil prende autores de violência doméstica e estupro de vulnerável">Jaciara: Polícia Civil prende autores de violência doméstica e estupro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/caso-joao-zuffo-sentenca-deve-sair-em-30-dias/" rel="bookmark" class="td-image-wrap " title="Caso João Zuffo: Sentença deve sair em 30 dias"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-100x70.jpg 100w" alt="" title="Caso João Zuffo: Sentença deve sair em 30 dias" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-100x70.jpg 100w"   alt="" title="Caso João Zuffo: Sentença deve sair em 30 dias" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso João Zuffo: Sentença deve sair em 30 dias" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/caso-joao-zuffo-sentenca-deve-sair-em-30-dias/" rel="bookmark" title="Caso João Zuffo: Sentença deve sair em 30 dias">Caso João Zuffo: Sentença deve sair em 30 dias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/em-rondonopolis-policia-conclui-investigacoes-sobre-homicidios-cometidos-pelo-mesmo-autor/" rel="bookmark" class="td-image-wrap " title="Em Rondonópolis: Polícia conclui investigações sobre homicídios cometidos pelo mesmo autor"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/acusado-de-triplo-homicidio-–-preso-01-10-22-1-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/acusado-de-triplo-homicidio-–-preso-01-10-22-1-100x70.jpg 100w" alt="" title="Em Rondonópolis: Polícia conclui investigações sobre homicídios cometidos pelo mesmo autor" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/acusado-de-triplo-homicidio-–-preso-01-10-22-1-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/acusado-de-triplo-homicidio-–-preso-01-10-22-1-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/acusado-de-triplo-homicidio-–-preso-01-10-22-1-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/acusado-de-triplo-homicidio-–-preso-01-10-22-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Em Rondonópolis: Polícia conclui investigações sobre homicídios cometidos pelo mesmo autor" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/em-rondonopolis-policia-conclui-investigacoes-sobre-homicidios-cometidos-pelo-mesmo-autor/" rel="bookmark" title="Em Rondonópolis: Polícia conclui investigações sobre homicídios cometidos pelo mesmo autor">Em Rondonópolis: Polícia conclui investigações sobre homicídios cometidos pelo mesmo autor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/caso-joao-zuffo-audiencia-de-contador-tem-reinicio-previsto-para-hoje/" rel="bookmark" class="td-image-wrap " title="Caso João Zuffo: Audiência de contador tem reinício previsto para hoje"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/momento-prisao-joao-zuffo-09-12-21-2-e1666073282375-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/momento-prisao-joao-zuffo-09-12-21-2-e1666073282375-100x70.jpg 100w" alt="" title="Caso João Zuffo: Audiência de contador tem reinício previsto para hoje" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/momento-prisao-joao-zuffo-09-12-21-2-e1666073282375-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/momento-prisao-joao-zuffo-09-12-21-2-e1666073282375-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/momento-prisao-joao-zuffo-09-12-21-2-e1666073282375-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/momento-prisao-joao-zuffo-09-12-21-2-e1666073282375-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso João Zuffo: Audiência de contador tem reinício previsto para hoje" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/caso-joao-zuffo-audiencia-de-contador-tem-reinicio-previsto-para-hoje/" rel="bookmark" title="Caso João Zuffo: Audiência de contador tem reinício previsto para hoje">Caso João Zuffo: Audiência de contador tem reinício previsto para hoje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "10917";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "2730";
tdBlocksArray.push(block_tdi_12);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="2385" href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_15" data-td_block_id="tdi_12" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_16" data-td_block_id="tdi_12" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_17" data-td_block_id="tdi_12" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_18" data-td_block_id="tdi_12" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/2o-turno-thiago-silva-reafirma-apoio-a-bolsonaro/" rel="bookmark" class="td-image-wrap " title="2º turno: Thiago Silva reafirma apoio a Bolsonaro"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Thiago-Silva-visita-redacao-do-Jornal-A-TRIBUNA-22-10-22-e1666473777770-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Thiago-Silva-visita-redacao-do-Jornal-A-TRIBUNA-22-10-22-e1666473777770-100x70.jpg 100w" alt="" title="2º turno: Thiago Silva reafirma apoio a Bolsonaro" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Thiago-Silva-visita-redacao-do-Jornal-A-TRIBUNA-22-10-22-e1666473777770-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Thiago-Silva-visita-redacao-do-Jornal-A-TRIBUNA-22-10-22-e1666473777770-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Thiago-Silva-visita-redacao-do-Jornal-A-TRIBUNA-22-10-22-e1666473777770-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Thiago-Silva-visita-redacao-do-Jornal-A-TRIBUNA-22-10-22-e1666473777770-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2º turno: Thiago Silva reafirma apoio a Bolsonaro" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/2o-turno-thiago-silva-reafirma-apoio-a-bolsonaro/" rel="bookmark" title="2º turno: Thiago Silva reafirma apoio a Bolsonaro">2º turno: Thiago Silva reafirma apoio a Bolsonaro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/deputado-eleito-claudio-cobra-aplicacao-do-fethab-tambem-para-a-habitacao/" rel="bookmark" class="td-image-wrap " title="Deputado eleito: Cláudio cobra aplicação do Fethab também para a habitação"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Claudio-ferreira-deputado-22-10-22-e1666473286514-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Claudio-ferreira-deputado-22-10-22-e1666473286514-100x70.jpg 100w" alt="" title="Deputado eleito: Cláudio cobra aplicação do Fethab também para a habitação" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Claudio-ferreira-deputado-22-10-22-e1666473286514-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Claudio-ferreira-deputado-22-10-22-e1666473286514-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Claudio-ferreira-deputado-22-10-22-e1666473286514-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Claudio-ferreira-deputado-22-10-22-e1666473286514-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deputado eleito: Cláudio cobra aplicação do Fethab também para a habitação" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/deputado-eleito-claudio-cobra-aplicacao-do-fethab-tambem-para-a-habitacao/" rel="bookmark" title="Deputado eleito: Cláudio cobra aplicação do Fethab também para a habitação">Deputado eleito: Cláudio cobra aplicação do Fethab também para a habitação</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/papo-politico/2022/10/papo-politico-696/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Ze-Carlos-do-patio-28-09-20-e1666474088368-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Ze-Carlos-do-patio-28-09-20-e1666474088368-100x70.jpg 100w" alt="" title="Papo Político" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Ze-Carlos-do-patio-28-09-20-e1666474088368-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Ze-Carlos-do-patio-28-09-20-e1666474088368-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Ze-Carlos-do-patio-28-09-20-e1666474088368-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Ze-Carlos-do-patio-28-09-20-e1666474088368-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papo Político" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/papo-politico/2022/10/papo-politico-696/" rel="bookmark" title="Papo Político">Papo Político</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/2022/10/bastidores-da-republicaredes-sociais-criticam-decisao-do-tse-para-tirar-posts-do-ar-em-ate-2h/" rel="bookmark" class="td-image-wrap " title="Bastidores da República: Redes sociais criticam decisão do TSE para tirar posts do ar em até 2h"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/recorde-quebrado-e1666378454523-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/recorde-quebrado-e1666378454523-100x70.jpg 100w" alt="" title="Bastidores da República: Redes sociais criticam decisão do TSE para tirar posts do ar em até 2h" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/recorde-quebrado-e1666378454523-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/recorde-quebrado-e1666378454523-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/recorde-quebrado-e1666378454523-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/recorde-quebrado-e1666378454523-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bastidores da República: Redes sociais criticam decisão do TSE para tirar posts do ar em até 2h" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/2022/10/bastidores-da-republicaredes-sociais-criticam-decisao-do-tse-para-tirar-posts-do-ar-em-ate-2h/" rel="bookmark" title="Bastidores da República: Redes sociais criticam decisão do TSE para tirar posts do ar em até 2h">Bastidores da República: Redes sociais criticam decisão do TSE para tirar&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "24633";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "6159";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/10/flu-x-bota-classico-carioca-na-rodada-deste-domingo-do-brasileirao/" rel="bookmark" class="td-image-wrap " title="Flu x Bota: Clássico carioca na rodada deste domingo do Brasileirão"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/botafogo-fluiminense-23-10-2022-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/botafogo-fluiminense-23-10-2022-100x70.jpg 100w" alt="" title="Flu x Bota: Clássico carioca na rodada deste domingo do Brasileirão" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/botafogo-fluiminense-23-10-2022-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/botafogo-fluiminense-23-10-2022-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/botafogo-fluiminense-23-10-2022-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/botafogo-fluiminense-23-10-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Flu x Bota: Clássico carioca na rodada deste domingo do Brasileirão" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/10/flu-x-bota-classico-carioca-na-rodada-deste-domingo-do-brasileirao/" rel="bookmark" title="Flu x Bota: Clássico carioca na rodada deste domingo do Brasileirão">Flu x Bota: Clássico carioca na rodada deste domingo do Brasileirão</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/10/sorteio-brasil-esta-no-grupo-f-da-copa-do-mundo-feminina/" rel="bookmark" class="td-image-wrap " title="Sorteio: Brasil está no Grupo F da Copa do Mundo Feminina"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Sorteio-copa-do-munfo-feminia-2023-Getty-image-fifa-22-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Sorteio-copa-do-munfo-feminia-2023-Getty-image-fifa-22-10-22-100x70.jpg 100w" alt="" title="Sorteio: Brasil está no Grupo F da Copa do Mundo Feminina" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Sorteio-copa-do-munfo-feminia-2023-Getty-image-fifa-22-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Sorteio-copa-do-munfo-feminia-2023-Getty-image-fifa-22-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Sorteio-copa-do-munfo-feminia-2023-Getty-image-fifa-22-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Sorteio-copa-do-munfo-feminia-2023-Getty-image-fifa-22-10-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sorteio: Brasil está no Grupo F da Copa do Mundo Feminina" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/10/sorteio-brasil-esta-no-grupo-f-da-copa-do-mundo-feminina/" rel="bookmark" title="Sorteio: Brasil está no Grupo F da Copa do Mundo Feminina">Sorteio: Brasil está no Grupo F da Copa do Mundo Feminina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/10/para-2023-federacao-do-rio-e-clubes-formulam-calendario-do-futebol-feminino/" rel="bookmark" class="td-image-wrap " title="Para 2023: Federação do Rio e clubes formulam calendário do futebol feminino"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-300x207.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-768x531.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-696x481.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-608x420.jpg 608w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22.jpg 800w" alt="" title="Para 2023: Federação do Rio e clubes formulam calendário do futebol feminino" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-300x207.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-768x531.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-696x481.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-608x420.jpg 608w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Representantes-de-clubes-futebol-feminino-rio-20-10-22.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para 2023: Federação do Rio e clubes formulam calendário do futebol feminino" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/10/para-2023-federacao-do-rio-e-clubes-formulam-calendario-do-futebol-feminino/" rel="bookmark" title="Para 2023: Federação do Rio e clubes formulam calendário do futebol feminino">Para 2023: Federação do Rio e clubes formulam calendário do futebol&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/10/museu-selecao-brasileira-cbf-inaugura-estatua-em-homenagem-a-mario-jorge-lobo-zagallo/" rel="bookmark" class="td-image-wrap " title="Museu Seleção Brasileira: CBF inaugura estátua em homenagem a Mario Jorge Lobo Zagallo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zagallo-dinate-da-sua-imagem-no-museu-da-selecao-Lucas-Figueiredo-cbf-20-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zagallo-dinate-da-sua-imagem-no-museu-da-selecao-Lucas-Figueiredo-cbf-20-10-22-100x70.jpg 100w" alt="" title="Museu Seleção Brasileira: CBF inaugura estátua em homenagem a Mario Jorge Lobo Zagallo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zagallo-dinate-da-sua-imagem-no-museu-da-selecao-Lucas-Figueiredo-cbf-20-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zagallo-dinate-da-sua-imagem-no-museu-da-selecao-Lucas-Figueiredo-cbf-20-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zagallo-dinate-da-sua-imagem-no-museu-da-selecao-Lucas-Figueiredo-cbf-20-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zagallo-dinate-da-sua-imagem-no-museu-da-selecao-Lucas-Figueiredo-cbf-20-10-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Museu Seleção Brasileira: CBF inaugura estátua em homenagem a Mario Jorge Lobo Zagallo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/10/museu-selecao-brasileira-cbf-inaugura-estatua-em-homenagem-a-mario-jorge-lobo-zagallo/" rel="bookmark" title="Museu Seleção Brasileira: CBF inaugura estátua em homenagem a Mario Jorge Lobo Zagallo">Museu Seleção Brasileira: CBF inaugura estátua em homenagem a Mario Jorge&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_25"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "3194";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "639";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/educacao-mais-de-57-mil-candidatos-farao-as-provas-do-enem-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Educação: Mais de 57 mil candidatos farão as provas do Enem  em Mato Grosso"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Provas-do-enem-foto-valter-campanato-agencia-brasil-11-10-22-1-e1666327545458-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Provas-do-enem-foto-valter-campanato-agencia-brasil-11-10-22-1-e1666327545458-100x70.jpg 100w" alt="" title="Educação: Mais de 57 mil candidatos farão as provas do Enem  em Mato Grosso" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Provas-do-enem-foto-valter-campanato-agencia-brasil-11-10-22-1-e1666327545458-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Provas-do-enem-foto-valter-campanato-agencia-brasil-11-10-22-1-e1666327545458-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Provas-do-enem-foto-valter-campanato-agencia-brasil-11-10-22-1-e1666327545458-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Provas-do-enem-foto-valter-campanato-agencia-brasil-11-10-22-1-e1666327545458-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educação: Mais de 57 mil candidatos farão as provas do Enem  em Mato Grosso" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/educacao-mais-de-57-mil-candidatos-farao-as-provas-do-enem-em-mato-grosso/" rel="bookmark" title="Educação: Mais de 57 mil candidatos farão as provas do Enem  em Mato Grosso">Educação: Mais de 57 mil candidatos farão as provas do Enem&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/grampolandia-pantaneira-mp-se-manifesta-pelo-arquivamento-de-investigacao-contra-magistrado/" rel="bookmark" class="td-image-wrap " title="Grampolândia Pantaneira: MP se manifesta pelo arquivamento de investigação contra magistrado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Predio-Ministerio-Publico-de-MT-sede-20-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Predio-Ministerio-Publico-de-MT-sede-20-10-22-100x70.jpg 100w" alt="" title="Grampolândia Pantaneira: MP se manifesta pelo arquivamento de investigação contra magistrado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Predio-Ministerio-Publico-de-MT-sede-20-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Predio-Ministerio-Publico-de-MT-sede-20-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Predio-Ministerio-Publico-de-MT-sede-20-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Predio-Ministerio-Publico-de-MT-sede-20-10-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grampolândia Pantaneira: MP se manifesta pelo arquivamento de investigação contra magistrado" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/grampolandia-pantaneira-mp-se-manifesta-pelo-arquivamento-de-investigacao-contra-magistrado/" rel="bookmark" title="Grampolândia Pantaneira: MP se manifesta pelo arquivamento de investigação contra magistrado">Grampolândia Pantaneira: MP se manifesta pelo arquivamento de investigação contra magistrado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/jaciara-policia-civil-prende-autores-de-violencia-domestica-e-estupro-de-vulneravel/" rel="bookmark" class="td-image-wrap " title="Jaciara: Polícia Civil prende autores de violência doméstica e estupro de vulnerável"><img width="218" height="150" alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/jaciara-policia-civil-prende-autores-de-violencia-domestica-e-estupro-de-vulneravel/" rel="bookmark" title="Jaciara: Polícia Civil prende autores de violência doméstica e estupro de vulnerável">Jaciara: Polícia Civil prende autores de violência doméstica e estupro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/caso-joao-zuffo-sentenca-deve-sair-em-30-dias/" rel="bookmark" class="td-image-wrap " title="Caso João Zuffo: Sentença deve sair em 30 dias"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-100x70.jpg 100w" alt="" title="Caso João Zuffo: Sentença deve sair em 30 dias" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-100x70.jpg 100w"   alt="" title="Caso João Zuffo: Sentença deve sair em 30 dias" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Zuffo-Ilustracao-materia-04-07-16-e1666243658885-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caso João Zuffo: Sentença deve sair em 30 dias" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/caso-joao-zuffo-sentenca-deve-sair-em-30-dias/" rel="bookmark" title="Caso João Zuffo: Sentença deve sair em 30 dias">Caso João Zuffo: Sentença deve sair em 30 dias</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/10/remicao-de-pena-sesp-arrecada-livros-para-bibliotecas-de-unidades-prisionais-de-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Remição de pena: Sesp arrecada livros para bibliotecas de unidades prisionais de Mato Grosso"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Presos-detentos-leitura-foto-Thelo-Figueiredo-19-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Presos-detentos-leitura-foto-Thelo-Figueiredo-19-10-22-100x70.jpg 100w" alt="" title="Remição de pena: Sesp arrecada livros para bibliotecas de unidades prisionais de Mato Grosso" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Presos-detentos-leitura-foto-Thelo-Figueiredo-19-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Presos-detentos-leitura-foto-Thelo-Figueiredo-19-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Presos-detentos-leitura-foto-Thelo-Figueiredo-19-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Presos-detentos-leitura-foto-Thelo-Figueiredo-19-10-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Remição de pena: Sesp arrecada livros para bibliotecas de unidades prisionais de Mato Grosso" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/10/remicao-de-pena-sesp-arrecada-livros-para-bibliotecas-de-unidades-prisionais-de-mato-grosso/" rel="bookmark" title="Remição de pena: Sesp arrecada livros para bibliotecas de unidades prisionais de Mato Grosso">Remição de pena: Sesp arrecada livros para bibliotecas de unidades prisionais&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "13272";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "3318";
tdBlocksArray.push(block_tdi_26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_29" data-td_block_id="tdi_26" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_30" data-td_block_id="tdi_26" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/economia-ministro-garante-reajuste-das-aposentadorias-e-do-salario-minimo/" rel="bookmark" class="td-image-wrap " title="Economia: Ministro garante reajuste das aposentadorias e do salário mínimo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Paulo-Guedes-foto-marcelo-camargo-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Paulo-Guedes-foto-marcelo-camargo-100x70.jpg 100w" alt="" title="Economia: Ministro garante reajuste das aposentadorias e do salário mínimo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Paulo-Guedes-foto-marcelo-camargo-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Paulo-Guedes-foto-marcelo-camargo-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Paulo-Guedes-foto-marcelo-camargo-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Paulo-Guedes-foto-marcelo-camargo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Economia: Ministro garante reajuste das aposentadorias e do salário mínimo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/economia-ministro-garante-reajuste-das-aposentadorias-e-do-salario-minimo/" rel="bookmark" title="Economia: Ministro garante reajuste das aposentadorias e do salário mínimo">Economia: Ministro garante reajuste das aposentadorias e do salário mínimo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/eleicoes-resolucao-do-tse-acelera-retirada-de-fake-news-de-sites/" rel="bookmark" class="td-image-wrap " title="Eleições: Resolução do TSE acelera retirada de fake news de sites"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/TSE-sede-04-08-21-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/TSE-sede-04-08-21-100x70.jpg 100w" alt="" title="Eleições: Resolução do TSE acelera retirada de fake news de sites" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/TSE-sede-04-08-21-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/TSE-sede-04-08-21-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/TSE-sede-04-08-21-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/TSE-sede-04-08-21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eleições: Resolução do TSE acelera retirada de fake news de sites" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/eleicoes-resolucao-do-tse-acelera-retirada-de-fake-news-de-sites/" rel="bookmark" title="Eleições: Resolução do TSE acelera retirada de fake news de sites">Eleições: Resolução do TSE acelera retirada de fake news de sites</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/segue-para-o-senado-camara-aprova-marco-legal-para-a-industria-de-jogos-eletronicos/" rel="bookmark" class="td-image-wrap " title="Segue para o Senado: Câmara aprova marco legal para a indústria de jogos eletrônicos"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Camara-federal-plenario-antonio-cruz-agencia-brasil-19-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Camara-federal-plenario-antonio-cruz-agencia-brasil-19-10-22-100x70.jpg 100w" alt="" title="Segue para o Senado: Câmara aprova marco legal para a indústria de jogos eletrônicos" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Camara-federal-plenario-antonio-cruz-agencia-brasil-19-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Camara-federal-plenario-antonio-cruz-agencia-brasil-19-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Camara-federal-plenario-antonio-cruz-agencia-brasil-19-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Camara-federal-plenario-antonio-cruz-agencia-brasil-19-10-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segue para o Senado: Câmara aprova marco legal para a indústria de jogos eletrônicos" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/segue-para-o-senado-camara-aprova-marco-legal-para-a-industria-de-jogos-eletronicos/" rel="bookmark" title="Segue para o Senado: Câmara aprova marco legal para a indústria de jogos eletrônicos">Segue para o Senado: Câmara aprova marco legal para a indústria&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/saude-governo-anuncia-medidas-de-combate-ao-cancer-de-mama/" rel="bookmark" class="td-image-wrap " title="Saúde: Governo anuncia medidas de combate ao câncer de mama"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Madidas-combate-ao-cancer-de-mama-Jose-Cruz-agencia-brasil-19-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Madidas-combate-ao-cancer-de-mama-Jose-Cruz-agencia-brasil-19-10-22-100x70.jpg 100w" alt="" title="Saúde: Governo anuncia medidas de combate ao câncer de mama" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Madidas-combate-ao-cancer-de-mama-Jose-Cruz-agencia-brasil-19-10-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Madidas-combate-ao-cancer-de-mama-Jose-Cruz-agencia-brasil-19-10-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Madidas-combate-ao-cancer-de-mama-Jose-Cruz-agencia-brasil-19-10-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Madidas-combate-ao-cancer-de-mama-Jose-Cruz-agencia-brasil-19-10-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saúde: Governo anuncia medidas de combate ao câncer de mama" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/10/saude-governo-anuncia-medidas-de-combate-ao-cancer-de-mama/" rel="bookmark" title="Saúde: Governo anuncia medidas de combate ao câncer de mama">Saúde: Governo anuncia medidas de combate ao câncer de mama</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "2683";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "671";
tdBlocksArray.push(block_tdi_31);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/09/soja-2022-23-plantio-da-nova-safra-inicia-e-custo-de-producao-preocupa/" rel="bookmark" class="td-image-wrap " title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-100x70.jpg 100w" alt="" title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/09/soja-2022-23-plantio-da-nova-safra-inicia-e-custo-de-producao-preocupa/" rel="bookmark" title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa">Soja 2022/23: Plantio da nova safra inicia e custo de produção&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/brasil-producao-de-sorgo-deve-crescer-mais-de-35/" rel="bookmark" class="td-image-wrap " title="Brasil: Produção de sorgo deve crescer mais de 35%"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-100x70.jpg 100w" alt="" title="Brasil: Produção de sorgo deve crescer mais de 35%" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil: Produção de sorgo deve crescer mais de 35%" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/brasil-producao-de-sorgo-deve-crescer-mais-de-35/" rel="bookmark" title="Brasil: Produção de sorgo deve crescer mais de 35%">Brasil: Produção de sorgo deve crescer mais de 35%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/cadastro-produtores-rurais-e-empresas-do-agro-poderao-buscar-investimentos-estrangeiros/" rel="bookmark" class="td-image-wrap " title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-100x70.jpg 100w" alt="" title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/cadastro-produtores-rurais-e-empresas-do-agro-poderao-buscar-investimentos-estrangeiros/" rel="bookmark" title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros">Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/09/economia-area-de-soja-convencional-cresce-quase-35-em-mt/" rel="bookmark" class="td-image-wrap " title="Economia: Área de soja convencional cresce quase 35% em MT"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Lavoura-de-soja-foto-Lenini-Martins-10-11-21-e1663045755572-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/Lavoura-de-soja-foto-Lenini-Martins-10-11-21-e1663045755572-100x70.jpg 100w" alt="" title="Economia: Área de soja convencional cresce quase 35% em MT" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Lavoura-de-soja-foto-Lenini-Martins-10-11-21-e1663045755572-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Lavoura-de-soja-foto-Lenini-Martins-10-11-21-e1663045755572-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Lavoura-de-soja-foto-Lenini-Martins-10-11-21-e1663045755572-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/Lavoura-de-soja-foto-Lenini-Martins-10-11-21-e1663045755572-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Economia: Área de soja convencional cresce quase 35% em MT" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/09/economia-area-de-soja-convencional-cresce-quase-35-em-mt/" rel="bookmark" title="Economia: Área de soja convencional cresce quase 35% em MT">Economia: Área de soja convencional cresce quase 35% em MT</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34"><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "4";
block_tdi_34.found_posts = "12598";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "3150";
tdBlocksArray.push(block_tdi_34);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34" id="tdi_35" data-td_block_id="tdi_34" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_36" data-td_block_id="tdi_34" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_37" data-td_block_id="tdi_34" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_38" data-td_block_id="tdi_34" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_39" data-td_block_id="tdi_34" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_40" data-td_block_id="tdi_34" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525959/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/NOVE-7-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/NOVE-7-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/NOVE-7-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/NOVE-7-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/NOVE-7-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/NOVE-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525959/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525958/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/4-4-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/4-4-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/4-4-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/4-4-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/4-4-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525958/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525957/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/1-8-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/1-8-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/1-8-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/1-8-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/1-8-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/1-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525957/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525956/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/306460237_845460039813701_2980525062115212646_n-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/306460237_845460039813701_2980525062115212646_n-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/306460237_845460039813701_2980525062115212646_n-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/306460237_845460039813701_2980525062115212646_n-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/306460237_845460039813701_2980525062115212646_n-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/306460237_845460039813701_2980525062115212646_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/10/525956/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-526021" class="post-526021 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-70-dias tag-cidade tag-ha-mais-de tag-nao-tem-obitos tag-pandemia-controlada tag-rondonopolis">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Pandemia controlada: Cidade não tem óbitos há mais de 70 dias</h1>
<p class="td-post-sub-title">O registro de casos de Covid-19 também vem caindo significativamente em Rondonópolis</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-22T18:35:29-04:00">22 de outubro de 2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F10%2Fpandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pandemia+controlada%3A+Cidade+n%C3%A3o+tem+%C3%B3bitos+h%C3%A1+mais+de+70+dias %0A%0A https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#221d515740484741561f72434c46474f4b4302414d4c56504d4e4346431802614b46434647024ce1814d0256474f02e191404b564d51024ae183024f434b5102464702151202464b435104404d465b1f4a56565251180d0d5555550c4356504b40574c434f560c414d4f0c40500d504d4c464d4c4d524d4e4b510d101210100d13120d52434c46474f4b430f414d4c56504d4e4346430f414b464346470f4c434d0f56474f0f4d404b564d510f4a430f4f434b510f46470f15120f464b43510d" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41.td-a-rec-img{
				    text-align: left;
				}.tdi_41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><div class="td-paragraph-padding-2">
<figure id="attachment_526030" aria-describedby="caption-attachment-526030" style="width: 800px" class="wp-caption aligncenter"><img alt="" width="800" height="534" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-300x200.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-768x513.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-696x465.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-629x420.jpg 629w" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21.jpg" data-sizes="(max-width: 800px) 100vw, 800px" class="size-full wp-image-526030 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-526030" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21.jpg" alt="" width="800" height="534" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-300x200.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-768x513.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-696x465.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Teste-covid-19-foto-ministerio-da-saude-07-10-21-629x420.jpg 629w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-526030" class="wp-caption-text">Neste mês de outubro, a redução no número de casos confirmados da doença foi ainda maior (Foto &#8211; Ministério da saúde)</figcaption></figure>
<p>O registro de casos de Covid-19 vem caindo significativamente em Rondonópolis desde agosto. Neste mês de outubro, a redução no número de casos confirmados da doença foi ainda maior.</p>
<p>Com a redução na quantidade de infectados, Rondonópolis não conta atualmente com nenhum paciente internado em decorrência da doença e não são registrados óbitos há 74 dias. A mais recente morte confirmada na cidade pela Covid-19 ocorreu ainda em 8 de agosto.</p>
<p>Os dados são do boletim epidemiológico da Covid-19 da Secretaria Municipal de Saúde e mostram que em agosto 316 casos da doença foram confirmados em Rondonópolis, média diária de 10,1 casos. Em setembro, o número de casos caiu para 62, o que equivale a uma média de 2,6 casos confirmados por dia.</p>
<div class="td-paragraph-padding-6">
<h3><span style="color: #999999;"><strong>Neste mês de outubro, até a quarta-feira (19), último dia de atualização dos dados feito pela Secretaria Municipal de Saúde, 16 casos da doença foram registrados na cidade. A média diária de casos em outubro está atualmente em 0,84.</strong></span></h3>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6>
<h6 style="text-align: center;"><span style="color: #c8c8c8;"><a style="color: #c8c8c8;" href="https://api.whatsapp.com/send?phone=556634227000&amp;text=Ol%C3%A1!%20Tenho%20interesse%20em%20mais%20informa%C3%A7%C3%B5es%20sobre%20planos%20de%20internet."><img class="td-animation-stack-type0-2 lazyloaded wp-image-499109 size-full aligncenter" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2022/01/banner_site_BRAVA_INTERNET_COMBO_MEGA.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/01/banner_site_BRAVA_INTERNET_COMBO_MEGA.png 800w, https://www.atribunamt.com.br/wp-content/uploads/2022/01/banner_site_BRAVA_INTERNET_COMBO_MEGA-300x150.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/01/banner_site_BRAVA_INTERNET_COMBO_MEGA-768x384.png 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/01/banner_site_BRAVA_INTERNET_COMBO_MEGA-696x348.png 696w" alt="" width="800" height="400" data-src="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg" data-sizes="(max-width: 623px) 100vw, 623px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" /></a></span></h6>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">————————————————————————————</span></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-paragraph-padding-2">
<p>Esses números indicam que houve uma redução de 94,9% na quantidade de casos registrados de Covid-19 em Rondonópolis entre os meses de agosto e outubro. Atualmente, menos de um caso da doença é confirmado por dia.</p>
<p>Desde o início da pandemia até a última quarta-feira, Rondonópolis confirmou um total de 49.379 casos de Covid-19. Neste período, 994 pessoas morreram em decorrência da doença na cidade. Atualmente, 25 pessoas estão com o vírus ativo em Rondonópolis e, ao todo, 48.360 se recuperaram.</p>
<p>Todos os 25 casos ativos são de pacientes que se recuperam em isolamento domiciliar. Nenhum paciente está internado em leitos de enfermaria ou de Unidade de Terapia Intensiva (UTI).</p>
<p>&nbsp;</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Danielly Tonin | Da Reportagem</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Frondonopolis%2F2022%2F10%2Fpandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pandemia+controlada%3A+Cidade+n%C3%A3o+tem+%C3%B3bitos+h%C3%A1+mais+de+70+dias %0A%0A https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d345968676d6c646068296a66677d7b6665686d6833294a606d686d6c2967caaa66297d6c6429caba6b607d667a2961caa8296468607a296d6c293e39296d60687a2f6b666d7034617d7d797a3326267e7e7e27687d7b606b7c6768647d276a6664276b7b267b66676d666766796665607a263b393b3b263839267968676d6c646068246a66677d7b6665686d68246a606d686d6c24676866247d6c6424666b607d667a246168246468607a246d6c243e39246d60687a26" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/transito-complicado-falta-de-sincronizacao-de-semaforos-causa-transtornos-no-centro/">Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rondonopolis/2022/10/pandemia-controlada-cidade-nao-tem-obitos-ha-mais-de-70-dias/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='526021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img alt="" title="" width="241" height="41" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#adcec2c0c8dfcec4ccc1edccd9dfc4cfd8c3ccc0d983cec2c083cfdf"><span class="__cf_email__" data-cfemail="96f5f9fbf3e4f5fff7fad6f7e2e4fff4e3f8f7fbe2b8f5f9fbb8f4e4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/transito-complicado-falta-de-sincronizacao-de-semaforos-causa-transtornos-no-centro/" rel="bookmark" class="td-image-wrap " title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-218x150.jpg 218w" alt="" title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Falta-de-sincronizacao-de-semaforos-no-centro-causam-congestionamentos-22-10-22-e1666475891120-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/transito-complicado-falta-de-sincronizacao-de-semaforos-causa-transtornos-no-centro/" rel="bookmark" title="Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro">Trânsito complicado: Falta de sincronização de semáforos causa transtornos no centro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-22T18:34:02-04:00">22 de outubro de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/mudanca-estado-mantem-turmas-de-2o-ano-nas-escolas-e-fecha-1o/" rel="bookmark" class="td-image-wrap " title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-218x150.jpg 218w" alt="" title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/escola-la-salle-17-09-22-e1666473118723-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/mudanca-estado-mantem-turmas-de-2o-ano-nas-escolas-e-fecha-1o/" rel="bookmark" title="Mudança: Estado mantém turmas de 2º ano nas escolas e fecha 1º">Mudança: Estado mantém turmas de 2º ano nas escolas e fecha...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-22T18:33:18-04:00">22 de outubro de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/diocese-novo-bispo-assume-neste-domingo/" rel="bookmark" class="td-image-wrap " title="Diocese: Novo bispo assume neste domingo"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-218x150.jpg 218w" alt="" title="Diocese: Novo bispo assume neste domingo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/10/Dom-Mauricio-e-o-papa-francisco-22-10-22-e1666471887765-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Diocese: Novo bispo assume neste domingo" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/10/diocese-novo-bispo-assume-neste-domingo/" rel="bookmark" title="Diocese: Novo bispo assume neste domingo">Diocese: Novo bispo assume neste domingo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-22T18:32:30-04:00">22 de outubro de 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.12.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>





<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nublado","today_temp":[24.10000000000000142108547152020037174224853515625,75.400000000000005684341886080801486968994140625],"today_humidity":86,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[24.10000000000000142108547152020037174224853515625,75.400000000000005684341886080801486968994140625],"today_max":[24.10000000000000142108547152020037174224853515625,75.400000000000005684341886080801486968994140625],"today_clouds":95,"current_unit":0,"forecast":[{"timestamp":1666483200,"day_name":"dom","day_temp":[32,90],"owm_day_index":0},{"timestamp":1666569600,"day_name":"seg","day_temp":[33,92],"owm_day_index":8},{"timestamp":1666656000,"day_name":"ter","day_temp":[36,98],"owm_day_index":16},{"timestamp":1666742400,"day_name":"qua","day_temp":[39,102],"owm_day_index":24},{"timestamp":1666828800,"day_name":"qui","day_temp":[30,86],"owm_day_index":32}]});
				});
			
			
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75eadd70dc2b8227","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>