<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna MT - Segurança: Polícia Militar deflagra operação para reduzir índices criminais</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna MT - Segurança: Polícia Militar deflagra operação para reduzir índices criminais" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" />
<meta property="og:site_name" content="A Tribuna MT" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2022-11-18T13:19:01+00:00" />
<meta property="article:modified_time" content="2022-11-18T13:24:56+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="504" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Araildes Oliveira" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Araildes Oliveira" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna MT &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna MT &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna MT &raquo; Segurança: Polícia Militar deflagra operação para reduzir índices criminais" href="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.atribunamt.com.br/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/527882" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=527882' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Fpolicia%2F2022%2F11%2Fseguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Fpolicia%2F2022%2F11%2Fseguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"dbcfd854a9","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--reel-news-white: #FFFFFF;--reel-news-black: #000000;--reel-news-accent: #312DA1;--reel-news-light-grey: #919191;--reel-news-black-transparent: rgba(0,0,0,0.85);--reel-news-red: #ff0000;--reel-news-dark-gray: #313131;--reel-news-transparent: rgba(255, 255, 255, 0.55);--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"dbcfd854a9","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"dbcfd854a9","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","postId":527882};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-527882 single-format-standard td-standard-pack seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-520631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-520631"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></li>
</ul>
</li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-508146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
18/novembro, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
<span class="td-visual-hidden">A Tribuna MT</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop" style="background-color: gray">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>
<div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>
<div class="td-visible-phone">
<a href="https://wa.me/5566999849970" target=_blank>
<img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/05/banner_site_Certificacao_Digital.gif"></noscript></noscript></noscript>
</a>
</div>




&nbsp;

</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="584" height="200" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-520631"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "17852";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4463";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/rondonopolis/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="61" href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/recentemente-concluidas-empresas-sao-notificadas-para-resolverem-problemas-em-obras-de-reforma-de-pracas/" rel="bookmark" class="td-image-wrap " title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-100x70.jpg 100w" alt="" title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/recentemente-concluidas-empresas-sao-notificadas-para-resolverem-problemas-em-obras-de-reforma-de-pracas/" rel="bookmark" title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças">Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/rotary-governador-visita-rondonopolis-e-o-jornal-a-tribuna/" rel="bookmark" class="td-image-wrap " title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-100x70.jpg 100w" alt="" title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/rotary-governador-visita-rondonopolis-e-o-jornal-a-tribuna/" rel="bookmark" title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA">Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/evento-gratuito-natal-magico-da-tmi-comeca-neste-domingo/" rel="bookmark" class="td-image-wrap " title="Evento gratuito: Natal Mágico da TMI começa neste domingo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/natal-magico-tmi2-17-11-22-e1668743725819-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/natal-magico-tmi2-17-11-22-e1668743725819-100x70.jpg 100w" alt="" title="Evento gratuito: Natal Mágico da TMI começa neste domingo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/natal-magico-tmi2-17-11-22-e1668743725819-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/natal-magico-tmi2-17-11-22-e1668743725819-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/natal-magico-tmi2-17-11-22-e1668743725819-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/natal-magico-tmi2-17-11-22-e1668743725819-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Evento gratuito: Natal Mágico da TMI começa neste domingo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/evento-gratuito-natal-magico-da-tmi-comeca-neste-domingo/" rel="bookmark" title="Evento gratuito: Natal Mágico da TMI começa neste domingo">Evento gratuito: Natal Mágico da TMI começa neste domingo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/descongelamento-de-votos-tse-marca-data-do-julgamento-que-pode-garantir-novo-mandato-a-claudinei/" rel="bookmark" class="td-image-wrap " title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-100x70.jpg 100w" alt="" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-100x70.jpg 100w"   alt="" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/descongelamento-de-votos-tse-marca-data-do-julgamento-que-pode-garantir-novo-mandato-a-claudinei/" rel="bookmark" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei">“Descongelamento” de votos: TSE marca data do julgamento que pode garantir&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "6894";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1724";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" rel="bookmark" class="td-image-wrap " title="Segurança: Polícia Militar deflagra operação para reduzir índices criminais"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-100x70.jpg 100w" alt="" title="Segurança: Polícia Militar deflagra operação para reduzir índices criminais" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segurança: Polícia Militar deflagra operação para reduzir índices criminais" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" rel="bookmark" title="Segurança: Polícia Militar deflagra operação para reduzir índices criminais">Segurança: Polícia Militar deflagra operação para reduzir índices criminais</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/11/violencia-em-fuga-dupla-em-moto-bate-em-arvore-e-acaba-presa/" rel="bookmark" class="td-image-wrap " title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-100x70.jpg 100w" alt="" title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/11/violencia-em-fuga-dupla-em-moto-bate-em-arvore-e-acaba-presa/" rel="bookmark" title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa">Violência: Em fuga, dupla em moto bate em árvore e acaba&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/11/acao-abrange-mt-anvisa-e-policia-federal-fazem-operacao-contra-remedios-falsificados/" rel="bookmark" class="td-image-wrap " title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-100x70.jpg 100w" alt="" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-100x70.jpg 100w"   alt="" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/11/acao-abrange-mt-anvisa-e-policia-federal-fazem-operacao-contra-remedios-falsificados/" rel="bookmark" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados">Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/11/seguranca-alvos-de-mandados-de-prisao-sao-localizados-pela-policia/" rel="bookmark" class="td-image-wrap " title="Segurança: Alvos de mandados de prisão são localizados pela polícia"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/delegacia-de-homicidio-e1668720355701-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/delegacia-de-homicidio-e1668720355701-100x70.jpg 100w" alt="" title="Segurança: Alvos de mandados de prisão são localizados pela polícia" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/delegacia-de-homicidio-e1668720355701-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/delegacia-de-homicidio-e1668720355701-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/delegacia-de-homicidio-e1668720355701-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/delegacia-de-homicidio-e1668720355701-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segurança: Alvos de mandados de prisão são localizados pela polícia" /></noscript></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/11/seguranca-alvos-de-mandados-de-prisao-sao-localizados-pela-policia/" rel="bookmark" title="Segurança: Alvos de mandados de prisão são localizados pela polícia">Segurança: Alvos de mandados de prisão são localizados pela polícia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "10937";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "2735";
tdBlocksArray.push(block_tdi_12);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="2385" href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_15" data-td_block_id="tdi_12" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_16" data-td_block_id="tdi_12" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_17" data-td_block_id="tdi_12" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_18" data-td_block_id="tdi_12" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/descongelamento-de-votos-tse-marca-data-do-julgamento-que-pode-garantir-novo-mandato-a-claudinei/" rel="bookmark" class="td-image-wrap " title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-100x70.jpg 100w" alt="" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-100x70.jpg 100w"   alt="" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Claudinei-lopes-Lei-garante-protecao-aos-direitos-do-consumidor-na-compra-de-veiculos-automotores-06-12-21-e1668741543820-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/descongelamento-de-votos-tse-marca-data-do-julgamento-que-pode-garantir-novo-mandato-a-claudinei/" rel="bookmark" title="“Descongelamento” de votos: TSE marca data do julgamento que pode garantir novo mandato a Claudinei">“Descongelamento” de votos: TSE marca data do julgamento que pode garantir&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/reforma-thiago-silva-acompanha-tramites-para-inicio-das-obras-da-escola-domingos/" rel="bookmark" class="td-image-wrap " title="Reforma: Thiago Silva acompanha trâmites para início das obras da Escola Domingos"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-485x337.jpg 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-100x70.jpg 100w" alt="" title="Reforma: Thiago Silva acompanha trâmites para início das obras da Escola Domingos" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-485x337.jpg 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/thiago-silva-assembleia-e1668463228191-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reforma: Thiago Silva acompanha trâmites para início das obras da Escola Domingos" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/reforma-thiago-silva-acompanha-tramites-para-inicio-das-obras-da-escola-domingos/" rel="bookmark" title="Reforma: Thiago Silva acompanha trâmites para início das obras da Escola Domingos">Reforma: Thiago Silva acompanha trâmites para início das obras da Escola&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/presidente-da-camara-petista-e-eleito-pregando-neutralidade-em-relacao-a-gestao-de-ze-do-patio/" rel="bookmark" class="td-image-wrap " title="Presidente da Câmara: Petista é eleito pregando neutralidade em relação à gestão de Zé do Pátio"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Junior-mendonca-foto-facebook-12-11-22-e1668283452621-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Junior-mendonca-foto-facebook-12-11-22-e1668283452621-100x70.jpg 100w" alt="" title="Presidente da Câmara: Petista é eleito pregando neutralidade em relação à gestão de Zé do Pátio" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Junior-mendonca-foto-facebook-12-11-22-e1668283452621-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Junior-mendonca-foto-facebook-12-11-22-e1668283452621-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Junior-mendonca-foto-facebook-12-11-22-e1668283452621-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Junior-mendonca-foto-facebook-12-11-22-e1668283452621-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presidente da Câmara: Petista é eleito pregando neutralidade em relação à gestão de Zé do Pátio" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/presidente-da-camara-petista-e-eleito-pregando-neutralidade-em-relacao-a-gestao-de-ze-do-patio/" rel="bookmark" title="Presidente da Câmara: Petista é eleito pregando neutralidade em relação à gestão de Zé do Pátio">Presidente da Câmara: Petista é eleito pregando neutralidade em relação à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/voto-contra-kalynka-meirelles-diz-que-seguiu-sua-conviccao-de-direita/" rel="bookmark" class="td-image-wrap " title="Voto contra: Kalynka Meirelles diz que seguiu sua convicção de direita"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Kalynka-Meirelles-11-11-22-e1668283693597-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Kalynka-Meirelles-11-11-22-e1668283693597-100x70.jpg 100w" alt="" title="Voto contra: Kalynka Meirelles diz que seguiu sua convicção de direita" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Kalynka-Meirelles-11-11-22-e1668283693597-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Kalynka-Meirelles-11-11-22-e1668283693597-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Kalynka-Meirelles-11-11-22-e1668283693597-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Kalynka-Meirelles-11-11-22-e1668283693597-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Voto contra: Kalynka Meirelles diz que seguiu sua convicção de direita" /></noscript></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/voto-contra-kalynka-meirelles-diz-que-seguiu-sua-conviccao-de-direita/" rel="bookmark" title="Voto contra: Kalynka Meirelles diz que seguiu sua convicção de direita">Voto contra: Kalynka Meirelles diz que seguiu sua convicção de direita</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "24669";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "6168";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/11/grupo-seleto-oito-paises-ja-tiveram-a-honra-de-levantar-o-trofeu-de-uma-copa/" rel="bookmark" class="td-image-wrap " title="Grupo seleto: Oito países já tiveram a honra de levantar o troféu de uma Copa"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Copa-do-mundo-do-brasil-em-2014-Marcello-Casal-Junior-agencia-brasil-17-11-22-Copia-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Copa-do-mundo-do-brasil-em-2014-Marcello-Casal-Junior-agencia-brasil-17-11-22-Copia-100x70.jpg 100w" alt="" title="Grupo seleto: Oito países já tiveram a honra de levantar o troféu de uma Copa" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Copa-do-mundo-do-brasil-em-2014-Marcello-Casal-Junior-agencia-brasil-17-11-22-Copia-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Copa-do-mundo-do-brasil-em-2014-Marcello-Casal-Junior-agencia-brasil-17-11-22-Copia-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Copa-do-mundo-do-brasil-em-2014-Marcello-Casal-Junior-agencia-brasil-17-11-22-Copia-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Copa-do-mundo-do-brasil-em-2014-Marcello-Casal-Junior-agencia-brasil-17-11-22-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grupo seleto: Oito países já tiveram a honra de levantar o troféu de uma Copa" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/11/grupo-seleto-oito-paises-ja-tiveram-a-honra-de-levantar-o-trofeu-de-uma-copa/" rel="bookmark" title="Grupo seleto: Oito países já tiveram a honra de levantar o troféu de uma Copa">Grupo seleto: Oito países já tiveram a honra de levantar o&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/11/aos-21-anos-atacante-rodrygo-segura-ansiedade-pela-estreia-da-selecao-na-copa/" rel="bookmark" class="td-image-wrap " title="Aos 21 anos: Atacante Rodrygo segura ansiedade pela estreia da seleção na Copa"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Rodrygo-selecao-brasileira-foto-Lucas-Figueiredo-cbf-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Rodrygo-selecao-brasileira-foto-Lucas-Figueiredo-cbf-17-11-22-100x70.jpg 100w" alt="" title="Aos 21 anos: Atacante Rodrygo segura ansiedade pela estreia da seleção na Copa" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Rodrygo-selecao-brasileira-foto-Lucas-Figueiredo-cbf-17-11-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Rodrygo-selecao-brasileira-foto-Lucas-Figueiredo-cbf-17-11-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Rodrygo-selecao-brasileira-foto-Lucas-Figueiredo-cbf-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Rodrygo-selecao-brasileira-foto-Lucas-Figueiredo-cbf-17-11-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aos 21 anos: Atacante Rodrygo segura ansiedade pela estreia da seleção na Copa" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/11/aos-21-anos-atacante-rodrygo-segura-ansiedade-pela-estreia-da-selecao-na-copa/" rel="bookmark" title="Aos 21 anos: Atacante Rodrygo segura ansiedade pela estreia da seleção na Copa">Aos 21 anos: Atacante Rodrygo segura ansiedade pela estreia da seleção&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/11/catar-2022-danilo-expectativa-para-a-copa-e-importancia-de-ser-exemplo/" rel="bookmark" class="td-image-wrap " title="Catar 2022: Danilo &#8211; expectativa para a Copa e importância de ser exemplo"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Danilo-selecao-brasileira-foto-Lucas-Figueiredo-16-11-22-e1668660129638-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Danilo-selecao-brasileira-foto-Lucas-Figueiredo-16-11-22-e1668660129638-100x70.jpg 100w" alt="" title="Catar 2022: Danilo &#8211; expectativa para a Copa e importância de ser exemplo" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Danilo-selecao-brasileira-foto-Lucas-Figueiredo-16-11-22-e1668660129638-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Danilo-selecao-brasileira-foto-Lucas-Figueiredo-16-11-22-e1668660129638-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Danilo-selecao-brasileira-foto-Lucas-Figueiredo-16-11-22-e1668660129638-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Danilo-selecao-brasileira-foto-Lucas-Figueiredo-16-11-22-e1668660129638-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catar 2022: Danilo &#8211; expectativa para a Copa e importância de ser exemplo" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/11/catar-2022-danilo-expectativa-para-a-copa-e-importancia-de-ser-exemplo/" rel="bookmark" title="Catar 2022: Danilo &#8211; expectativa para a Copa e importância de ser exemplo">Catar 2022: Danilo &#8211; expectativa para a Copa e importância de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/11/brasil-selecao-faz-treino-e-tem-todos-os-convocados-a-disposicao/" rel="bookmark" class="td-image-wrap " title="Brasil: Seleção faz treino e tem todos os convocados à disposição"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Treno-da-selecao-brasileira-copa-2022-foto-Lucas-Figueiredo-cbf-16-11-22-e1668659962691-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Treno-da-selecao-brasileira-copa-2022-foto-Lucas-Figueiredo-cbf-16-11-22-e1668659962691-100x70.jpg 100w" alt="" title="Brasil: Seleção faz treino e tem todos os convocados à disposição" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Treno-da-selecao-brasileira-copa-2022-foto-Lucas-Figueiredo-cbf-16-11-22-e1668659962691-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Treno-da-selecao-brasileira-copa-2022-foto-Lucas-Figueiredo-cbf-16-11-22-e1668659962691-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Treno-da-selecao-brasileira-copa-2022-foto-Lucas-Figueiredo-cbf-16-11-22-e1668659962691-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Treno-da-selecao-brasileira-copa-2022-foto-Lucas-Figueiredo-cbf-16-11-22-e1668659962691-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil: Seleção faz treino e tem todos os convocados à disposição" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/11/brasil-selecao-faz-treino-e-tem-todos-os-convocados-a-disposicao/" rel="bookmark" title="Brasil: Seleção faz treino e tem todos os convocados à disposição">Brasil: Seleção faz treino e tem todos os convocados à disposição</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_25"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "3228";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "646";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/11/acao-abrange-mt-anvisa-e-policia-federal-fazem-operacao-contra-remedios-falsificados/" rel="bookmark" class="td-image-wrap " title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-100x70.jpg 100w" alt="" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-100x70.jpg 100w"   alt="" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Remedios-falsificados-operacao-autoimune-policia-federal-17-11-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/11/acao-abrange-mt-anvisa-e-policia-federal-fazem-operacao-contra-remedios-falsificados/" rel="bookmark" title="Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios falsificados">Ação abrange MT: Anvisa e Polícia Federal fazem operação contra remédios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/11/em-mato-grosso-banco-e-condenado-a-indenizar-cliente-vitima-de-golpe/" rel="bookmark" class="td-image-wrap " title="Em Mato Grosso: Banco é condenado a indenizar cliente vítima de golpe"><img width="218" height="150" alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/11/em-mato-grosso-banco-e-condenado-a-indenizar-cliente-vitima-de-golpe/" rel="bookmark" title="Em Mato Grosso: Banco é condenado a indenizar cliente vítima de golpe">Em Mato Grosso: Banco é condenado a indenizar cliente vítima de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/11/impasse-governador-tenta-destravar-com-banco-do-brasil-concessao-da-br-163/" rel="bookmark" class="td-image-wrap " title="Impasse: Governador tenta destravar com Banco do Brasil concessão da BR-163"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-218x150.png 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-485x333.png 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-100x70.png 100w" alt="" title="Impasse: Governador tenta destravar com Banco do Brasil concessão da BR-163" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-218x150.png" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-218x150.png"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-218x150.png 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-485x333.png 485w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/mauro-mendes-com-presidente-banco-do-brasil-e1668632830426-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Impasse: Governador tenta destravar com Banco do Brasil concessão da BR-163" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/11/impasse-governador-tenta-destravar-com-banco-do-brasil-concessao-da-br-163/" rel="bookmark" title="Impasse: Governador tenta destravar com Banco do Brasil concessão da BR-163">Impasse: Governador tenta destravar com Banco do Brasil concessão da BR-163</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/economia/2022/11/mt-vendas-tem-queda-de-19-na-receita-em-setembro/" rel="bookmark" class="td-image-wrap " title="MT: Vendas têm queda de 1,9% na receita em setembro"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/roupas-em-loja-e1668624533223-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/roupas-em-loja-e1668624533223-100x70.jpg 100w" alt="" title="MT: Vendas têm queda de 1,9% na receita em setembro" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/roupas-em-loja-e1668624533223-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/roupas-em-loja-e1668624533223-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/roupas-em-loja-e1668624533223-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/roupas-em-loja-e1668624533223-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="MT: Vendas têm queda de 1,9% na receita em setembro" /></noscript></a></div> <a href="https://www.atribunamt.com.br/economia/" class="td-post-category">Economia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/economia/2022/11/mt-vendas-tem-queda-de-19-na-receita-em-setembro/" rel="bookmark" title="MT: Vendas têm queda de 1,9% na receita em setembro">MT: Vendas têm queda de 1,9% na receita em setembro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/11/preocupacao-impasse-entre-bancos-ameaca-repasse-da-br-163-ao-estado/" rel="bookmark" class="td-image-wrap " title="Preocupação: Impasse entre bancos ameaça repasse da BR-163 ao Estado"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/BR-163-duplicada-03-01-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/BR-163-duplicada-03-01-22-100x70.jpg 100w" alt="" title="Preocupação: Impasse entre bancos ameaça repasse da BR-163 ao Estado" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/BR-163-duplicada-03-01-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/BR-163-duplicada-03-01-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/BR-163-duplicada-03-01-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/BR-163-duplicada-03-01-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupação: Impasse entre bancos ameaça repasse da BR-163 ao Estado" /></noscript></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/11/preocupacao-impasse-entre-bancos-ameaca-repasse-da-br-163-ao-estado/" rel="bookmark" title="Preocupação: Impasse entre bancos ameaça repasse da BR-163 ao Estado">Preocupação: Impasse entre bancos ameaça repasse da BR-163 ao Estado</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "13292";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "3323";
tdBlocksArray.push(block_tdi_26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_29" data-td_block_id="tdi_26" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_30" data-td_block_id="tdi_26" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/no-stf-maioria-mantem-gratuidade-de-passagem-para-jovem-de-baixa-renda/" rel="bookmark" class="td-image-wrap " title="No STF: Maioria mantém gratuidade de passagem para jovem de baixa renda"><img width="218" height="150" alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150"    alt="" data-src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></noscript></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/no-stf-maioria-mantem-gratuidade-de-passagem-para-jovem-de-baixa-renda/" rel="bookmark" title="No STF: Maioria mantém gratuidade de passagem para jovem de baixa renda">No STF: Maioria mantém gratuidade de passagem para jovem de baixa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/gas-de-cozinha-petrobras-reduz-preco-pago-pelas-distribuidoras/" rel="bookmark" class="td-image-wrap " title="Gás de cozinha: Petrobras reduz preço pago pelas distribuidoras"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Botijao-de-13-quilos-de-gas-de-cozinha-02-09-15-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Botijao-de-13-quilos-de-gas-de-cozinha-02-09-15-100x70.jpg 100w" alt="" title="Gás de cozinha: Petrobras reduz preço pago pelas distribuidoras" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Botijao-de-13-quilos-de-gas-de-cozinha-02-09-15-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Botijao-de-13-quilos-de-gas-de-cozinha-02-09-15-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Botijao-de-13-quilos-de-gas-de-cozinha-02-09-15-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Botijao-de-13-quilos-de-gas-de-cozinha-02-09-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gás de cozinha: Petrobras reduz preço pago pelas distribuidoras" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/gas-de-cozinha-petrobras-reduz-preco-pago-pelas-distribuidoras/" rel="bookmark" title="Gás de cozinha: Petrobras reduz preço pago pelas distribuidoras">Gás de cozinha: Petrobras reduz preço pago pelas distribuidoras</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/economia-pagamentos-com-cartoes-movimentam-r-827-bilhoes-no-3o-trimestre/" rel="bookmark" class="td-image-wrap " title="Economia: Pagamentos com cartões movimentam R$ 827 bilhões no 3º trimestre"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cartao-de-credito-municipios-01-08-17-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/cartao-de-credito-municipios-01-08-17-100x70.jpg 100w" alt="" title="Economia: Pagamentos com cartões movimentam R$ 827 bilhões no 3º trimestre" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cartao-de-credito-municipios-01-08-17-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cartao-de-credito-municipios-01-08-17-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/cartao-de-credito-municipios-01-08-17-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/cartao-de-credito-municipios-01-08-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Economia: Pagamentos com cartões movimentam R$ 827 bilhões no 3º trimestre" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/economia-pagamentos-com-cartoes-movimentam-r-827-bilhoes-no-3o-trimestre/" rel="bookmark" title="Economia: Pagamentos com cartões movimentam R$ 827 bilhões no 3º trimestre">Economia: Pagamentos com cartões movimentam R$ 827 bilhões no 3º trimestre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/pista-livre-ministro-anuncia-normalizacao-da-circulacao-nas-rodovias/" rel="bookmark" class="td-image-wrap " title="Pista livre: Ministro anuncia normalização da circulação nas rodovias"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Manifestacao-em-frente-ao-18-GAC-trevao-foto-Cesar-Augusto-03-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Manifestacao-em-frente-ao-18-GAC-trevao-foto-Cesar-Augusto-03-11-22-100x70.jpg 100w" alt="" title="Pista livre: Ministro anuncia normalização da circulação nas rodovias" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Manifestacao-em-frente-ao-18-GAC-trevao-foto-Cesar-Augusto-03-11-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Manifestacao-em-frente-ao-18-GAC-trevao-foto-Cesar-Augusto-03-11-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Manifestacao-em-frente-ao-18-GAC-trevao-foto-Cesar-Augusto-03-11-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Manifestacao-em-frente-ao-18-GAC-trevao-foto-Cesar-Augusto-03-11-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pista livre: Ministro anuncia normalização da circulação nas rodovias" /></noscript></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/11/pista-livre-ministro-anuncia-normalizacao-da-circulacao-nas-rodovias/" rel="bookmark" title="Pista livre: Ministro anuncia normalização da circulação nas rodovias">Pista livre: Ministro anuncia normalização da circulação nas rodovias</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "2684";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "671";
tdBlocksArray.push(block_tdi_31);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/11/soja-em-mato-grosso-fim-da-semeadura-da-pontape-para-nova-supersafra/" rel="bookmark" class="td-image-wrap " title="Soja em Mato Grosso: Fim da semeadura dá pontapé para nova supersafra"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Semeadura-da-soja-29-06-22-e1668285687548-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Semeadura-da-soja-29-06-22-e1668285687548-100x70.jpg 100w" alt="" title="Soja em Mato Grosso: Fim da semeadura dá pontapé para nova supersafra" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Semeadura-da-soja-29-06-22-e1668285687548-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Semeadura-da-soja-29-06-22-e1668285687548-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Semeadura-da-soja-29-06-22-e1668285687548-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Semeadura-da-soja-29-06-22-e1668285687548-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soja em Mato Grosso: Fim da semeadura dá pontapé para nova supersafra" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/11/soja-em-mato-grosso-fim-da-semeadura-da-pontape-para-nova-supersafra/" rel="bookmark" title="Soja em Mato Grosso: Fim da semeadura dá pontapé para nova supersafra">Soja em Mato Grosso: Fim da semeadura dá pontapé para nova&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/09/soja-2022-23-plantio-da-nova-safra-inicia-e-custo-de-producao-preocupa/" rel="bookmark" class="td-image-wrap " title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-100x70.jpg 100w" alt="" title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/Semeadura-da-soja-29-06-22-e1664342084602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/09/soja-2022-23-plantio-da-nova-safra-inicia-e-custo-de-producao-preocupa/" rel="bookmark" title="Soja 2022/23: Plantio da nova safra inicia e custo de produção preocupa">Soja 2022/23: Plantio da nova safra inicia e custo de produção&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/brasil-producao-de-sorgo-deve-crescer-mais-de-35/" rel="bookmark" class="td-image-wrap " title="Brasil: Produção de sorgo deve crescer mais de 35%"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-100x70.jpg 100w" alt="" title="Brasil: Produção de sorgo deve crescer mais de 35%" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/lavoura-de-sorgo-14-09-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil: Produção de sorgo deve crescer mais de 35%" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/brasil-producao-de-sorgo-deve-crescer-mais-de-35/" rel="bookmark" title="Brasil: Produção de sorgo deve crescer mais de 35%">Brasil: Produção de sorgo deve crescer mais de 35%</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/cadastro-produtores-rurais-e-empresas-do-agro-poderao-buscar-investimentos-estrangeiros/" rel="bookmark" class="td-image-wrap " title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros"><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-100x70.jpg 100w" alt="" title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/09/atracao-de-investimentos-ministerio-da-agricultura-divulgacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros" /></noscript></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/09/cadastro-produtores-rurais-e-empresas-do-agro-poderao-buscar-investimentos-estrangeiros/" rel="bookmark" title="Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros">Cadastro: Produtores rurais e empresas do agro poderão buscar investimentos estrangeiros</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34"><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "4";
block_tdi_34.found_posts = "12708";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "3177";
tdBlocksArray.push(block_tdi_34);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34" id="tdi_35" data-td_block_id="tdi_34" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_36" data-td_block_id="tdi_34" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_37" data-td_block_id="tdi_34" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_38" data-td_block_id="tdi_34" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_39" data-td_block_id="tdi_34" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_40" data-td_block_id="tdi_34" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/2022/11/527806/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/File-de-tilapia-assado-n-brasa-com-Crosta-crocante-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/File-de-tilapia-assado-n-brasa-com-Crosta-crocante-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/File-de-tilapia-assado-n-brasa-com-Crosta-crocante-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/File-de-tilapia-assado-n-brasa-com-Crosta-crocante-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/File-de-tilapia-assado-n-brasa-com-Crosta-crocante-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/File-de-tilapia-assado-n-brasa-com-Crosta-crocante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/2022/11/527806/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/2022/11/527805/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Que-todo-mundo-gosta-de-caldo-sabemos-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Que-todo-mundo-gosta-de-caldo-sabemos-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Que-todo-mundo-gosta-de-caldo-sabemos-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Que-todo-mundo-gosta-de-caldo-sabemos-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Que-todo-mundo-gosta-de-caldo-sabemos-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Que-todo-mundo-gosta-de-caldo-sabemos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/2022/11/527805/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/2022/11/527803/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Nossas-receitas-cozinha-descomplicada-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Nossas-receitas-cozinha-descomplicada-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Nossas-receitas-cozinha-descomplicada-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Nossas-receitas-cozinha-descomplicada-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Nossas-receitas-cozinha-descomplicada-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Nossas-receitas-cozinha-descomplicada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/2022/11/527803/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/naide-neves-social/2022/11/527687/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/5-5-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/5-5-100x70.jpg 100w" alt="" title="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/5-5-218x150.jpg" data-sizes="(max-width: 218px) 100vw, 218px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/5-5-218x150.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/5-5-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/5-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="" /></noscript></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/naide-neves-social/2022/11/527687/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-527882" class="post-527882 post type-post status-publish format-standard has-post-thumbnail category-policia">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Segurança: Polícia Militar deflagra operação para reduzir índices criminais</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/araildes/">Araildes Oliveira</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T09:19:01-04:00">18 de novembro de 2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Fpolicia%2F2022%2F11%2Fseguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Seguran%C3%A7a%3A+Pol%C3%ADcia+Militar+deflagra+opera%C3%A7%C3%A3o+para+reduzir+%C3%ADndices+criminais %0A%0A https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37596f6d7f786b64c9ad6b302a5a6566c9a769636b2a476366637e6b782a6e6f6c666b6d786b2a657a6f786bc9adc9a9652a7a6b786b2a786f6e7f7063782ac9a7646e63696f792a6978636763646b63792c68656e7337627e7e7a793025257d7d7d246b7e7863687f646b677e24696567246878257a65666369636b25383a3838253b3b25796f6d7f786b64696b277a65666369636b27676366637e6b78276e6f6c666b6d786b27657a6f786b696b65277a6b786b27786f6e7f7063782763646e63696f79276978636763646b637925" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41.td-a-rec-img{
				    text-align: left;
				}.tdi_41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><p align="justify"><span style="font-size: large;">A Polícia Militar iniciou na manhã desta sexta-feira (18/11) mais uma etapa da Operação 80 dias, que tem como objetivo reduzir ou manter os índices criminais em Rondonópolis, elevando com isso a sensação de segurança da população.</span></p>
<figure id="attachment_527887" aria-describedby="caption-attachment-527887" style="width: 900px" class="wp-caption alignnone"><img decoding="async" alt="" width="900" height="504" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca.jpg 900w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-300x168.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-768x430.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-696x390.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-750x420.jpg 750w" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca.jpg" data-sizes="(max-width: 900px) 100vw, 900px" class="wp-image-527887 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" class="wp-image-527887 size-full" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca.jpg" alt="" width="900" height="504" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca.jpg 900w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-300x168.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-768x430.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-696x390.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/helicoptero-da-seguranca-750x420.jpg 750w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><figcaption id="caption-attachment-527887" class="wp-caption-text">Helicóptero sobrevoa a cidade em apoio à operação da PM</figcaption></figure>
<div class="td-paragraph-padding-6">
<p align="justify"><strong><em><span style="font-size: large;">Equipes do 5º Batalhão e da 14ª Companhia Independente de Polícia Militar da Força Tática já estão nas ruas, com o apoio de equipes da Rotam e da Coordenadoria Integrada de Operações Aéreas (Ciopaer), através do helicóptero que sobrevoa a cidade.</span></em></strong></p>
</div>
<p align="justify"><span style="font-size: large;">Vale lembrar que, na noite de ontem, foram registrados um homicídio no bairro Jardim Liberdade e uma tentativa de homicídio no bairro Novo Horizonte.</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Fpolicia%2F2022%2F11%2Fseguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Seguran%C3%A7a%3A+Pol%C3%ADcia+Militar+deflagra+opera%C3%A7%C3%A3o+para+reduzir+%C3%ADndices+criminais %0A%0A https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdd3e5e7f5f2e1ee4327e1baa0d0efec432de3e9e1a0cde9ece9f4e1f2a0e4e5e6ece1e7f2e1a0eff0e5f2e143274323efa0f0e1f2e1a0f2e5e4f5fae9f2a0432deee4e9e3e5f3a0e3f2e9ede9eee1e9f3a6e2efe4f9bde8f4f4f0f3baafaff7f7f7aee1f4f2e9e2f5eee1edf4aee3efedaee2f2aff0efece9e3e9e1afb2b0b2b2afb1b1aff3e5e7f5f2e1eee3e1adf0efece9e3e9e1adede9ece9f4e1f2ade4e5e6ece1e7f2e1adeff0e5f2e1e3e1efadf0e1f2e1adf2e5e4f5fae9f2ade9eee4e9e3e5f3ade3f2e9ede9eee1e9f3af" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/recentemente-concluidas-empresas-sao-notificadas-para-resolverem-problemas-em-obras-de-reforma-de-pracas/">Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/araildes/">Araildes Oliveira</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policia/2022/11/seguranca-policia-militar-deflagra-operacao-para-reduzir-indices-criminais/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='527882' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img alt="" title="" width="241" height="41" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#62010d0f0710010b030e220316100b00170c030f164c010d0f4c0010"><span class="__cf_email__" data-cfemail="4a2925272f3829232b260a2b3e3823283f242b273e64292527642838">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/recentemente-concluidas-empresas-sao-notificadas-para-resolverem-problemas-em-obras-de-reforma-de-pracas/" rel="bookmark" class="td-image-wrap " title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-218x150.jpg 218w" alt="" title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/Padrao-de-energia-na-praca-do-Marechal-Rondon-17-11-22-e1668741963588-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/recentemente-concluidas-empresas-sao-notificadas-para-resolverem-problemas-em-obras-de-reforma-de-pracas/" rel="bookmark" title="Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de reforma de praças">Recentemente concluídas: Empresas são notificadas para resolverem problemas em obras de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T08:00:34-04:00">18 de novembro de 2022</time></span> </div>
 </div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/rotary-governador-visita-rondonopolis-e-o-jornal-a-tribuna/" rel="bookmark" class="td-image-wrap " title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-218x150.jpg 218w" alt="" title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/visita-rotary-no-a-tribuna-17-11-22-e1668743042663-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/11/rotary-governador-visita-rondonopolis-e-o-jornal-a-tribuna/" rel="bookmark" title="Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA">Rotary: Governador visita Rondonópolis e o jornal A TRIBUNA</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T07:59:27-04:00">18 de novembro de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/11/violencia-em-fuga-dupla-em-moto-bate-em-arvore-e-acaba-presa/" rel="bookmark" class="td-image-wrap " title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa"><img width="100" height="70" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-218x150.jpg 218w" alt="" title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-100x70.jpg" data-sizes="(max-width: 100px) 100vw, 100px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-100x70.jpg"  srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-100x70.jpg 100w, https://www.atribunamt.com.br/wp-content/uploads/2022/11/moto-fuga-da-pm-e1668774835291-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa" /></noscript></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/11/violencia-em-fuga-dupla-em-moto-bate-em-arvore-e-acaba-presa/" rel="bookmark" title="Violência: Em fuga, dupla em moto bate em árvore e acaba presa">Violência: Em fuga, dupla em moto bate em árvore e acaba...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T07:59:13-04:00">18 de novembro de 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.12.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>





<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[26.89999999999999857891452847979962825775146484375,80.400000000000005684341886080801486968994140625],"today_humidity":30,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[26.89999999999999857891452847979962825775146484375,80.400000000000005684341886080801486968994140625],"today_max":[26.89999999999999857891452847979962825775146484375,80.400000000000005684341886080801486968994140625],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1668772800,"day_name":"sex","day_temp":[40,103],"owm_day_index":0},{"timestamp":1668816000,"day_name":"s\u00e1b","day_temp":[41,106],"owm_day_index":4},{"timestamp":1668902400,"day_name":"dom","day_temp":[39,102],"owm_day_index":12},{"timestamp":1668988800,"day_name":"seg","day_temp":[36,97],"owm_day_index":20},{"timestamp":1669075200,"day_name":"ter","day_temp":[32,90],"owm_day_index":28}]});
				});
			
			
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76c109e73d6f5991","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>