<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>A Tribuna - Eleições 2022: Disputa para governador terá 5 nomes e Senado, outros 3</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna - Eleições 2022: Disputa para governador terá 5 nomes e Senado, outros 3</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna - Eleições 2022: Disputa para governador terá 5 nomes e Senado, outros 3" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2022-08-06T23:32:26+00:00" />
<meta property="article:modified_time" content="2022-08-06T22:06:16+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2022/08/destaque_eleicoes_07-08-2022-e1659823462999.jpg" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="596" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="A Tribuna" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="A Tribuna" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3" href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/518604" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=518604' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Festado%2F2022%2F08%2Feleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2Festado%2F2022%2F08%2Feleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"4b066325ab","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"4b066325ab","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"4b066325ab","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%postname%\/","postId":518604};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}
		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-518604 single-format-standard td-standard-pack eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3 global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-has-children menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></li>
</ul>
</li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
<li id="menu-item-508146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>

<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
6/agosto, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-fale" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/contact/">Fale com a redação</a></li>
<li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li>
<li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/assinatura/">Assine o A Tribuna</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> 
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div class="td-visible-desktop" style="background-color: white;"><a href="https://www.instagram.com/armonizziestetica/" target="_blank"><video autoplay loop muted playsinline src="https://www.atribunamt.com.br/wp-content/uploads/2022/07/alessandra-vicentin-3-etapas-o-que-voce-mudaria-no-seu-1280x427px.mp4" width="100%" height="100%"></video></a>
</div>
<div class="td-visible-tablet-portrait"><a href="https://www.instagram.com/armonizziestetica/" target="_blank"><video autoplay loop muted playsinline src="https://www.atribunamt.com.br/wp-content/uploads/2022/07/alessandra-vicentin-3-etapas-o-que-voce-mudaria-no-seu-1280x427px.mp4" width="100%" height="100%"></video></a>
</div>
<div class="td-visible-phone"><a href="https://www.instagram.com/armonizziestetica/" target="_blank"><video autoplay loop muted playsinline src="https://www.atribunamt.com.br/wp-content/uploads/2022/07/alessandra-vicentin-3-etapas-o-que-voce-mudaria-no-seu-1280x427px.mp4" width="100%" height="100%"></video></a>
</div>


&nbsp;


</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="584" height="200" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" width="241" height="60" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "17057";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4265";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/rondonopolis/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11" href="https://www.atribunamt.com.br/rondonopolis/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="61" href="https://www.atribunamt.com.br/rondonopolis/matraca/">Matraca</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://www.atribunamt.com.br/rondonopolis/topicos/">Tópicos</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/rondonopolis-a-lucas-orgaos-pedem-suspensao-de-licenca-para-construcao-da-ferrovia/" rel="nofollow bookmark" class="td-image-wrap " title="Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Ferrovia-Rumo-14-06-22-e1659824443571-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/rondonopolis-a-lucas-orgaos-pedem-suspensao-de-licenca-para-construcao-da-ferrovia/" rel="bookmark" title="Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia">Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/sem-avancos-projeto-para-construcao-de-ponte-na-arnaldo-estevao-empacado/" rel="nofollow bookmark" class="td-image-wrap " title="Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/estudo-geologico-ponte-arnaldo-estevao-14-04-22-e1659824082860-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/sem-avancos-projeto-para-construcao-de-ponte-na-arnaldo-estevao-empacado/" rel="bookmark" title="Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado">Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/linguagem-e-direito-professora-do-ifmt-lanca-livro-sobre-linguistica-forense/" rel="nofollow bookmark" class="td-image-wrap " title="Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Jordana-Lenhardt1-Denilson-Paredes-05-08-22-e1659823795335-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/linguagem-e-direito-professora-do-ifmt-lanca-livro-sobre-linguistica-forense/" rel="bookmark" title="Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense">Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/provedor-oficial-brava-vai-manter-publico-e-expositores-da-exposul-conectados/" rel="nofollow bookmark" class="td-image-wrap " title="Provedor Oficial: Brava vai manter público e expositores da Exposul conectados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Provedor Oficial: Brava vai manter público e expositores da Exposul conectados" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/sede-brava-internet-06-08-22-e1659823345139-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/provedor-oficial-brava-vai-manter-publico-e-expositores-da-exposul-conectados/" rel="bookmark" title="Provedor Oficial: Brava vai manter público e expositores da Exposul conectados">Provedor Oficial: Brava vai manter público e expositores da Exposul conectados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "6828";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1707";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/08/justica-bloqueia-r-3-mi-de-quadrilha-que-fraudava-cargas/" rel="nofollow bookmark" class="td-image-wrap " title="Justiça bloqueia R$ 3 mi de quadrilha que fraudava cargas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Justiça bloqueia R$ 3 mi de quadrilha que fraudava cargas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/QUADRILHA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/08/justica-bloqueia-r-3-mi-de-quadrilha-que-fraudava-cargas/" rel="bookmark" title="Justiça bloqueia R$ 3 mi de quadrilha que fraudava cargas">Justiça bloqueia R$ 3 mi de quadrilha que fraudava cargas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/procurado-policia-identifica-autor-de-homicidio-em-que-vitima-teve-corpo-incendiado/" rel="nofollow bookmark" class="td-image-wrap " title="Procurado: Polícia identifica autor de homicídio em que vítima teve corpo incendiado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Procurado: Polícia identifica autor de homicídio em que vítima teve corpo incendiado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/corpo-dentro-de-veiculo-queimado-03-08-22-e1659589924251-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/procurado-policia-identifica-autor-de-homicidio-em-que-vitima-teve-corpo-incendiado/" rel="bookmark" title="Procurado: Polícia identifica autor de homicídio em que vítima teve corpo incendiado">Procurado: Polícia identifica autor de homicídio em que vítima teve corpo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/policia/2022/08/em-plena-luz-do-dia-cliente-e-executado-dentro-de-funilaria/" rel="nofollow bookmark" class="td-image-wrap " title="Em plena luz do dia, cliente é executado dentro de funilaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em plena luz do dia, cliente é executado dentro de funilaria" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/FOTO-DO-HOMEM-ASSASSINADO-editado-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/policia/2022/08/em-plena-luz-do-dia-cliente-e-executado-dentro-de-funilaria/" rel="bookmark" title="Em plena luz do dia, cliente é executado dentro de funilaria">Em plena luz do dia, cliente é executado dentro de funilaria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/graos-de-areia-bloqueio-de-contas-de-investigados-em-operacao-soma-r-3-milhoes/" rel="nofollow bookmark" class="td-image-wrap " title="Grãos de Areia: Bloqueio de contas de investigados em operação soma R$ 3 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grãos de Areia: Bloqueio de contas de investigados em operação soma R$ 3 milhões" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/carros-aprendidos-na-operacao-28-07-22-e1659505702573-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/graos-de-areia-bloqueio-de-contas-de-investigados-em-operacao-soma-r-3-milhoes/" rel="bookmark" title="Grãos de Areia: Bloqueio de contas de investigados em operação soma R$ 3 milhões">Grãos de Areia: Bloqueio de contas de investigados em operação soma&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_12"><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "4";
block_tdi_12.found_posts = "10772";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "2693";
tdBlocksArray.push(block_tdi_12);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_12" id="tdi_13" data-td_block_id="tdi_12" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_14" data-td_block_id="tdi_12" data-td_filter_value="2385" href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_15" data-td_block_id="tdi_12" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_16" data-td_block_id="tdi_12" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_17" data-td_block_id="tdi_12" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_12" id="tdi_18" data-td_block_id="tdi_12" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" rel="nofollow bookmark" class="td-image-wrap " title="Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/destaque_eleicoes_07-08-2022-e1659823462999-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" rel="bookmark" title="Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3">Eleições 2022: Disputa para governador terá 5 nomes e Senado,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/papo-politico/2022/08/papo-politico-690/" rel="nofollow bookmark" class="td-image-wrap " title="🔊 Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="🔊 Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Claudio-Ferreira-Paisagista-28-11-20_2-e1659822193654-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/papo-politico/2022/08/papo-politico-690/" rel="bookmark" title="🔊 Papo Político">🔊 Papo Político</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/2022/08/bastidores-da-republica-bolsonaro-defende-correcao-na-tabela-do-ir-virou-redutor-de-renda/" rel="nofollow bookmark" class="td-image-wrap " title="Bastidores da República: Bolsonaro defende correção na tabela do IR: “Virou redutor de renda”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: Bolsonaro defende correção na tabela do IR: “Virou redutor de renda”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/CAPA-3-scaled-e1659713511533-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/politica/bastidores-da-republica-politica/2022/08/bastidores-da-republica-bolsonaro-defende-correcao-na-tabela-do-ir-virou-redutor-de-renda/" rel="bookmark" title="Bastidores da República: Bolsonaro defende correção na tabela do IR: “Virou redutor de renda”">Bastidores da República: Bolsonaro defende correção na tabela do IR: “Virou&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/em-convencao-thiago-silva-e-uma-das-principais-apostas-do-mdb/" rel="nofollow bookmark" class="td-image-wrap " title="Em Convenção: Thiago Silva é uma das principais apostas do MDB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Convenção: Thiago Silva é uma das principais apostas do MDB" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Thiago-Silva-convencao-04-08-22-e1659672602724-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/em-convencao-thiago-silva-e-uma-das-principais-apostas-do-mdb/" rel="bookmark" title="Em Convenção: Thiago Silva é uma das principais apostas do MDB">Em Convenção: Thiago Silva é uma das principais apostas do MDB</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "4";
block_tdi_19.found_posts = "24501";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "6126";
tdBlocksArray.push(block_tdi_19);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_19" id="tdi_20" data-td_block_id="tdi_19" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_21" data-td_block_id="tdi_19" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_22" data-td_block_id="tdi_19" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_23" data-td_block_id="tdi_19" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_19" id="tdi_24" data-td_block_id="tdi_19" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/08/cuiaba-enfrenta-o-fluminense-no-rio/" rel="nofollow bookmark" class="td-image-wrap " title="Cuiabá enfrenta o Fluminense no Rio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuiabá enfrenta o Fluminense no Rio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/treino-do-cuiaba-no-rio-de-janeiro-06-08-22-e1659819760446-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/08/cuiaba-enfrenta-o-fluminense-no-rio/" rel="bookmark" title="Cuiabá enfrenta o Fluminense no Rio">Cuiabá enfrenta o Fluminense no Rio</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/08/brasileiro-palmeiras-tem-duelo-com-o-goias/" rel="nofollow bookmark" class="td-image-wrap " title="Brasileiro: Palmeiras tem duelo com o Goiás"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasileiro: Palmeiras tem duelo com o Goiás" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/treino-palmeiras-06-08-22-e1659819757905-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/08/brasileiro-palmeiras-tem-duelo-com-o-goias/" rel="bookmark" title="Brasileiro: Palmeiras tem duelo com o Goiás">Brasileiro: Palmeiras tem duelo com o Goiás</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/08/tricolor-se-prepara-para-receber-o-flamengo/" rel="nofollow bookmark" class="td-image-wrap " title="Tricolor se prepara para receber o Flamengo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tricolor se prepara para receber o Flamengo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/treino-sao-paulo-04-08-22-e1659674234910-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/08/tricolor-se-prepara-para-receber-o-flamengo/" rel="bookmark" title="Tricolor se prepara para receber o Flamengo">Tricolor se prepara para receber o Flamengo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esportes/2022/08/brasileiro-timao-treina-de-olho-no-duelo-diante-do-avai/" rel="nofollow bookmark" class="td-image-wrap " title="Brasileiro: Timão treina de olho no duelo diante do Avaí"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasileiro: Timão treina de olho no duelo diante do Avaí" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/treino-do-corinthians-04-08-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esportes/2022/08/brasileiro-timao-treina-de-olho-no-duelo-diante-do-avai/" rel="bookmark" title="Brasileiro: Timão treina de olho no duelo diante do Avaí">Brasileiro: Timão treina de olho no duelo diante do Avaí</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_25"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "2996";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "600";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" rel="nofollow bookmark" class="td-image-wrap " title="Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/destaque_eleicoes_07-08-2022-e1659823462999-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" rel="bookmark" title="Eleições 2022: Disputa para governador terá  5 nomes e Senado, outros 3">Eleições 2022: Disputa para governador terá 5 nomes e Senado,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/thiago-silva-quer-a-educacao-de-mato-grosso-referencia-no-pais/" rel="nofollow bookmark" class="td-image-wrap " title="Thiago Silva quer a educação de Mato Grosso referência no país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Thiago Silva quer a educação de Mato Grosso referência no país" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Thiago-Silva-convencao-04-08-22-e1659672602724-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/thiago-silva-quer-a-educacao-de-mato-grosso-referencia-no-pais/" rel="bookmark" title="Thiago Silva quer a educação de Mato Grosso referência no país">Thiago Silva quer a educação de Mato Grosso referência no país</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/caminhoneiro-que-transportava-300kg-de-maconha-e-preso-pela-prf/" rel="nofollow bookmark" class="td-image-wrap " title="Caminhoneiro que transportava 300kg de maconha é preso pela PRF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caminhoneiro que transportava 300kg de maconha é preso pela PRF" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/CAMPO-VERDE-MT-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/caminhoneiro-que-transportava-300kg-de-maconha-e-preso-pela-prf/" rel="bookmark" title="Caminhoneiro que transportava 300kg de maconha é preso pela PRF">Caminhoneiro que transportava 300kg de maconha é preso pela PRF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/gestante-que-transportava-cocaina-em-onibus-e-presa-pela-prf/" rel="nofollow bookmark" class="td-image-wrap " title="Gestante que transportava cocaína em ônibus é presa pela PRF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gestante que transportava cocaína em ônibus é presa pela PRF" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/PRF-01-e1659702025747-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/gestante-que-transportava-cocaina-em-onibus-e-presa-pela-prf/" rel="bookmark" title="Gestante que transportava cocaína em ônibus é presa pela PRF">Gestante que transportava cocaína em ônibus é presa pela PRF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/mato-grosso-lei-do-pantanal-e-sancionada-pelo-governador/" rel="nofollow bookmark" class="td-image-wrap " title="Mato Grosso: Lei do Pantanal é sancionada pelo governador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/mato-grosso-lei-do-pantanal-e-sancionada-pelo-governador/" rel="bookmark" title="Mato Grosso: Lei do Pantanal é sancionada pelo governador">Mato Grosso: Lei do Pantanal é sancionada pelo governador</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "13169";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "3293";
tdBlocksArray.push(block_tdi_26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_29" data-td_block_id="tdi_26" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_30" data-td_block_id="tdi_26" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/atencao-ao-prazo-mec-prorroga-ate-amanha-inscricao-para-o-prouni/" rel="nofollow bookmark" class="td-image-wrap " title="Atenção ao prazo: MEC prorroga até amanhã inscrição para o Prouni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atenção ao prazo: MEC prorroga até amanhã inscrição para o Prouni" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/enem_2020_prova_mcajr_2401214016-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/atencao-ao-prazo-mec-prorroga-ate-amanha-inscricao-para-o-prouni/" rel="bookmark" title="Atenção ao prazo: MEC prorroga até amanhã inscrição para o Prouni">Atenção ao prazo: MEC prorroga até amanhã inscrição para o Prouni</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/ministerio-da-saude-aprova-protocolo-para-diagnostico-de-tdah/" rel="nofollow bookmark" class="td-image-wrap " title="Ministério da Saúde aprova protocolo para diagnóstico de TDAH"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministério da Saúde aprova protocolo para diagnóstico de TDAH" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/mca_abr_numero_de_serie_de_4_digitos_090620_3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/ministerio-da-saude-aprova-protocolo-para-diagnostico-de-tdah/" rel="bookmark" title="Ministério da Saúde aprova protocolo para diagnóstico de TDAH">Ministério da Saúde aprova protocolo para diagnóstico de TDAH</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/alta-da-selic-encarece-credito-e-prestacoes-2/" rel="nofollow bookmark" class="td-image-wrap " title="Alta da Selic encarece crédito e prestações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alta da Selic encarece crédito e prestações" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/real_moedadinheiro_jfcrz-02-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/alta-da-selic-encarece-credito-e-prestacoes-2/" rel="bookmark" title="Alta da Selic encarece crédito e prestações">Alta da Selic encarece crédito e prestações</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/boate-kiss-tribunal-anula-condenacoes-de-acusados/" rel="nofollow bookmark" class="td-image-wrap " title="Boate Kiss: tribunal anula condenações de acusados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/2022/08/boate-kiss-tribunal-anula-condenacoes-de-acusados/" rel="bookmark" title="Boate Kiss: tribunal anula condenações de acusados">Boate Kiss: tribunal anula condenações de acusados</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "2675";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "669";
tdBlocksArray.push(block_tdi_31);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/08/agronegocios-colheita-de-milho-em-mato-grosso-esta-no-final/" rel="nofollow bookmark" class="td-image-wrap " title="Agronegócios: Colheita de milho em Mato Grosso está no final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agronegócios: Colheita de milho em Mato Grosso está no final" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/colheita-graos-mapa-04-06-21-e1659413496286-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/08/agronegocios-colheita-de-milho-em-mato-grosso-esta-no-final/" rel="bookmark" title="Agronegócios: Colheita de milho em Mato Grosso está no final">Agronegócios: Colheita de milho em Mato Grosso está no final</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/agropecuaria/2022/07/estudantes-ganham-equipamento-da-amaggi-durante-evento-para-curso-de-agricultura-digital/" rel="nofollow bookmark" class="td-image-wrap " title="Estudantes ganham equipamento da AMAGGI durante evento para curso de agricultura digital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estudantes ganham equipamento da AMAGGI durante evento para curso de agricultura digital" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/unnamed-1-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/agropecuaria/2022/07/estudantes-ganham-equipamento-da-amaggi-durante-evento-para-curso-de-agricultura-digital/" rel="bookmark" title="Estudantes ganham equipamento da AMAGGI durante evento para curso de agricultura digital">Estudantes ganham equipamento da AMAGGI durante evento para curso de agricultura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/07/tecnificacao-na-pecuaria-conexao-a-internet-ainda-e-gargalo-para-produtor/" rel="nofollow bookmark" class="td-image-wrap " title="Tecnificação na pecuária: Conexão à internet ainda é gargalo para produtor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tecnificação na pecuária: Conexão à internet ainda é gargalo para produtor" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Mapa-da-agricultura-04-07-22-e1656996498424-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/07/tecnificacao-na-pecuaria-conexao-a-internet-ainda-e-gargalo-para-produtor/" rel="bookmark" title="Tecnificação na pecuária: Conexão à internet ainda é gargalo para produtor">Tecnificação na pecuária: Conexão à internet ainda é gargalo para produtor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/estado/2022/07/mato-grosso-milho-semeado-dentro-da-janela-ideal-nao-teve-problema-com-falta-de-chuvas/" rel="nofollow bookmark" class="td-image-wrap " title="Mato Grosso: Milho semeado dentro da janela ideal não teve problema com falta de chuvas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Milho semeado dentro da janela ideal não teve problema com falta de chuvas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Lavoura-de-milho-06-01-17-e1656996108596-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/estado/2022/07/mato-grosso-milho-semeado-dentro-da-janela-ideal-nao-teve-problema-com-falta-de-chuvas/" rel="bookmark" title="Mato Grosso: Milho semeado dentro da janela ideal não teve problema com falta de chuvas">Mato Grosso: Milho semeado dentro da janela ideal não teve problema&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_34"><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "4";
block_tdi_34.found_posts = "12237";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "3060";
tdBlocksArray.push(block_tdi_34);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34" id="tdi_35" data-td_block_id="tdi_34" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_36" data-td_block_id="tdi_34" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_37" data-td_block_id="tdi_34" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_38" data-td_block_id="tdi_34" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_39" data-td_block_id="tdi_34" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_34" id="tdi_40" data-td_block_id="tdi_34" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518542/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/5-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518542/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518541/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/4-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518541/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518540/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/3-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518540/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518539/" rel="nofollow bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/1-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518539/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508146"><a href="https://www.atribunamt.com.br/publicacoes-legais/">Publicações Legais</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-518604" class="post-518604 post type-post status-publish format-standard has-post-thumbnail category-estado category-politica tag-disputa tag-e-senado tag-eleicoes-2022 tag-outros-3 tag-para-governador tag-tera-5-nomes">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Eleições 2022: Disputa para governador terá 5 nomes e Senado, outros 3</h1>
<p class="td-post-sub-title">Pressionada pela direção nacional de seu partido e até por aliados próximos, Natasha Slhessarenko (PSB) recuou de sua candidatura ao Senado</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:32:26-04:00">6 de agosto de 2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Festado%2F2022%2F08%2Feleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Elei%C3%A7%C3%B5es+2022%3A+Disputa+para+governador+ter%C3%A1++5+nomes+e+Senado%2C+outros+3 %0A%0A https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047c555c50fa9efa8c5c4a190b090b0b03197d504a494c4d581949584b58195e564f5c4b57585d564b194d5c4bfa9819190c195756545c4a195c196a5c57585d561519564c4d4b564a190a1f5b565d4004514d4d494a0316164e4e4e17584d4b505b4c5758544d175a5654175b4b165c4a4d585d56160b090b0b160901165c555c505a565c4a140b090b0b145d504a494c4d581449584b58145e564f5c4b57585d564b144d5c4b58140c145756545c4a145c144a5c57585d5614564c4d4b564a140a16" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_42 td_block_template_1">
<style>
/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><div class="td-paragraph-padding-2">
<style type="text/css">
                    
                    #tdi_41  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-80x60.jpg) 0 0 no-repeat;
                    }
                    #tdi_41  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-80x60.jpg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_41" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22.jpg" title="Mauro Mendes e otaviano pivetta - 06-08-22" data-caption="Com o atual governador Mauro Mendes como favorito, primeira-dama de Cuiabá, Márcia Pinheiro (PV), surge como principal nome da oposição (Foto - Divulgação)" data-description="">
<img data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-615x420.jpg 615w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-300x205.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-768x524.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-696x475.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22.jpg 800w" alt="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-615x420.jpg" data-sizes="(max-width: 615px) 100vw, 615px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-615x420.jpg" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-615x420.jpg 615w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-300x205.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-768x524.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-218x150.jpg 218w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22-696x475.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/Mauro-Mendes-e-otaviano-pivetta-06-08-22.jpg 800w" sizes="(max-width: 615px) 100vw, 615px" alt=""></noscript>
</a>
<figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Com o atual governador Mauro Mendes como favorito, primeira-dama de Cuiabá, Márcia Pinheiro (PV), surge como principal nome da oposição (Foto - Divulgação)</div></figcaption>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22.jpg" title="convencao-marcia-pinheiro - 06-08-22" data-caption="(Foto - Divulgação)" data-description="">
<img data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-627x420.jpg 627w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-300x201.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-768x515.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-696x466.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22.jpg 800w" alt="" data-src="https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-627x420.jpg" data-sizes="(max-width: 627px) 100vw, 627px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-627x420.jpg" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-627x420.jpg 627w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-300x201.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-768x515.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22-696x466.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/08/convencao-marcia-pinheiro-06-08-22.jpg 800w" sizes="(max-width: 627px) 100vw, 627px" alt=""></noscript>
</a>
<figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">(Foto - Divulgação)</div></figcaption>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
</div>
</div>
 </div>
</div>
<p>Conforme já previsto, a disputa eleitoral para os cargos majoritários de governador e de senador deve contar com poucos postulantes este ano.</p>
<div class="td-paragraph-padding-6">
<h3><span style="color: #999999;"><strong>Isso se deve em parte à falta de novas e fortes lideranças políticas no estado, mas também ao favoritismo e à capacidade do atual governador Mauro Mendes (União Brasil) de neutralizar possíveis concorrentes de peso.</strong></span></h3>
</div>
<p>Confirmado como candidato à reeleição, Mauro Mendes vai para a disputa com o mesmo vice, Otaviano Pivetta (Republicanos), tendo como candidato a senador o rondonopolitano Wellington Fagundes (PL), que foi seu principal concorrente na eleição anterior e chegou a fazer oposição no início do governo de Mendes, mas acabou se aproximando e hoje os dois são aliados.</p>
<p>Apesar dessa aproximação ter afastado outros aliados, como o também senador Carlos Fávaro (PSD) e outros, no final se mostrou uma jogada de mestre do governador, pois neutraliza um dos seus possíveis concorrentes de peso, facilitando o seu trabalho pela reeleição.</p>
<p>A principal adversária do atual governador será a primeira-dama de Cuiabá, Márcia Pinheiro (PV), que ainda não tinha definido seu vice até o fechamento dessa edição. O candidato a senador de sua chapa será o deputado federal Neri Geller (Progressistas), que também ainda debate a formação das suas suplências.</p>
<p>A Federação formada pelo PSOL e Rede lançou o nome de Moisés Franz ao governo, mas essa deverá ser uma campanha de menor expressão, pois se trata de uma candidatura que já foi testada nas urnas na eleição anterior e não conseguiu empolgar o eleitorado. A sua chapa terá como candidato ao Senado José Roberto Freitas.</p>
<div class="td-paragraph-padding-6">
<h3><span style="color: #999999;"><strong>O Solidariedade é outro partido que decidiu lançar candidatura própria e o nome será o do advogado Antônio Eduardo da Costa e Silva, mas o partido não lançou nome ao Senado.</strong></span></h3>
</div>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————<a style="color: #c8c8c8;" href="https://www.instagram.com/armonizziestetica/"><img class="td-animation-stack-type0-2 lazyloaded aligncenter wp-image-515293 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2022/07/banner_site.gif" alt="" width="800" height="400" data-src="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg" data-sizes="(max-width: 623px) 100vw, 623px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" /></a>————————————————————————————</span></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-paragraph-padding-2">
<p>Apostando no voto do eleitor evangélico e conservador, o pastor Marcos Ritela é o nome do PTB para governador, que terá o presidente afastado da Aprosoja, Antônio Galvan, como candidato ao Senado.</p>
<h3>DESISTÊNCIA DE NATASHA</h3>
<p>Pressionada pela direção nacional de seu partido e até por aliados próximos a renunciar à sua candidatura em favor do deputado federal Neri Geller, a médica e empresária Natasha Slhessarenko (PSB) recuou de sua candidatura ao Senado, e decidiu não disputar nenhum cargo este ano.</p>
<p>Ela tentou a formação do chamado palanque aberto com Mauro Mendes, que acabou fechando questão com o nome de Wellington Fagundes e a estreante na política chegou a ser convidada para compor uma das suplências de Geller, mas não demonstrou interesse e anunciou sua retirada do páreo.</p>
<p>&nbsp;</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_43 td_block_template_1">
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43.td-a-rec-img{
				    text-align: left;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Denilson Paredes | Da Reportagem</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2Festado%2F2022%2F08%2Feleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Elei%C3%A7%C3%B5es+2022%3A+Disputa+para+governador+ter%C3%A1++5+nomes+e+Senado%2C+outros+3 %0A%0A https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#310e4244535b5452450c745d5458f296f284544211030103030b1175584241444550114150435011565e4754435f50555e4311455443f290111104115f5e5c544211541162545f50555e1d115e4445435e42110217535e55480c59454541420b1e1e4646461f5045435853445f505c451f525e5c1f53431e54424550555e1e030103031e01091e545d5458525e54421c030103031c555842414445501c415043501c565e4754435f50555e431c455443501c041c5f5e5c54421c541c42545f50555e1c5e4445435e421c021e" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.atribunamt.com.br/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/sem-avancos-projeto-para-construcao-de-ponte-na-arnaldo-estevao-empacado/">Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo »</span><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/rondonopolis-a-lucas-orgaos-pedem-suspensao-de-licenca-para-construcao-da-ferrovia/">Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/estado/2022/08/eleicoes-2022-disputa-para-governador-tera-5-nomes-e-senado-outros-3/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='518604' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_44 td_block_template_1">
<style>
/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}.tdi_44.td-a-rec-img{
				    text-align: left;
				}.tdi_44.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_44.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/" target="_blank"><img data-src='https://www.atribunamt.com.br/wp-content/uploads/2022/03/tmi-combo-arte03-300x30px.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/03/tmi-combo-arte03-300x30px.jpg"/></noscript></a></div>


&nbsp;
</div><div class="td_block_wrap td_block_weather td_block_widget tdi_45 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_45 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">nuvens quebradas</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_45"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_45">
<input id="tdi_45" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="tdi_45"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_45">
<span class="td-big-degrees">29.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">22 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">61 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-0">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-1">38</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-4">18</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_46 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_46">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_46 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-518604","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "1";
block_tdi_46.block_type = "td_block_7";
block_tdi_46.post_count = "4";
block_tdi_46.found_posts = "12395";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "3099";
tdBlocksArray.push(block_tdi_46);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_46 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/violencia-sexual-infantil-e-papel-da-escola-informar-para-empoderar/" rel="nofollow bookmark" class="td-image-wrap " title="Violência sexual infantil: é papel da escola, informar para empoderar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Violência sexual infantil: é papel da escola, informar para empoderar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/simone-rissato-opiniao-04-08-22-scaled-e1659674463958-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/violencia-sexual-infantil-e-papel-da-escola-informar-para-empoderar/" rel="bookmark" title="Violência sexual infantil: é papel da escola, informar para empoderar">Violência sexual infantil: é papel da escola, informar para empoderar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T07:00:42-04:00">5 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/bendito-o-povo-que-marcha-tendo-cristo-como-guia/" rel="nofollow bookmark" class="td-image-wrap " title="Bendito o povo que marcha, tendo Cristo como guia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Bendito o povo que marcha, tendo Cristo como guia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/opiniao-do-leitor-sem-foto-feminino-silhueta-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/bendito-o-povo-que-marcha-tendo-cristo-como-guia/" rel="bookmark" title="Bendito o povo que marcha, tendo Cristo como guia">Bendito o povo que marcha, tendo Cristo como guia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T07:00:37-04:00">5 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/ingles-para-rotariano-ver/" rel="nofollow bookmark" class="td-image-wrap " title="Inglês para rotariano ver"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inglês para rotariano ver" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Jerry-mill-opiniao1-20-04-20-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/ingles-para-rotariano-ver/" rel="bookmark" title="Inglês para rotariano ver">Inglês para rotariano ver</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T07:00:30-04:00">4 de agosto de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/2022/08/poema/" rel="nofollow bookmark" class="td-image-wrap " title="Poema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Poema" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Cleunice-Lopes-Siqueina-opiniao-02-05-20-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/2022/08/poema/" rel="bookmark" title="Poema">Poema</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T07:00:20-04:00">4 de agosto de 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_47 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47">
<style>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</style><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"-518604","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_47","block_type":"td_block_slide","separator":"","title_tag":"","ms_title_tag":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "1";
block_tdi_47.block_type = "td_block_slide";
block_tdi_47.post_count = "5";
block_tdi_47.found_posts = "12237";
block_tdi_47.header_color = "#";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "2448";
tdBlocksArray.push(block_tdi_47);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_47 class="td_block_inner"><div id="tdi_48" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_48_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518542/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/5-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518542/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:00:47-04:00">6 de agosto de 2022</time></span></div></div></div><div id="tdi_48_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518541/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/4-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518541/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:00:44-04:00">6 de agosto de 2022</time></span></div></div></div><div id="tdi_48_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518540/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/3-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518540/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:00:42-04:00">6 de agosto de 2022</time></span></div></div></div><div id="tdi_48_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518539/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/1-3-324x351.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518539/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:00:41-04:00">6 de agosto de 2022</time></span></div></div></div><div id="tdi_48_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518538/" rel="nofollow bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/2-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/social/atitude/2022/08/518538/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:00:39-04:00">6 de agosto de 2022</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_49 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,890</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_50 td_block_template_1">
<style>
/* custom css */
.tdi_50.td-a-rec{
					text-align: center;
				}.tdi_50 .td-element-style{
					z-index: -1;
				}.tdi_50.td-a-rec-img{
				    text-align: left;
				}.tdi_50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img data-src='https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png"/></noscript></a></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_51 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_51 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<div class="td-instagram-profile-image-elem" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2022/04/profile-image-ig-page-atribunamt-150x150.jpg)"></div>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<div class="td-instagram-followers"><span>11,9k</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4fS8zsWuk/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297234043_444778600879022_4251128408721701786_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=g8Ptj5jdsCgAX_ZpEkg&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-Qn1m7DXq2CTd1kGxmWk8eMwAJCiP9VFivdYZVUkv-yQ&oe=62F36EBE)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4c5g1MWxU/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297187184_1080567519513080_6872040708324452050_n.jpg?_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=jzJtfrETntAAX9oCo1l&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT8r8xvbWLdipvyQDHwPPlQXfAAVDdg7pW92Ms-6kP2u6Q&oe=62F37DAF)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4af9EMB5i/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297642598_1214285142700243_2215708923500972290_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=uSUsmBE0aJwAX_SXzTG&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_L4M3c4AaamqI3BRVbPj8F2QtOV6lvcaL_3RUOPISU0A&oe=62F330E9)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4YF9JMKQu/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297475710_405909638075808_4502225983739610057_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=vUbj2MoBo3kAX8rrMC-&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_mCwyIxjlRDiBP71kHDKg89AdudFv0FshPRSphbMaNgw&oe=62F3C673)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4VsT1MNUu/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297338996_618271056420687_55519792746461677_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=Kd9VR1r3ypUAX-3X04G&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_5tXmqdn6dN85WigEXeVQ4XRx-bHuwI0phFrH66m5EKA&oe=62F4B665)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4TSQksQ21/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297879821_471068654432176_3294597126889565355_n.jpg?_nc_cat=102&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=ZbqtmUYRtpwAX8xcjH8&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT9HcHK0Hri3JJ5cn0iS8l4yPG5452Ho9i9GOb58ndvNIg&oe=62F3D401)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4RAd1M3Qh/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297178127_1213068349266709_4311446669056275828_n.jpg?_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=9ByNmIxj7KQAX9AGlC7&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT8kGFJVftoQ-BTs8Ywq8Ksz0OjzQ8GRLnngrjg4IHUhRg&oe=62F39C5A)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4OeifMDzH/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297348854_123349890434622_311108611408303483_n.jpg?_nc_cat=106&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=G4PQJBpidr8AX-4mLZ6&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_tWwJWB22aOQ9x2irajByFfXVUdg43gJYRZmXB7WuP2A&oe=62F3FD25)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cg4MFjqs3dH/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ams4-1.cdninstagram.com/v/t51.2885-15/297448810_397334942386584_8396394441125321147_n.jpg?_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=f4ud4V8FC8sAX8L8YKl&_nc_ht=scontent-ams4-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-Imwts034zzW0QJGNy7ST_sVx6AdY2xrIHHI6PrkEJwA&oe=62F371E7)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div><div class="td_block_wrap td_block_11 td_block_widget tdi_52 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_52">
<style>
.tdi_52 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_52 = new tdBlock();
block_tdi_52.id = "tdi_52";
block_tdi_52.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m10_tl":"","m10_el":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-518604","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_52","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_52","tdc_css_class_style":"tdi_52_rand_style"}';
block_tdi_52.td_column_number = "1";
block_tdi_52.block_type = "td_block_11";
block_tdi_52.post_count = "4";
block_tdi_52.found_posts = "12395";
block_tdi_52.header_color = "";
block_tdi_52.ajax_pagination_infinite_stop = "";
block_tdi_52.max_num_pages = "3099";
tdBlocksArray.push(block_tdi_52);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_52 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/violencia-sexual-infantil-e-papel-da-escola-informar-para-empoderar/" rel="nofollow bookmark" class="td-image-wrap " title="Violência sexual infantil: é papel da escola, informar para empoderar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violência sexual infantil: é papel da escola, informar para empoderar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/simone-rissato-opiniao-04-08-22-scaled-e1659674463958-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/violencia-sexual-infantil-e-papel-da-escola-informar-para-empoderar/" rel="bookmark" title="Violência sexual infantil: é papel da escola, informar para empoderar">Violência sexual infantil: é papel da escola, informar para empoderar</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T07:00:42-04:00">5 de agosto de 2022</time></span> </div>
<div class="td-excerpt">
(*) Simone Soares Rissato Alves </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/bendito-o-povo-que-marcha-tendo-cristo-como-guia/" rel="nofollow bookmark" class="td-image-wrap " title="Bendito o povo que marcha, tendo Cristo como guia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bendito o povo que marcha, tendo Cristo como guia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/opiniao-do-leitor-sem-foto-feminino-silhueta-218x150.png" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/bendito-o-povo-que-marcha-tendo-cristo-como-guia/" rel="bookmark" title="Bendito o povo que marcha, tendo Cristo como guia">Bendito o povo que marcha, tendo Cristo como guia</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-05T07:00:37-04:00">5 de agosto de 2022</time></span> </div>
<div class="td-excerpt">
(*) Pela equipe organizadora/Maria Aparecida Silva </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/ingles-para-rotariano-ver/" rel="nofollow bookmark" class="td-image-wrap " title="Inglês para rotariano ver"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inglês para rotariano ver" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/07/Jerry-mill-opiniao1-20-04-20-1-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/2022/08/ingles-para-rotariano-ver/" rel="bookmark" title="Inglês para rotariano ver">Inglês para rotariano ver</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T07:00:30-04:00">4 de agosto de 2022</time></span> </div>
<div class="td-excerpt">
(*) Jerry T. Mill </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/2022/08/poema/" rel="nofollow bookmark" class="td-image-wrap " title="Poema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poema" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Cleunice-Lopes-Siqueina-opiniao-02-05-20-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/opiniao-do-leitor/poesias/2022/08/poema/" rel="bookmark" title="Poema">Poema</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-04T07:00:20-04:00">4 de agosto de 2022</time></span> </div>
<div class="td-excerpt">
(*) Cleunice Lopes Siqueira </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img alt="" title="" width="241" height="41" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#cfaca0a2aabdaca6aea38faebbbda6adbaa1aea2bbe1aca0a2e1adbd"><span class="__cf_email__" data-cfemail="791a16141c0b1a10181539180d0b101b0c1718140d571a1614571b0b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/rondonopolis-a-lucas-orgaos-pedem-suspensao-de-licenca-para-construcao-da-ferrovia/" rel="nofollow bookmark" class="td-image-wrap " title="Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Ferrovia-Rumo-14-06-22-e1659824443571-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/rondonopolis-a-lucas-orgaos-pedem-suspensao-de-licenca-para-construcao-da-ferrovia/" rel="bookmark" title="Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da ferrovia">Rondonópolis a Lucas: Órgãos pedem suspensão de licença para construção da...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:34:16-04:00">6 de agosto de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/sem-avancos-projeto-para-construcao-de-ponte-na-arnaldo-estevao-empacado/" rel="nofollow bookmark" class="td-image-wrap " title="Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/estudo-geologico-ponte-arnaldo-estevao-14-04-22-e1659824082860-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/sem-avancos-projeto-para-construcao-de-ponte-na-arnaldo-estevao-empacado/" rel="bookmark" title="Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado">Sem avanços: Projeto para construção de ponte na Arnaldo Estevão empacado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:31:22-04:00">6 de agosto de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/linguagem-e-direito-professora-do-ifmt-lanca-livro-sobre-linguistica-forense/" rel="nofollow bookmark" class="td-image-wrap " title="Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/08/Jordana-Lenhardt1-Denilson-Paredes-05-08-22-e1659823795335-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/rondonopolis/2022/08/linguagem-e-direito-professora-do-ifmt-lanca-livro-sobre-linguistica-forense/" rel="bookmark" title="Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense">Linguagem e Direito: Professora do IFMT lança livro sobre Linguística Forense</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-06T19:30:06-04:00">6 de agosto de 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.10.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>





<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"736dc3c0da035a1b","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>