<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>A Tribuna - IMUNIZAÇÃO - MT recebe 34.600 doses de vacina contra a Covid-19 nesta quinta (24)</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna - IMUNIZAÇÃO - MT recebe 34.600 doses de vacina contra a Covid-19 nesta quinta (24)</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/2022/03/24/imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna - IMUNIZAÇÃO - MT recebe 34.600 doses de vacina contra a Covid-19 nesta quinta (24)" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2022/03/24/imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2022-03-24T12:49:13+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="536" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redação" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; IMUNIZAÇÃO &#8211; MT recebe 34.600 doses de vacina contra a Covid-19 nesta quinta (24)" href="https://www.atribunamt.com.br/2022/03/24/imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="atrib-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=ef7f859e2ab4b5ddf1e56e7a7a119017' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/505297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=505297' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2022%2F03%2F24%2Fimunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2022%2F03%2F24%2Fimunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="atrib-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d8665c0d9c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"d8665c0d9c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"d8665c0d9c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":505297};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}
		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-505297 single-format-standard td-standard-pack imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24 global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.6</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
24/março, 2022
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-fale" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/contact/">Fale com a redação</a></li>
<li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li>
<li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/assinatura/">Assine o A Tribuna</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
</form>
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>

</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" />
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
&nbsp;
<div class="td-visible-desktop">
<a href="https://www.instagram.com/colegio.leibniz/" target=_blank>
<img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png">
</a>
</div>
<div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://www.instagram.com/colegio.leibniz/" target=_blank>
<img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png">
</a>
</div>
<div class="td-visible-phone" style="background-color: gray">
<a href="https://www.instagram.com/colegio.leibniz/" target=_blank>
<img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png">
</a>
</div>


</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" />
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "7625";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1525";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/" rel="bookmark" class="td-image-wrap " title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/D10-azul-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/" rel="bookmark" title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia">CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/aprovacao-na-camara-projeto-desobriga-uso-de-mascaras-em-locais-abertos/" rel="bookmark" class="td-image-wrap " title="Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/pessoas-no-centro-da-cidade-mascara-08-02-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/aprovacao-na-camara-projeto-desobriga-uso-de-mascaras-em-locais-abertos/" rel="bookmark" title="Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos">Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/infraestrutura-vereadores-cobram-manutencao-em-estradas-rurais/" rel="bookmark" class="td-image-wrap " title="Infraestrutura: Vereadores cobram manutenção em estradas rurais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Infraestrutura: Vereadores cobram manutenção em estradas rurais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/estrada-gleba-rio-vermelho-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/infraestrutura-vereadores-cobram-manutencao-em-estradas-rurais/" rel="bookmark" title="Infraestrutura: Vereadores cobram manutenção em estradas rurais">Infraestrutura: Vereadores cobram manutenção em estradas rurais</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/predio-esf-da-jambrapi-esta-em-condicoes-precarias/" rel="bookmark" class="td-image-wrap " title="Prédio: ESF da Jambrapi está em condições precárias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prédio: ESF da Jambrapi está em condições precárias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/fachada-esf-Jambrapi-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/predio-esf-da-jambrapi-esta-em-condicoes-precarias/" rel="bookmark" title="Prédio: ESF da Jambrapi está em condições precárias">Prédio: ESF da Jambrapi está em condições precárias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/roubo-de-carga-bando-sequestra-caminhoneiros-e-os-mantem-em-carcere/" rel="bookmark" class="td-image-wrap " title="Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/carreta-recuperada-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/roubo-de-carga-bando-sequestra-caminhoneiros-e-os-mantem-em-carcere/" rel="bookmark" title="Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere">Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "4";
block_tdi_3.found_posts = "6696";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1674";
tdBlocksArray.push(block_tdi_3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_7" data-td_block_id="tdi_3" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/" rel="bookmark" class="td-image-wrap " title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/D10-azul-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/" rel="bookmark" title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia">CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/roubo-de-carga-bando-sequestra-caminhoneiros-e-os-mantem-em-carcere/" rel="bookmark" class="td-image-wrap " title="Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/carreta-recuperada-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/roubo-de-carga-bando-sequestra-caminhoneiros-e-os-mantem-em-carcere/" rel="bookmark" title="Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere">Roubo de carga: Bando sequestra caminhoneiros e os mantém em cárcere</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/seguranca-comando-regional-da-pm-troca-de-comando-amanha/" rel="bookmark" class="td-image-wrap " title="Segurança: Comando Regional da PM troca de comando amanhã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: Comando Regional da PM troca de comando amanhã" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/tenente-coronel-Wilker-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/seguranca-comando-regional-da-pm-troca-de-comando-amanha/" rel="bookmark" title="Segurança: Comando Regional da PM troca de comando amanhã">Segurança: Comando Regional da PM troca de comando amanhã</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/em-mt-policia-civil-realiza-operacao-contra-quadrilha-especializada-em-furto-de-fertilizantes/" rel="bookmark" class="td-image-wrap " title="EM MT &#8211; Polícia Civil realiza operação contra quadrilha especializada em furto de fertilizantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EM MT &#8211; Polícia Civil realiza operação contra quadrilha especializada em furto de fertilizantes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/pjc-fertilizantes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/em-mt-policia-civil-realiza-operacao-contra-quadrilha-especializada-em-furto-de-fertilizantes/" rel="bookmark" title="EM MT &#8211; Polícia Civil realiza operação contra quadrilha especializada em furto de fertilizantes">EM MT &#8211; Polícia Civil realiza operação contra quadrilha especializada em&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "4";
block_tdi_8.found_posts = "10042";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "2511";
tdBlocksArray.push(block_tdi_8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/22/combustiveis-forum-de-governadores-prorroga-congelamento-do-icms-sobre-gasolina/" rel="bookmark" class="td-image-wrap " title="COMBUSTÍVEIS &#8211; Fórum de Governadores prorroga congelamento do ICMS sobre gasolina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COMBUSTÍVEIS &#8211; Fórum de Governadores prorroga congelamento do ICMS sobre gasolina" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Preco-na-bomba-de-combustivel-Denilson-Paredes-10-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/22/combustiveis-forum-de-governadores-prorroga-congelamento-do-icms-sobre-gasolina/" rel="bookmark" title="COMBUSTÍVEIS &#8211; Fórum de Governadores prorroga congelamento do ICMS sobre gasolina">COMBUSTÍVEIS &#8211; Fórum de Governadores prorroga congelamento do ICMS sobre gasolina</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/22/de-forma-independente-em-alianca-do-pl-com-governador-vou-isentar-o-apoio-diz-claudinei/" rel="bookmark" class="td-image-wrap " title="De forma independente: “Em aliança do PL com governador, vou isentar o apoio”, diz Claudinei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De forma independente: “Em aliança do PL com governador, vou isentar o apoio”, diz Claudinei" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Deputado-Claudinei-com-o-senador-e-presidente-do-Diretorio-do-PL-21-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/22/de-forma-independente-em-alianca-do-pl-com-governador-vou-isentar-o-apoio-diz-claudinei/" rel="bookmark" title="De forma independente: “Em aliança do PL com governador, vou isentar o apoio”, diz Claudinei">De forma independente: “Em aliança do PL com governador, vou isentar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/21/no-congresso-lei-marilia-mendonca-preve-sinalizacao-de-linhas-aereas-de-transmissao-de-energia/" rel="bookmark" class="td-image-wrap " title="NO CONGRESSO &#8211; Lei Marília Mendonça prevê sinalização de linhas aéreas de transmissão de energia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NO CONGRESSO &#8211; Lei Marília Mendonça prevê sinalização de linhas aéreas de transmissão de energia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/rede-de-distribuicao-de-energia-foto-Marcello-Casal-Jr-agencia-brasil-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/21/no-congresso-lei-marilia-mendonca-preve-sinalizacao-de-linhas-aereas-de-transmissao-de-energia/" rel="bookmark" title="NO CONGRESSO &#8211; Lei Marília Mendonça prevê sinalização de linhas aéreas de transmissão de energia">NO CONGRESSO &#8211; Lei Marília Mendonça prevê sinalização de linhas aéreas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/21/em-mt-tre-e-assembleia-iniciam-campanha-para-regularizacao-do-titulo-eleitoral/" rel="bookmark" class="td-image-wrap " title="EM MT &#8211; TRE e Assembleia iniciam campanha para regularização do título eleitoral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="EM MT &#8211; TRE e Assembleia iniciam campanha para regularização do título eleitoral" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/titulo-eleitoral-eletronico-11-01-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/geral/" class="td-post-category">Geral</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/21/em-mt-tre-e-assembleia-iniciam-campanha-para-regularizacao-do-titulo-eleitoral/" rel="bookmark" title="EM MT &#8211; TRE e Assembleia iniciam campanha para regularização do título eleitoral">EM MT &#8211; TRE e Assembleia iniciam campanha para regularização do&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_14"><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "4";
block_tdi_14.found_posts = "24227";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "6057";
tdBlocksArray.push(block_tdi_14);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/paulista-corinthians-finaliza-preparacao-para-encarar-guarani/" rel="bookmark" class="td-image-wrap " title="Paulista: Corinthians finaliza preparação para encarar Guarani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paulista: Corinthians finaliza preparação para encarar Guarani" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/treino-corinthians-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/paulista-corinthians-finaliza-preparacao-para-encarar-guarani/" rel="bookmark" title="Paulista: Corinthians finaliza preparação para encarar Guarani">Paulista: Corinthians finaliza preparação para encarar Guarani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/eliminatorias-selecao-brasileira-enfrenta-o-chile-nesta-quinta/" rel="bookmark" class="td-image-wrap " title="Eliminatórias: Seleção brasileira enfrenta o Chile nesta quinta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eliminatórias: Seleção brasileira enfrenta o Chile nesta quinta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/tite-tecnico-do-brasil-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/eliminatorias-selecao-brasileira-enfrenta-o-chile-nesta-quinta/" rel="bookmark" title="Eliminatórias: Seleção brasileira enfrenta o Chile nesta quinta">Eliminatórias: Seleção brasileira enfrenta o Chile nesta quinta</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/palmeiras-supera-ituano-para-alcancar-semifinal/" rel="bookmark" class="td-image-wrap " title="Palmeiras supera Ituano para alcançar semifinal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Palmeiras supera Ituano para alcançar semifinal" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Jogo-do-palmeiras-e-Ituano-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/palmeiras-supera-ituano-para-alcancar-semifinal/" rel="bookmark" title="Palmeiras supera Ituano para alcançar semifinal">Palmeiras supera Ituano para alcançar semifinal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/final-mato-grossense-objetivo-e-ser-campeao-diz-presidente-do-uniao/" rel="bookmark" class="td-image-wrap " title="Final Mato-grossense: “Objetivo é ser campeão”, diz presidente do União"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Final Mato-grossense: “Objetivo é ser campeão”, diz presidente do União" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/REydner-Souza-Uniao-27-11-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/final-mato-grossense-objetivo-e-ser-campeao-diz-presidente-do-uniao/" rel="bookmark" title="Final Mato-grossense: “Objetivo é ser campeão”, diz presidente do União">Final Mato-grossense: “Objetivo é ser campeão”, diz presidente do União</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20"><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "5";
block_tdi_20.found_posts = "2651";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "531";
tdBlocksArray.push(block_tdi_20);
</script><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/seguranca-comando-regional-da-pm-troca-de-comando-amanha/" rel="bookmark" class="td-image-wrap " title="Segurança: Comando Regional da PM troca de comando amanhã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: Comando Regional da PM troca de comando amanhã" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/tenente-coronel-Wilker-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/seguranca-comando-regional-da-pm-troca-de-comando-amanha/" rel="bookmark" title="Segurança: Comando Regional da PM troca de comando amanhã">Segurança: Comando Regional da PM troca de comando amanhã</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/justica-e-cabivel-fixacao-de-alimentos-em-favor-de-genitora-doente/" rel="bookmark" class="td-image-wrap " title="Justiça: É cabível fixação de alimentos em favor de genitora doente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/justica-e-cabivel-fixacao-de-alimentos-em-favor-de-genitora-doente/" rel="bookmark" title="Justiça: É cabível fixação de alimentos em favor de genitora doente">Justiça: É cabível fixação de alimentos em favor de genitora doente</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/infracoes-ambientais-sema-arrecada-r-92-milhoes-em-processos-de-conciliacao/" rel="bookmark" class="td-image-wrap " title="Infrações ambientais: Sema arrecada R$ 92 milhões em processos de conciliação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Infrações ambientais: Sema arrecada R$ 92 milhões em processos de conciliação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Sala-de-situacao-da-Sema-MT-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/infracoes-ambientais-sema-arrecada-r-92-milhoes-em-processos-de-conciliacao/" rel="bookmark" title="Infrações ambientais: Sema arrecada R$ 92 milhões em processos de conciliação">Infrações ambientais: Sema arrecada R$ 92 milhões em processos de conciliação</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/mato-grosso-mauro-carvalho-anuncia-pedido-de-exoneracao-da-casa-civil/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Mauro Carvalho anuncia pedido de exoneração da Casa Civil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Mauro Carvalho anuncia pedido de exoneração da Casa Civil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/mauro-carvalho-casa-civil-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/mato-grosso-mauro-carvalho-anuncia-pedido-de-exoneracao-da-casa-civil/" rel="bookmark" title="Mato Grosso: Mauro Carvalho anuncia pedido de exoneração da Casa Civil">Mato Grosso: Mauro Carvalho anuncia pedido de exoneração da Casa Civil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/mato-grosso-mauro-mendes-e-favor-da-manutencao-do-congelamento-do-icms/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Mauro Mendes é favor da manutenção do congelamento do ICMS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Mauro Mendes é favor da manutenção do congelamento do ICMS" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/mauro-mendes-22-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/mato-grosso-mauro-mendes-e-favor-da-manutencao-do-congelamento-do-icms/" rel="bookmark" title="Mato Grosso: Mauro Mendes é favor da manutenção do congelamento do ICMS">Mato Grosso: Mauro Mendes é favor da manutenção do congelamento do&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_21"><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_mega_menu";
block_tdi_21.post_count = "4";
block_tdi_21.found_posts = "13504";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "3376";
tdBlocksArray.push(block_tdi_21);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="2385" href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_25" data-td_block_id="tdi_21" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_26" data-td_block_id="tdi_21" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/senado-aprova-politica-nacional-de-fomento-a-cultura/" rel="bookmark" class="td-image-wrap " title="Senado aprova política nacional de fomento à cultura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado aprova política nacional de fomento à cultura" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/acao-cultural-brasil-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/senado-aprova-politica-nacional-de-fomento-a-cultura/" rel="bookmark" title="Senado aprova política nacional de fomento à cultura">Senado aprova política nacional de fomento à cultura</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/bastidores-da-republica-integrantes-do-planalto-avaliam-que-ministro-da-educacao-foi-ingenuo/" rel="bookmark" class="td-image-wrap " title="Bastidores da República: Integrantes do Planalto avaliam que ministro da Educação foi “ingênuo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: Integrantes do Planalto avaliam que ministro da Educação foi “ingênuo”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Jair-Bolsonaro-e-Milton-Ribeiro-23-03-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/bastidores-da-republica-integrantes-do-planalto-avaliam-que-ministro-da-educacao-foi-ingenuo/" rel="bookmark" title="Bastidores da República: Integrantes do Planalto avaliam que ministro da Educação foi “ingênuo”">Bastidores da República: Integrantes do Planalto avaliam que ministro da Educação&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/covid-19-brasil-registra-47-376-casos-e-302-mortes-em-24-horas/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil registra 47.376 casos e 302 mortes em 24 horas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil registra 47.376 casos e 302 mortes em 24 horas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/quadro-covid-23-03-2022-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/covid-19-brasil-registra-47-376-casos-e-302-mortes-em-24-horas/" rel="bookmark" title="Covid-19: Brasil registra 47.376 casos e 302 mortes em 24 horas">Covid-19: Brasil registra 47.376 casos e 302 mortes em 24 horas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/imunizacao-anvisa-consulta-especialistas-sobre-vacina-para-criancas-de-3-a-5-anos/" rel="bookmark" class="td-image-wrap " title="IMUNIZAÇÃO &#8211; Anvisa consulta especialistas sobre vacina para crianças de 3 a 5 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="IMUNIZAÇÃO &#8211; Anvisa consulta especialistas sobre vacina para crianças de 3 a 5 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/01/Anvisa-sede-foto-Marcelo-Camargo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/imunizacao-anvisa-consulta-especialistas-sobre-vacina-para-criancas-de-3-a-5-anos/" rel="bookmark" title="IMUNIZAÇÃO &#8211; Anvisa consulta especialistas sobre vacina para crianças de 3 a 5 anos">IMUNIZAÇÃO &#8211; Anvisa consulta especialistas sobre vacina para crianças de 3&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_27"><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "3";
block_tdi_27.block_type = "td_block_mega_menu";
block_tdi_27.post_count = "4";
block_tdi_27.found_posts = "2660";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "665";
tdBlocksArray.push(block_tdi_27);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/22/agro-safra-2021-2022-nao-teve-veranicos-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Agro: Safra 2021/2022 não teve veranicos em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agro: Safra 2021/2022 não teve veranicos em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Lavoura-de-soja-chuvas-irregulares-29-11-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/22/agro-safra-2021-2022-nao-teve-veranicos-em-mato-grosso/" rel="bookmark" title="Agro: Safra 2021/2022 não teve veranicos em Mato Grosso">Agro: Safra 2021/2022 não teve veranicos em Mato Grosso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/02/22/safra-2021-22-mt-tem-quase-70-da-safra-de-soja-colhida/" rel="bookmark" class="td-image-wrap " title="Safra 2021/22: MT tem quase 70% da safra de soja colhida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Safra 2021/22: MT tem quase 70% da safra de soja colhida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/02/Soja-em-graos-08-04-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/02/22/safra-2021-22-mt-tem-quase-70-da-safra-de-soja-colhida/" rel="bookmark" title="Safra 2021/22: MT tem quase 70% da safra de soja colhida">Safra 2021/22: MT tem quase 70% da safra de soja colhida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/02/17/amaggi-traz-reconhecimentos-internacionais-a-producao-sustentavel-de-soja-em-mt/" rel="bookmark" class="td-image-wrap " title="AMAGGI traz reconhecimentos internacionais à produção sustentável de soja em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AMAGGI traz reconhecimentos internacionais à produção sustentável de soja em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/02/Area-de-preservacao-dentro-da-fazenda-Itamarati-foto-assesoria-amaggi-16-02-22.jpg-e1645072988209-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/02/17/amaggi-traz-reconhecimentos-internacionais-a-producao-sustentavel-de-soja-em-mt/" rel="bookmark" title="AMAGGI traz reconhecimentos internacionais à produção sustentável de soja em MT">AMAGGI traz reconhecimentos internacionais à produção sustentável de soja em MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/01/28/soja-2021-22-principais-pragas-doencas-e-plantas-daninhas-nesta-safra/" rel="bookmark" class="td-image-wrap " title="Soja 2021/22: Principais pragas, doenças e plantas daninhas nesta safra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soja 2021/22: Principais pragas, doenças e plantas daninhas nesta safra" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/01/Pesquisadores-Fabiano-Siqueri-e-Ivan-Pedro-mostrando-resultados-das-areas-de-pesquisas-27-01-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/01/28/soja-2021-22-principais-pragas-doencas-e-plantas-daninhas-nesta-safra/" rel="bookmark" title="Soja 2021/22: Principais pragas, doenças e plantas daninhas nesta safra">Soja 2021/22: Principais pragas, doenças e plantas daninhas nesta safra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_30"><script>var block_tdi_30 = new tdBlock();
block_tdi_30.id = "tdi_30";
block_tdi_30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30","tdc_css_class":"tdi_30","tdc_css_class_style":"tdi_30_rand_style"}';
block_tdi_30.td_column_number = "3";
block_tdi_30.block_type = "td_block_mega_menu";
block_tdi_30.post_count = "4";
block_tdi_30.found_posts = "11530";
block_tdi_30.header_color = "";
block_tdi_30.ajax_pagination_infinite_stop = "";
block_tdi_30.max_num_pages = "2883";
tdBlocksArray.push(block_tdi_30);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30" id="tdi_31" data-td_block_id="tdi_30" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_32" data-td_block_id="tdi_30" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_33" data-td_block_id="tdi_30" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_34" data-td_block_id="tdi_30" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_35" data-td_block_id="tdi_30" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_36" data-td_block_id="tdi_30" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505198/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/4-8-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505198/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505197/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/IMG-20220323-WA0171-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505197/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505192/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/1-10-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505192/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505196/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/3-8-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505196/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-505297" class="post-505297 post type-post status-publish format-standard has-post-thumbnail category-geral tag-imunizacao tag-mt-recebe-34-600-doses tag-vacina-contra-a-covid-19">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">IMUNIZAÇÃO &#8211; MT recebe 34.600 doses de vacina contra a Covid-19 nesta quinta (24)</h1>
<p class="td-post-sub-title">A nova remessa da Pfizer chega às 08h30 desta quinta-feira (24), por meio de um voo da Latam, no Aeroporto Marechal Rondon, em Várzea Grande</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T08:49:13-04:00">24 de março de 2022</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2022%2F03%2F24%2Fimunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IMUNIZA%C3%87%C3%83O+%E2%80%93+MT+recebe+34.600+doses+de+vacina+contra+a+Covid-19+nesta+quinta+%2824%29&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2022%2F03%2F24%2Fimunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=IMUNIZA%C3%87%C3%83O+%E2%80%93+MT+recebe+34.600+doses+de+vacina+contra+a+Covid-19+nesta+quinta+%2824%29 %0A%0A https://www.atribunamt.com.br/2022/03/24/imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#704f0305121a1513044d393d253e392a31b3f7b3f33f505653484241414b503d24500215131512155043445e46404050141f03150350141550061113191e1150131f1e040211501150331f0619145d4149501e15030411500105191e0411505842445956121f14094d18040400034a5f5f0707075e1104021912051e111d045e131f1d5e12025f424042425f40435f42445f191d051e190a1113111f5d1d045d0215131512155d43445d4640405d141f0315035d14155d061113191e115d131f1e0402115d115d131f0619145d41495d1e150304115d0105191e04115d42445f" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_37 td_block_template_1">
<style>
/* custom css */
.tdi_37.td-a-rec{
					text-align: center;
				}.tdi_37 .td-element-style{
					z-index: -1;
				}.tdi_37.td-a-rec-img{
				    text-align: left;
				}.tdi_37.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_37.td-a-rec-img {
				        text-align: center;
				    }
                }
</style></div><figure id="attachment_502812" aria-describedby="caption-attachment-502812" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-502812" src="https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21.jpg" alt="" width="800" height="536" srcset="https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21-300x201.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21-768x515.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21-696x466.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21-627x420.jpg 627w, https://www.atribunamt.com.br/wp-content/uploads/2022/02/Municipio-agurada-chegada-das-doses-vacina-contra-covid-16-11-21-600x402.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-502812" class="wp-caption-text">Até o momento, Mato Grosso já recebeu 7,5 milhões de doses de imunizantes contra a Covid-19 &#8211; Foto &#8211; Arquivo</figcaption></figure>
<p>O Ministério da Saúde informou ao Estado o envio de 34.600 doses de vacinas contra Covid-19 para a imunização de crianças de 5 a 11 anos de Mato Grosso. A nova remessa da Pfizer chega às 08h30 desta quinta-feira (24), por meio de um voo da Latam, no Aeroporto Marechal Rondon, em Várzea Grande.</p>
<div class="td-paragraph-padding-2">
<p><strong><em>Imediatamente após a chegada do imunizante, as equipes da Vigilância Estadual irão trabalhar no recebimento das doses, fazendo a conferência da quantidade, catalogação e encaixotamento para a retirada dos municípios.</em></strong></p>
</div>
<p>Os municípios não precisarão solicitar doses infantis à Secretaria Estadual de Saúde (SES), pois para este público, serão distribuídas pelo órgão estadual aos municípios conforme pactuação da Comissão Intergestores Bipartite (CIB), que será publicada ainda nesta semana.</p>
<div class="td-paragraph-padding-2">
<p><strong><em>Até o momento, Mato Grosso já recebeu 7,5 milhões de doses de imunizantes contra a Covid-19.</em></strong></p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_38 td_block_template_1">
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}.tdi_38.td-a-rec-img{
				    text-align: left;
				}.tdi_38.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2022%2F03%2F24%2Fimunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IMUNIZA%C3%87%C3%83O+%E2%80%93+MT+recebe+34.600+doses+de+vacina+contra+a+Covid-19+nesta+quinta+%2824%29&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2022%2F03%2F24%2Fimunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=IMUNIZA%C3%87%C3%83O+%E2%80%93+MT+recebe+34.600+doses+de+vacina+contra+a+Covid-19+nesta+quinta+%2824%29 %0A%0A https://www.atribunamt.com.br/2022/03/24/imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#241b5751464e414750196d69716a6d7e65e7a3e7a76b0402071c1615151f046970045641474146410417100a12141404404b574157044041045245474d4a4504474b4a505645044504674b524d4009151d044a415750450455514d4a5045040c16100d02464b405d194c505054571e0b0b5353530a4550564d46514a4549500a474b490a46560b161416160b14170b16100b4d49514a4d5e4547454b094950095641474146410917100912141409404b574157094041095245474d4a4509474b4a505645094509474b524d4009151d094a415750450955514d4a50450916100b" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/">CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/24/imunizacao-mt-recebe-34-600-doses-de-vacina-contra-a-covid-19-nesta-quinta-24/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='505297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_39 td_block_template_1">
<style>
/* custom css */
.tdi_39.td-a-rec{
					text-align: center;
				}.tdi_39 .td-element-style{
					z-index: -1;
				}.tdi_39.td-a-rec-img{
				    text-align: left;
				}.tdi_39.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_39.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- PUBLICIDADE -</span><div class="td-all-devices"><a href="https://salas.com.br/" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2022/02/display_aTribuna_salas-prime_001.jpg" /></a></div>


&nbsp;
</div><div class="td_block_wrap td_block_weather td_block_widget tdi_40 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_40 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">nuvens quebradas</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_40"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_40">
<input id="tdi_40" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="tdi_40"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_40">
<span class="td-big-degrees">27.6</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">27.6</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">27.6</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">75 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">63 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-0">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-1">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-2">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-4">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_41 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_41">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_41 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-505297","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_41","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "1";
block_tdi_41.block_type = "td_block_7";
block_tdi_41.post_count = "4";
block_tdi_41.found_posts = "12225";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "3057";
tdBlocksArray.push(block_tdi_41);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_41 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/a-quarta-guerra-mundial/" rel="bookmark" class="td-image-wrap " title="A Quarta Guerra Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A Quarta Guerra Mundial" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Luis-Otavio-Bau-Macedo-opiniao-27-07-21-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/a-quarta-guerra-mundial/" rel="bookmark" title="A Quarta Guerra Mundial">A Quarta Guerra Mundial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:41-04:00">24 de março de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/desejos-de-uma-crianca-2/" rel="bookmark" class="td-image-wrap " title="Desejos de uma criança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Desejos de uma criança" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Aires-Jose-Pereira-opiniao-12-05-20-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/desejos-de-uma-crianca-2/" rel="bookmark" title="Desejos de uma criança">Desejos de uma criança</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:14-04:00">24 de março de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/a-necessidade-da-compreensao-da-organizacao-espacial/" rel="bookmark" class="td-image-wrap " title="A necessidade da compreensão da organização espacial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A necessidade da compreensão da organização espacial" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/opiniao-do-leitor-sem-foto-masculino-silhueta-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/a-necessidade-da-compreensao-da-organizacao-espacial/" rel="bookmark" title="A necessidade da compreensão da organização espacial">A necessidade da compreensão da organização espacial</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T07:00:17-04:00">23 de março de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/coracao-vestiario/" rel="bookmark" class="td-image-wrap " title="Coração vestiário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coração vestiário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Francisco-Assis-poeta-e-bombeiro-04-02-14-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/coracao-vestiario/" rel="bookmark" title="Coração vestiário">Coração vestiário</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T07:00:07-04:00">23 de março de 2022</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_42 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42">
<style>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</style><script>var block_tdi_42 = new tdBlock();
block_tdi_42.id = "tdi_42";
block_tdi_42.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"-505297","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_42","block_type":"td_block_slide","separator":"","title_tag":"","ms_title_tag":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';
block_tdi_42.td_column_number = "1";
block_tdi_42.block_type = "td_block_slide";
block_tdi_42.post_count = "5";
block_tdi_42.found_posts = "11530";
block_tdi_42.header_color = "#";
block_tdi_42.ajax_pagination_infinite_stop = "";
block_tdi_42.max_num_pages = "2306";
tdBlocksArray.push(block_tdi_42);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_42 class="td_block_inner"><div id="tdi_43" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_43_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505198/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/4-8-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505198/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:17-04:00">24 de março de 2022</time></span></div></div></div><div id="tdi_43_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505197/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/IMG-20220323-WA0171-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505197/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:16-04:00">24 de março de 2022</time></span></div></div></div><div id="tdi_43_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505192/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/1-10-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505192/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:15-04:00">24 de março de 2022</time></span></div></div></div><div id="tdi_43_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505196/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/3-8-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505196/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:15-04:00">24 de março de 2022</time></span></div></div></div><div id="tdi_43_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/505191/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/505191/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:14-04:00">24 de março de 2022</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_44 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,445</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_45 td_block_template_1">
<style>
/* custom css */
.tdi_45.td-a-rec{
					text-align: center;
				}.tdi_45 .td-element-style{
					z-index: -1;
				}.tdi_45.td-a-rec-img{
				    text-align: left;
				}.tdi_45.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png" /></a></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_46 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_46">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_46 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-ort2-1.xx.fbcdn.net/v/t51.2885-15/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=86c713&_nc_ohc=g4Ytr5NKnRcAX9F9QsS&_nc_ht=scontent-ort2-1.xx&oh=aed09e8f356daae3045ab40a023bebd5&oe=61023967)"></div>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<div class="td-instagram-followers"><span>11,1k</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbcmI7itkqq/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/277112726_3184798401839228_3726007292351909532_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=-slhrAygNOIAX_xxZKp&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-ugUYqsX6fqdSLnGJFN-UoLRF_UVHAwFSRJ5WltytbCg&oe=62409EFB)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbckwdkLy1r/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/277034270_638363833896206_7647151340145749884_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=B7dVw1P0ahMAX8ms6xH&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_rQAM0P87bKVGKkQ2wc_LKeOura7xKxii2sjXqQo97VA&oe=6240E855)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbciWxGM2BO/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/277047450_553138625940570_5675550855626174354_n.jpg?_nc_cat=110&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=h039WwiutRwAX-uR-aT&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT8XxKnfALK4ALDLT1OfxjZiVOGkGAyh_LMSWnl4TlYqxQ&oe=624134C2)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/Cbcf9R_PmnS/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/277035313_937968063580960_5285675652939692572_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=rMTAgLBEVSIAX9Ju9BU&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-nCpXvQ6UZTtUQH1OuWHXdj2m1iy8xEvyU2-msXSwxHQ&oe=62403DCA)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbcdjHGJkiO/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/276969160_155442223546707_8488597657054683827_n.jpg?_nc_cat=103&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=6nmLwC3AbvIAX_eNUTA&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT-ZfdSljHO5cxH1qKlsclYyWK4HCqpYyn2FePGGPjgk3g&oe=6242228C)">
</a>
 
</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbcaH8oIfw8/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/276976338_991501631792458_1547745792715511219_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=fXm8TipX-5UAX9DHCt0&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_vYWqFtjtwdNIY9RLef5Kl9oweO_NfcMqhJ_-04OEJLg&oe=6240551E)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbaPoUYNpP-/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/276303308_1041034636492191_3646097702815648768_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=xCJJgWVXvZMAX9kqovW&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_K_kwP9-01AFihMp2lkaSOt1oIcJPbyhWZ1U_s2D00-A&oe=62422AEF)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbaPm-xNXNV/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/277075649_508224983991730_6038066523928259864_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=wQPGd_ddXVsAX8dhWWo&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_LyuLadXGCZcTq7BM1Q7NH50dxKGDMa-qByHBpPfRBmQ&oe=6241D6A1)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CbaG1PZMYPA/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/276159736_7574714015873793_6948660469008737460_n.jpg?_nc_cat=111&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=e4Hd_bBKd3kAX9acHa3&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=00_AT_GI4PFrde6V50qL0Fr00YBdZDgcArbqLPed4883U6BAg&oe=6240B755)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div><div class="td_block_wrap td_block_11 td_block_widget tdi_47 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_47">
<style>
.tdi_47 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_47 = new tdBlock();
block_tdi_47.id = "tdi_47";
block_tdi_47.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m10_tl":"","m10_el":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"-505297","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_47","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_47","tdc_css_class_style":"tdi_47_rand_style"}';
block_tdi_47.td_column_number = "1";
block_tdi_47.block_type = "td_block_11";
block_tdi_47.post_count = "4";
block_tdi_47.found_posts = "12225";
block_tdi_47.header_color = "";
block_tdi_47.ajax_pagination_infinite_stop = "";
block_tdi_47.max_num_pages = "3057";
tdBlocksArray.push(block_tdi_47);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_47 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/a-quarta-guerra-mundial/" rel="bookmark" class="td-image-wrap " title="A Quarta Guerra Mundial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Quarta Guerra Mundial" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Luis-Otavio-Bau-Macedo-opiniao-27-07-21-1-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/a-quarta-guerra-mundial/" rel="bookmark" title="A Quarta Guerra Mundial">A Quarta Guerra Mundial</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:41-04:00">24 de março de 2022</time></span> </div>
<div class="td-excerpt">
(*) Luís Otávio Bau Macedo </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/desejos-de-uma-crianca-2/" rel="bookmark" class="td-image-wrap " title="Desejos de uma criança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desejos de uma criança" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Aires-Jose-Pereira-opiniao-12-05-20-2-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/desejos-de-uma-crianca-2/" rel="bookmark" title="Desejos de uma criança">Desejos de uma criança</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:00:14-04:00">24 de março de 2022</time></span> </div>
<div class="td-excerpt">
(*) Aires José Pereira </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/a-necessidade-da-compreensao-da-organizacao-espacial/" rel="bookmark" class="td-image-wrap " title="A necessidade da compreensão da organização espacial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A necessidade da compreensão da organização espacial" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/opiniao-do-leitor-sem-foto-masculino-silhueta-218x150.png" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/a-necessidade-da-compreensao-da-organizacao-espacial/" rel="bookmark" title="A necessidade da compreensão da organização espacial">A necessidade da compreensão da organização espacial</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T07:00:17-04:00">23 de março de 2022</time></span> </div>
<div class="td-excerpt">
(*) Lêdiana Costa Souza </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/23/coracao-vestiario/" rel="bookmark" class="td-image-wrap " title="Coração vestiário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coração vestiário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/Francisco-Assis-poeta-e-bombeiro-04-02-14-3-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/23/coracao-vestiario/" rel="bookmark" title="Coração vestiário">Coração vestiário</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T07:00:07-04:00">23 de março de 2022</time></span> </div>
<div class="td-excerpt">
(*) Francisco Assis Silva </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" width="241" height="41" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#d8bbb7b5bdaabbb1b9b498b9acaab1baadb6b9b5acf6bbb7b5f6baaa"><span class="__cf_email__" data-cfemail="13707c7e7661707a727f537267617a71667d727e673d707c7e3d7161">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/" rel="bookmark" class="td-image-wrap " title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/D10-azul-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/confusao-enteado-pega-caminhonete-do-padrasto-sem-permissao-e-caso-vai-parar-na-policia/" rel="bookmark" title="CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso vai parar na polícia">CONFUSÃO &#8211; Enteado pega caminhonete do padrasto sem permissão e caso...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T08:34:00-04:00">24 de março de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/aprovacao-na-camara-projeto-desobriga-uso-de-mascaras-em-locais-abertos/" rel="bookmark" class="td-image-wrap " title="Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/pessoas-no-centro-da-cidade-mascara-08-02-22-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/aprovacao-na-camara-projeto-desobriga-uso-de-mascaras-em-locais-abertos/" rel="bookmark" title="Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos">Aprovação na Câmara: Projeto desobriga uso de máscaras em locais abertos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:50:25-04:00">24 de março de 2022</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2022/03/24/infraestrutura-vereadores-cobram-manutencao-em-estradas-rurais/" rel="bookmark" class="td-image-wrap " title="Infraestrutura: Vereadores cobram manutenção em estradas rurais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Infraestrutura: Vereadores cobram manutenção em estradas rurais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2022/03/estrada-gleba-rio-vermelho-23-03-22-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2022/03/24/infraestrutura-vereadores-cobram-manutencao-em-estradas-rurais/" rel="bookmark" title="Infraestrutura: Vereadores cobram manutenção em estradas rurais">Infraestrutura: Vereadores cobram manutenção em estradas rurais</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-24T07:49:06-04:00">24 de março de 2022</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}

</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"atrib-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"atrib-sticky","placements":["top_header"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"atrib-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>
<script>window.advads_admin_bar_items = [];</script>



<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nuvens quebradas","today_temp":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_humidity":75,"today_wind_speed":[2.70000000000000017763568394002504646778106689453125,1.6999999999999999555910790149937383830547332763671875],"today_min":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_max":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_clouds":63,"current_unit":0,"forecast":[{"timestamp":1648134000,"day_name":"qui","day_temp":[31,87],"owm_day_index":0},{"timestamp":1648166400,"day_name":"sex","day_temp":[30,86],"owm_day_index":3},{"timestamp":1648252800,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":11},{"timestamp":1648339200,"day_name":"dom","day_temp":[29,84],"owm_day_index":19},{"timestamp":1648425600,"day_name":"seg","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_40","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nuvens quebradas","today_temp":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_humidity":75,"today_wind_speed":[2.70000000000000017763568394002504646778106689453125,1.6999999999999999555910790149937383830547332763671875],"today_min":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_max":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_clouds":63,"current_unit":0,"forecast":[{"timestamp":1648134000,"day_name":"qui","day_temp":[31,87],"owm_day_index":0},{"timestamp":1648166400,"day_name":"sex","day_temp":[30,86],"owm_day_index":3},{"timestamp":1648252800,"day_name":"s\u00e1b","day_temp":[28,82],"owm_day_index":11},{"timestamp":1648339200,"day_name":"dom","day_temp":[29,84],"owm_day_index":19},{"timestamp":1648425600,"day_name":"seg","day_temp":[31,87],"owm_day_index":27}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_43").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_43 .prevButton"),
        navNextSelector: jQuery("#tdi_43 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
<script id="atrib-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.atribunamt.com.br\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.atribunamt.com.br\/linkout\/"};</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f1050075eed8027","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>