<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna - Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”</title>
<meta name="description" content="%" />
<link rel="canonical" href="https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna - Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2021-10-27T11:35:34+00:00" />
<meta property="article:modified_time" content="2021-10-27T13:14:32+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Maria-celma-presidente-do-sintep-de-rondonopolis-17-08-13-e1635340452604.jpg" />
<meta property="og:image:width" content="795" />
<meta property="og:image:height" content="528" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="A Tribuna" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”" href="https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="atrib-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/492849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=492849' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F10%2F27%2Fnesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F10%2F27%2Fnesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="atrib-layer-custom-css"></style><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e3502c5385","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"e3502c5385","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"e3502c5385","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":492849};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-492849 single-format-standard td-standard-pack nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
<li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap tdm-header tdm-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
27/outubro, 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-fale" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/contact/">Fale com a redação</a></li>
<li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li>
<li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/assinatura/">Assine o A Tribuna</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="tdm-menu-btns-socials">
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="Search" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" />
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "6791";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "1359";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/em-audiencia-no-mp-situacao-do-hospital-regional-vem-a-tona/" rel="bookmark" class="td-image-wrap " title="Em audiência no MP: Situação do Hospital Regional vem à tona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em audiência no MP: Situação do Hospital Regional vem à tona" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/hospital-regional-08-06-21-e1635338693678-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/em-audiencia-no-mp-situacao-do-hospital-regional-vem-a-tona/" rel="bookmark" title="Em audiência no MP: Situação do Hospital Regional vem à tona">Em audiência no MP: Situação do Hospital Regional vem à tona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/2a-dose-da-coronavac-saude-anuncia-repescagem-para-faltosos/" rel="bookmark" class="td-image-wrap " title="2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Coronavac-vacina-covid-foto-tania-rego-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/2a-dose-da-coronavac-saude-anuncia-repescagem-para-faltosos/" rel="bookmark" title="2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos">2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/rondonopolis-mais-632-vagas-de-trabalho-em-setembro/" rel="bookmark" class="td-image-wrap " title="Rondonópolis: Mais 632 vagas de trabalho em setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rondonópolis: Mais 632 vagas de trabalho em setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/emprego-na-construcao-civil-26-10-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/rondonopolis-mais-632-vagas-de-trabalho-em-setembro/" rel="bookmark" title="Rondonópolis: Mais 632 vagas de trabalho em setembro">Rondonópolis: Mais 632 vagas de trabalho em setembro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/" rel="bookmark" class="td-image-wrap " title="Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Maria-celma-presidente-do-sintep-de-rondonopolis-17-08-13-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/" rel="bookmark" title="Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”">Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/numeros-da-covid-19-mais-um-dia-sem-mortes-e-com-39-novos-casos/" rel="bookmark" class="td-image-wrap " title="Números da Covid-19: Mais um dia sem mortes e com 39 novos casos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Números da Covid-19: Mais um dia sem mortes e com 39 novos casos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Teste-para-covid-Foto-Chistiano-Antonuchi--218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/numeros-da-covid-19-mais-um-dia-sem-mortes-e-com-39-novos-casos/" rel="bookmark" title="Números da Covid-19: Mais um dia sem mortes e com 39 novos casos">Números da Covid-19: Mais um dia sem mortes e com 39&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "6536";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1634";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/20/em-rondonopolis-policia-civil-e-prf-apreendem-31-toneladas-de-defensivos-contrabandeadas-do-paraguai/" rel="bookmark" class="td-image-wrap " title="Em Rondonópolis: Polícia Civil e PRF apreendem 3,1 toneladas de defensivos contrabandeadas do Paraguai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Rondonópolis: Polícia Civil e PRF apreendem 3,1 toneladas de defensivos contrabandeadas do Paraguai" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Agrotoxico-contrabandeado-apreendido-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/20/em-rondonopolis-policia-civil-e-prf-apreendem-31-toneladas-de-defensivos-contrabandeadas-do-paraguai/" rel="bookmark" title="Em Rondonópolis: Polícia Civil e PRF apreendem 3,1 toneladas de defensivos contrabandeadas do Paraguai">Em Rondonópolis: Polícia Civil e PRF apreendem 3,1 toneladas de defensivos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/16/operacao-progressao-i-pm-prende-3-suspeitos-de-integrar-quadrilha-de-roubo-de-cargas/" rel="bookmark" class="td-image-wrap " title="Operação Progressão I: PM prende 3 suspeitos de integrar quadrilha de roubo de cargas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação Progressão I: PM prende 3 suspeitos de integrar quadrilha de roubo de cargas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/quadrilha-roubo-carga-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/16/operacao-progressao-i-pm-prende-3-suspeitos-de-integrar-quadrilha-de-roubo-de-cargas/" rel="bookmark" title="Operação Progressão I: PM prende 3 suspeitos de integrar quadrilha de roubo de cargas">Operação Progressão I: PM prende 3 suspeitos de integrar quadrilha de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/12/acao-da-patrulha-rural-casal-e-preso-em-mt-com-2-toneladas-de-defensivos-agricolas-contrabandeadas/" rel="bookmark" class="td-image-wrap " title="Ação da Patrulha Rural: Casal é preso em MT com 2 toneladas de defensivos agrícolas contrabandeadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ação da Patrulha Rural: Casal é preso em MT com 2 toneladas de defensivos agrícolas contrabandeadas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Defensivos-agricolas-contrabandeados-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/12/acao-da-patrulha-rural-casal-e-preso-em-mt-com-2-toneladas-de-defensivos-agricolas-contrabandeadas/" rel="bookmark" title="Ação da Patrulha Rural: Casal é preso em MT com 2 toneladas de defensivos agrícolas contrabandeadas">Ação da Patrulha Rural: Casal é preso em MT com 2&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/09/tribunal-do-juri-apos-26-anos-mulher-acusada-de-matar-e-esquartejar-o-companheiro-e-absolvida/" rel="bookmark" class="td-image-wrap " title="Tribunal do Júri: Após 26 anos, Mulher acusada de matar e esquartejar o companheiro é absolvida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tribunal do Júri: Após 26 anos, Mulher acusada de matar e esquartejar o companheiro é absolvida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Tribunal-do-Juri-06-07-15-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/09/tribunal-do-juri-apos-26-anos-mulher-acusada-de-matar-e-esquartejar-o-companheiro-e-absolvida/" rel="bookmark" title="Tribunal do Júri: Após 26 anos, Mulher acusada de matar e esquartejar o companheiro é absolvida">Tribunal do Júri: Após 26 anos, Mulher acusada de matar e&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "4";
block_tdi_7.found_posts = "9919";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "2480";
tdBlocksArray.push(block_tdi_7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_12" data-td_block_id="tdi_7" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/16/492178/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/papo_politico_17-10-2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/16/492178/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/14/alivio-na-camara-projeto-que-permite-a-contratacao-de-assessores-e-sancionado-pelo-prefeito/" rel="bookmark" class="td-image-wrap " title="Alívio na Câmara: Projeto que permite a contratação de assessores é sancionado pelo prefeito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alívio na Câmara: Projeto que permite a contratação de assessores é sancionado pelo prefeito" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Ze-do-Patio-prefeito-assinatura-de-convenio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/14/alivio-na-camara-projeto-que-permite-a-contratacao-de-assessores-e-sancionado-pelo-prefeito/" rel="bookmark" title="Alívio na Câmara: Projeto que permite a contratação de assessores é sancionado pelo prefeito">Alívio na Câmara: Projeto que permite a contratação de assessores é&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/12/eleicoes-conheca-as-novas-regras-para-a-votacao-de-2022/" rel="bookmark" class="td-image-wrap " title="Eleições: Conheça as novas regras para a votação de 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições: Conheça as novas regras para a votação de 2022" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Urna-eletronica-voto-eleicoes-foto-Antonio-Augusto-tse-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/12/eleicoes-conheca-as-novas-regras-para-a-votacao-de-2022/" rel="bookmark" title="Eleições: Conheça as novas regras para a votação de 2022">Eleições: Conheça as novas regras para a votação de 2022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/09/papo-politico-654/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/papo_politico_10-10-2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/09/papo-politico-654/" rel="bookmark" title="Papo Político">Papo Político</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "23947";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "5987";
tdBlocksArray.push(block_tdi_13);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/brasileirao-gremio-sofre-mais-uma-derrota-e-palmeiras-vence-o-sport/" rel="bookmark" class="td-image-wrap " title="Brasileirão: Grêmio sofre mais uma derrota e Palmeiras vence o Sport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasileirão: Grêmio sofre mais uma derrota e Palmeiras vence o Sport" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/gremio-perde-mais-uma-25-10-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/brasileirao-gremio-sofre-mais-uma-derrota-e-palmeiras-vence-o-sport/" rel="bookmark" title="Brasileirão: Grêmio sofre mais uma derrota e Palmeiras vence o Sport">Brasileirão: Grêmio sofre mais uma derrota e Palmeiras vence o Sport</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/copa-fmf-uniao-volta-a-campo-no-proximo-domingo-para-enfrentar-o-nova-mutum/" rel="bookmark" class="td-image-wrap " title="Copa FMF: União volta a campo no próximo domingo para enfrentar o Nova Mutum"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa FMF: União volta a campo no próximo domingo para enfrentar o Nova Mutum" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Uniao-vence-o-sorriso-copa-fmf-2021-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/copa-fmf-uniao-volta-a-campo-no-proximo-domingo-para-enfrentar-o-nova-mutum/" rel="bookmark" title="Copa FMF: União volta a campo no próximo domingo para enfrentar o Nova Mutum">Copa FMF: União volta a campo no próximo domingo para enfrentar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/23/parada-indigesta-com-desfalques-corinthians-visita-o-internacional/" rel="bookmark" class="td-image-wrap " title="Parada indigesta: Com desfalques, Corinthians visita o Internacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Parada indigesta: Com desfalques, Corinthians visita o Internacional" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Corinthians-treino-jogo-contra-o-inter-23-10-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/23/parada-indigesta-com-desfalques-corinthians-visita-o-internacional/" rel="bookmark" title="Parada indigesta: Com desfalques, Corinthians visita o Internacional">Parada indigesta: Com desfalques, Corinthians visita o Internacional</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/23/brasileirao-cuiaba-trava-duelo-com-o-lider/" rel="bookmark" class="td-image-wrap " title="Brasileirão: Cuiabá trava duelo com o líder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasileirão: Cuiabá trava duelo com o líder" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Cuiaba-enfrenta-o-atletico-mineiro-23-10-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/23/brasileirao-cuiaba-trava-duelo-com-o-lider/" rel="bookmark" title="Brasileirão: Cuiabá trava duelo com o líder">Brasileirão: Cuiabá trava duelo com o líder</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script>var block_tdi_19 = new tdBlock();
block_tdi_19.id = "tdi_19";
block_tdi_19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19","tdc_css_class":"tdi_19","tdc_css_class_style":"tdi_19_rand_style"}';
block_tdi_19.td_column_number = "3";
block_tdi_19.block_type = "td_block_mega_menu";
block_tdi_19.post_count = "5";
block_tdi_19.found_posts = "2343";
block_tdi_19.header_color = "";
block_tdi_19.ajax_pagination_infinite_stop = "";
block_tdi_19.max_num_pages = "469";
tdBlocksArray.push(block_tdi_19);
</script><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/complexo-de-lazer-projeto-turistico-para-o-portao-do-inferno-em-chapada-dos-guimaraes/" rel="bookmark" class="td-image-wrap " title="Complexo de lazer: Projeto turístico para o Portão do Inferno em Chapada dos Guimarães"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Complexo de lazer: Projeto turístico para o Portão do Inferno em Chapada dos Guimarães" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Portao-do-Inferno-chapada-dos-guimaraes-foto-Rodolfo-Perdigao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/complexo-de-lazer-projeto-turistico-para-o-portao-do-inferno-em-chapada-dos-guimaraes/" rel="bookmark" title="Complexo de lazer: Projeto turístico para o Portão do Inferno em Chapada dos Guimarães">Complexo de lazer: Projeto turístico para o Portão do Inferno em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/embargo-chines-queda-no-preco-da-carne-nao-chega-aos-consumidores/" rel="bookmark" class="td-image-wrap " title="Embargo chinês: Queda no preço da carne não chega aos consumidores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Embargo chinês: Queda no preço da carne não chega aos consumidores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Mercado-de-carnes-17-02-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/embargo-chines-queda-no-preco-da-carne-nao-chega-aos-consumidores/" rel="bookmark" title="Embargo chinês: Queda no preço da carne não chega aos consumidores">Embargo chinês: Queda no preço da carne não chega aos consumidores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/em-mato-grosso-empresa-de-pesquisa-energetica-analisa-potencial-de-biogas-e-biometano/" rel="bookmark" class="td-image-wrap " title="Em Mato Grosso: Empresa de pesquisa energética analisa potencial de biogás e biometano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Mato Grosso: Empresa de pesquisa energética analisa potencial de biogás e biometano" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/biogas-e-biometano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/em-mato-grosso-empresa-de-pesquisa-energetica-analisa-potencial-de-biogas-e-biometano/" rel="bookmark" title="Em Mato Grosso: Empresa de pesquisa energética analisa potencial de biogás e biometano">Em Mato Grosso: Empresa de pesquisa energética analisa potencial de biogás&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/cop-26-mt-vai-apresentar-ao-mundo-que-e-possivel-produzir-e-conservar-o-meio-ambiente/" rel="bookmark" class="td-image-wrap " title="Cop 26: MT vai apresentar ao mundo que é possível produzir e conservar o meio ambiente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cop 26: MT vai apresentar ao mundo que é possível produzir e conservar o meio ambiente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Mauro-Mendes-viaja-hoje-para-a-dinamarca-cop-26-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/cop-26-mt-vai-apresentar-ao-mundo-que-e-possivel-produzir-e-conservar-o-meio-ambiente/" rel="bookmark" title="Cop 26: MT vai apresentar ao mundo que é possível produzir e conservar o meio ambiente">Cop 26: MT vai apresentar ao mundo que é possível produzir&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/22/impostometro-mato-grossenses-ja-pagaram-r-30-bilhoes-em-tributos/" rel="bookmark" class="td-image-wrap " title="Impostômetro: Mato-grossenses já pagaram R$ 30 bilhões em tributos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Impostômetro: Mato-grossenses já pagaram R$ 30 bilhões em tributos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Impostometro-fecomercio-2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/22/impostometro-mato-grossenses-ja-pagaram-r-30-bilhoes-em-tributos/" rel="bookmark" title="Impostômetro: Mato-grossenses já pagaram R$ 30 bilhões em tributos">Impostômetro: Mato-grossenses já pagaram R$ 30 bilhões em tributos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20"><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "4";
block_tdi_20.found_posts = "13141";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "3286";
tdBlocksArray.push(block_tdi_20);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20" id="tdi_21" data-td_block_id="tdi_20" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_22" data-td_block_id="tdi_20" data-td_filter_value="2385" href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_23" data-td_block_id="tdi_20" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_24" data-td_block_id="tdi_20" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_25" data-td_block_id="tdi_20" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/tse-anuncia-centralizacao-de-informacoes-sobre-condenacoes-e-obitos/" rel="bookmark" class="td-image-wrap " title="TSE anuncia centralização de informações sobre condenações e óbitos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TSE anuncia centralização de informações sobre condenações e óbitos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Tse-sede-do-TSE-foto-Marcelo-Camargo-25-10-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/tse-anuncia-centralizacao-de-informacoes-sobre-condenacoes-e-obitos/" rel="bookmark" title="TSE anuncia centralização de informações sobre condenações e óbitos">TSE anuncia centralização de informações sobre condenações e óbitos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/as-vesperas-da-cop26-governo-cria-comite-sobre-mudancas-climaticas/" rel="bookmark" class="td-image-wrap " title="Às vésperas da COP26, governo cria comitê sobre mudanças climáticas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Às vésperas da COP26, governo cria comitê sobre mudanças climáticas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Governo-cria-comite-mudancas-climaticas-25-10-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/as-vesperas-da-cop26-governo-cria-comite-sobre-mudancas-climaticas/" rel="bookmark" title="Às vésperas da COP26, governo cria comitê sobre mudanças climáticas">Às vésperas da COP26, governo cria comitê sobre mudanças climáticas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/22/covid-19-20-milhoes-estao-com-a-2a-dose-da-vacina-atrasada/" rel="bookmark" class="td-image-wrap " title="Covid-19: 20 milhões estão com a 2ª dose da vacina atrasada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: 20 milhões estão com a 2ª dose da vacina atrasada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/covid_vacina_atrasada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/22/covid-19-20-milhoes-estao-com-a-2a-dose-da-vacina-atrasada/" rel="bookmark" title="Covid-19: 20 milhões estão com a 2ª dose da vacina atrasada">Covid-19: 20 milhões estão com a 2ª dose da vacina atrasada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/22/senado-aprova-auxilio-a-santas-casas-e-hospitais-filantropicos/" rel="bookmark" class="td-image-wrap " title="Senado aprova auxílio a santas casas e hospitais filantrópicos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado aprova auxílio a santas casas e hospitais filantrópicos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Senado-predio-aprova-auxilio-santa-casa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/22/senado-aprova-auxilio-a-santas-casas-e-hospitais-filantropicos/" rel="bookmark" title="Senado aprova auxílio a santas casas e hospitais filantrópicos">Senado aprova auxílio a santas casas e hospitais filantrópicos</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "3";
block_tdi_26.block_type = "td_block_mega_menu";
block_tdi_26.post_count = "4";
block_tdi_26.found_posts = "2644";
block_tdi_26.header_color = "";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "661";
tdBlocksArray.push(block_tdi_26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/12/cedula-verde-titulo-ira-recompensar-o-produtor-rural-pela-preservacao-ambiental/" rel="bookmark" class="td-image-wrap " title="Cédula Verde: Título irá recompensar o produtor rural pela preservação ambiental"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cédula Verde: Título irá recompensar o produtor rural pela preservação ambiental" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Reserva-ambiental-produtor-rural-cedula-verde-foto-Gabriel-Faria-embrapa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/12/cedula-verde-titulo-ira-recompensar-o-produtor-rural-pela-preservacao-ambiental/" rel="bookmark" title="Cédula Verde: Título irá recompensar o produtor rural pela preservação ambiental">Cédula Verde: Título irá recompensar o produtor rural pela preservação ambiental</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/02/algodao-comeca-fiscalizacao-do-vazio-sanitario/" rel="bookmark" class="td-image-wrap " title="Algodão: Começa fiscalização do vazio sanitário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Algodão: Começa fiscalização do vazio sanitário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/algodao-lavoura-foto-Christiano-Antonucci-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/02/algodao-comeca-fiscalizacao-do-vazio-sanitario/" rel="bookmark" title="Algodão: Começa fiscalização do vazio sanitário">Algodão: Começa fiscalização do vazio sanitário</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/09/25/mapa-regulamenta-o-uso-de-drones-em-atividades-agropecuarias/" rel="bookmark" class="td-image-wrap " title="Mapa regulamenta o uso de drones em atividades agropecuárias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mapa regulamenta o uso de drones em atividades agropecuárias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/09/Drones-usados-na-agropecuaria-24-09-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/09/25/mapa-regulamenta-o-uso-de-drones-em-atividades-agropecuarias/" rel="bookmark" title="Mapa regulamenta o uso de drones em atividades agropecuárias">Mapa regulamenta o uso de drones em atividades agropecuárias</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/09/04/campo-ministerio-da-agricultura-libera-plantio-de-soja-em-fevereiro-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Campo: Ministério da Agricultura libera plantio de soja em fevereiro em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campo: Ministério da Agricultura libera plantio de soja em fevereiro em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/09/plantio-de-soja-03-09-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/09/04/campo-ministerio-da-agricultura-libera-plantio-de-soja-em-fevereiro-em-mato-grosso/" rel="bookmark" title="Campo: Ministério da Agricultura libera plantio de soja em fevereiro em Mato Grosso">Campo: Ministério da Agricultura libera plantio de soja em fevereiro em&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_29"><script>var block_tdi_29 = new tdBlock();
block_tdi_29.id = "tdi_29";
block_tdi_29.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11925","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_29","tdc_css_class":"tdi_29","tdc_css_class_style":"tdi_29_rand_style"}';
block_tdi_29.td_column_number = "3";
block_tdi_29.block_type = "td_block_mega_menu";
block_tdi_29.post_count = "4";
block_tdi_29.found_posts = "10831";
block_tdi_29.header_color = "";
block_tdi_29.ajax_pagination_infinite_stop = "";
block_tdi_29.max_num_pages = "2708";
tdBlocksArray.push(block_tdi_29);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492806/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/4-8-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492806/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492805/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/duas-1-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492805/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492803/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/1-9-218x150.jpg" width="218" height="150" /></a></div>  <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492803/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492810/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/2-9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492810/" rel="bookmark" title=""></a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_36 td_block_template_1">
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}.tdi_36.td-a-rec-img{
				    text-align: left;
				}.tdi_36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>&nbsp;
<div class="td-visible-desktop">
<a href="hhttps://instagram.com/cie_cieducando?utm_medium=copy_link" target=_blank>
<img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png">
</a>
</div>
<div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="hhttps://instagram.com/cie_cieducando?utm_medium=copy_link" target=_blank>
<img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png">
</a>
</div>
<div class="td-visible-phone" style="background-color: gray">
<a href="hhttps://instagram.com/cie_cieducando?utm_medium=copy_link" target=_blank>
<img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png">
</a>
</div>

</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-492849" class="post-492849 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-ato tag-cobrando-rga tag-contra tag-desmonte-da-educacao tag-nesta-quarta tag-sintep">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Nesta quarta: Sintep fará ato cobrando RGA e contra o “desmonte da Educação”</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:35:34-04:00">27 de outubro de 2021</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F10%2F27%2Fnesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nesta+quarta%3A+Sintep+far%C3%A1+ato+cobrando+RGA+e+contra+o+%E2%80%9Cdesmonte+da+Educa%C3%A7%C3%A3o%E2%80%9D&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F10%2F27%2Fnesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao%2F&via=A+Tribuna" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nesta+quarta%3A+Sintep+far%C3%A1+ato+cobrando+RGA+e+contra+o+%E2%80%9Cdesmonte+da+Educa%C3%A7%C3%A3o%E2%80%9D %0A%0A https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf281aabcbbaeefbebaaebdbbaef5ef9ca6a1bbaabfefa9aebd0c6eefaebba0efaca0adbdaea1aba0ef9d888eefaaefaca0a1bbbdaeefa0ef2d4f53abaabca2a0a1bbaaefabaeef8aabbaacae0c680c6ca02d4f52e9ada0abb6f2a7bbbbbfbcf5e0e0b8b8b8e1aebbbda6adbaa1aea2bbe1aca0a2e1adbde0fdfffdfee0feffe0fdf8e0a1aabcbbaee2bebaaebdbbaee2bca6a1bbaabfe2a9aebdaee2aebba0e2aca0adbdaea1aba0e2bda8aee2aae2aca0a1bbbdaee2a0e2abaabca2a0a1bbaae2abaee2aaabbaacaeacaea0e0" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Imprimir</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
 <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-paragraph-padding-2">
<figure id="attachment_492853" aria-describedby="caption-attachment-492853" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-492853" src="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Maria-celma-presidente-do-sintep-de-rondonopolis-17-08-13.jpg" alt="" width="800" height="531" /><figcaption id="caption-attachment-492853" class="wp-caption-text">Maria Celma, presidente do Sintep Rondonópolis: convocando para ato público nesta quarta-feira (Foto &#8211; Arquivo)</figcaption></figure>
<p>O Sindicato dos Trabalhadores no Ensino Público (Sintep) realiza na manhã de hoje (27) um ato público cobrando o pagamento do Reajuste Geral Anual (RGA) e contra o que chamam de ‘desmonte na educação’.</p>
</div>
<div class="td-paragraph-padding-5">
<p><span style="color: #999999;"><strong>O ato será alusivo ao Dia do Servidor Público, comemorado neste dia 28 e os profissionais da educação deverão se reunir em assembleia geral na Escola Major Otávio Pitaluga (EEMOP) para, em seguida, irem até a Praça Brasil e de lá saírem em caminhada pelas principais ruas da região central de Rondonópolis.</strong></span></p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6>
<p style="text-align: center;"><span style="color: #c8c8c8;"><a style="color: #c8c8c8;" href="https://www.instagram.com/tibseguros/"><img loading="lazy" class="td-animation-stack-type0-2 lazyloaded aligncenter wp-image-456790 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021.png 800w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-300x210.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-768x539.png 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-696x488.png 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-599x420.png 599w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-100x70.png 100w" alt="" width="800" height="561" data-src="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg" data-sizes="(max-width: 623px) 100vw, 623px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" /></a></span></p>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">————————————————————————————</span></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-paragraph-padding-2">
<p>De acordo com a professora Maria Celma de Oliveira, dirigente estadual do Sintep, os trabalhadores irão protestar principalmente contra a falta de um aumento salarial nos últimos anos.</p>
<p>“Desde que o governador Mauro Mendes assumiu nós não tivemos mais aumentos. Ele nunca pagou nenhuma parcela da lei 510 (aprovada há alguns anos e que previa o aumento gradual até dobrar o poder de compra do salário dos profissionais da Educação) e o RGA nós só recebemos o de 2018. De lá para cá, não tivemos nenhuma recomposição salarial”, explicou.</p>
<p>Os trabalhadores também irão protestar contra o chamado redimensionamento feito pelo Governo do Estado, que tem fechado escolas e passado alunos das séries iniciais para a responsabilidade dos municípios.</p>
<p>“Eles [Estado] estão passando alunos das séries iniciais para os municípios e fechado escolas em todo o estado. Fora as que estão militarizando sem consultar ninguém, sem nenhum debate ou diálogo, não respeitando a gestão democrática dessas unidades escolares”, afirmou a sindicalista.</p>
<p>A PEC 32, projeto da Reforma Administrativa, que atualmente tramita no Congresso, também será alvo dos protestos.<br />
O ato público organizado pelo Sintep terá início a partir das 8 horas, na quadra da Escola EEMOP, região central de Rondonópolis.</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Denilson Paredes | Especial para o A TRIBUNA</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F10%2F27%2Fnesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nesta+quarta%3A+Sintep+far%C3%A1+ato+cobrando+RGA+e+contra+o+%E2%80%9Cdesmonte+da+Educa%C3%A7%C3%A3o%E2%80%9D&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F10%2F27%2Fnesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao%2F&via=A+Tribuna" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Nesta+quarta%3A+Sintep+far%C3%A1+ato+cobrando+RGA+e+contra+o+%E2%80%9Cdesmonte+da+Educa%C3%A7%C3%A3o%E2%80%9D %0A%0A https://www.atribunamt.com.br/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188fbd0c6c1d495c4c0d4c7c1d48f95e6dcdbc1d0c595d3d4c7761495d4c1da95d6dad7c7d4dbd1da95e7f2f495d095d6dadbc1c7d495da95573529d1d0c6d8dadbc1d095d1d495f0d1c0d6d476127616da57352893d7dad1cc88ddc1c1c5c68f9a9ac2c2c29bd4c1c7dcd7c0dbd4d8c19bd6dad89bd7c79a878587849a84859a87829adbd0c6c1d498c4c0d4c7c1d498c6dcdbc1d0c598d3d4c7d498d4c1da98d6dad7c7d4dbd1da98c7d2d498d098d6dadbc1c7d498da98d1d0c6d8dadbc1d098d1d498d0d1c0d6d4d6d4da9a" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir">
 <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Imprimir</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/2021/10/27/numeros-da-covid-19-mais-um-dia-sem-mortes-e-com-39-novos-casos/">Números da Covid-19: Mais um dia sem mortes e com 39 novos casos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo »</span><a href="https://www.atribunamt.com.br/2021/10/27/rondonopolis-mais-632-vagas-de-trabalho-em-setembro/">Rondonópolis: Mais 632 vagas de trabalho em setembro</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/nesta-quarta-sintep-fara-ato-cobrando-rga-e-contra-o-desmonte-da-educacao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor, digite seu comentário!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor, digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Você digitou um e-mail incorreto!</div>
<div class="td-warning-email">Por favor, digite seu e-mail aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='492849' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_38 td_block_template_1">
<style>
/* custom css */
.tdi_38.td-a-rec{
					text-align: center;
				}.tdi_38 .td-element-style{
					z-index: -1;
				}.tdi_38.td-a-rec-img{
				    text-align: left;
				}.tdi_38.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- PUBLICIDADE -</span>
<div class="td-all-devices"><a href="http:\\www.mlleiloes.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Banner_ML_Leiloes_300-x-250-px.gif" /></a></div>

&nbsp;
</div><div class="td_block_wrap td_block_weather td_block_widget tdi_39 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_39 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">nublado</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_39"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_39">
<input id="tdi_39" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="tdi_39"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_39">
<span class="td-big-degrees">25.4</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25.4</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25.4</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">76 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">100 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-0">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-1">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-2">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-3">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_40 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_40">
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_40 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_40 = new tdBlock();
block_tdi_40.id = "tdi_40";
block_tdi_40.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_40","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_40","tdc_css_class_style":"tdi_40_rand_style"}';
block_tdi_40.td_column_number = "1";
block_tdi_40.block_type = "td_block_7";
block_tdi_40.post_count = "4";
block_tdi_40.found_posts = "12000";
block_tdi_40.header_color = "";
block_tdi_40.ajax_pagination_infinite_stop = "";
block_tdi_40.max_num_pages = "3000";
tdBlocksArray.push(block_tdi_40);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_40 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492799/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/03/ELERI-Hamer-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492799/" rel="bookmark" title=""></a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:51-04:00">26 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/no-privado/" rel="bookmark" class="td-image-wrap " title="No privado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="No privado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Francisco-Assis-poeta-e-bombeiro-04-02-14-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/no-privado/" rel="bookmark" title="No privado">No privado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:28-04:00">26 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/23/ingles-de-rua/" rel="bookmark" class="td-image-wrap " title="Inglês de rua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inglês de rua" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Jerry-mill-opiniao1-20-04-20-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/23/ingles-de-rua/" rel="bookmark" title="Inglês de rua">Inglês de rua</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T20:00:54-04:00">23 de outubro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/23/espinho-cravado/" rel="bookmark" class="td-image-wrap " title="Espinho cravado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Espinho cravado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Francisco-Assis-poeta-e-bombeiro-04-02-14-3-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/23/espinho-cravado/" rel="bookmark" title="Espinho cravado">Espinho cravado</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T20:00:04-04:00">23 de outubro de 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_slide td_block_widget tdi_41 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41">
<style>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</style><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_41","block_type":"td_block_slide","separator":"","title_tag":"","ms_title_tag":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "1";
block_tdi_41.block_type = "td_block_slide";
block_tdi_41.post_count = "5";
block_tdi_41.found_posts = "10831";
block_tdi_41.header_color = "#";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "2167";
tdBlocksArray.push(block_tdi_41);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_41 class="td_block_inner"><div id="tdi_42" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_42_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492806/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/4-8-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492806/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:55-04:00">26 de outubro de 2021</time></span></div></div></div><div id="tdi_42_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492805/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/duas-1-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492805/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:53-04:00">26 de outubro de 2021</time></span></div></div></div><div id="tdi_42_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492803/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/1-9-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492803/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:20-04:00">26 de outubro de 2021</time></span></div></div></div><div id="tdi_42_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492810/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/2-9-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492810/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:19-04:00">26 de outubro de 2021</time></span></div></div></div><div id="tdi_42_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492809/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/9-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492809/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:17-04:00">26 de outubro de 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_43 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,445</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div> <div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_44 td_block_template_1">
<style>
/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}.tdi_44.td-a-rec-img{
				    text-align: left;
				}.tdi_44.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_44.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png" /></a></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_45 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_45 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-ort2-1.xx.fbcdn.net/v/t51.2885-15/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=86c713&_nc_ohc=g4Ytr5NKnRcAX9F9QsS&_nc_ht=scontent-ort2-1.xx&oh=aed09e8f356daae3045ab40a023bebd5&oe=61023967)"></div>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<div class="td-instagram-followers"><span>11,1k</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfxgMorGe0/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248517375_406615977758003_6592070359053753842_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeFQNnR0YFseeJZPLEtGSD3epgyJDyfBXFmmDIkPJ8FcWTYVKSUYhAMoDV69kS-eeIInS_SnbjfMZ_kQUtp0iSQj&_nc_ohc=-7FA0sLwziYAX_J2K9S&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=5385ce291021d430ee0670e6dadf7701&oe=617E91D5)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfvCi-r4v_/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248974576_387322856423951_1977783616810355832_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeEoFyTQstCvNTUrPOGaJMfywzyy8k6jD8rDPLLyTqMPym7sNXJo207bl106es7eTqqc8j03cUBpGkXvw3Oqw3h7&_nc_ohc=fYSqS-HudnUAX_ky2rT&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=67337e632224a45ef00b259b7f51fbcb&oe=617DE356)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfsqZMNXki/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/249080072_176717664656620_2243607548444885338_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeF86toEwLK1cheiOg_hVrtGzQNrcDI2OxvNA2twMjY7G3Q4dH4HiBu3e6kRuJkqZVnFRh3CJ5gx_mAxctPYdEKw&_nc_ohc=fLWWuig78tkAX_b2omc&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=82b84bbe241b549b3bac35f78657b193&oe=617E20E5)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfqPboLitR/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248408156_2201053956700422_4008370732460738958_n.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeG_4ml5aUNdvX5ocS7SwKh31w-T2nkquKPXD5PaeSq4o-764sMyiiaQCM1SpkRNshh2rfAR8rHz0PY6050-4sdA&_nc_ohc=Jxrk17zYisEAX-C0yQe&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=325d5004dd5e1f4474d9af8a54e2a93b&oe=617E1D44)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfn22mrJnm/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248845201_1267421623747162_4288280523657124628_n.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeHB23tnlk4Lh4oLXaSLodU3r-kd-aQHOXGv6R35pAc5cWLEGblqBra5eMK0ovqcL_R0trA0-nM6w8DfOyB84OFL&_nc_ohc=yFtF6VFuJMMAX992A6l&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=41b746e769eaa50d0c4a2a08fd51630e&oe=617ED1BB)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVflceDl7h6/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248237895_581807652871805_6269699237679102860_n.jpg?_nc_cat=100&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeH8ACRRe3my7G_Hb5HBc_q_cz911pHNmgNzP3XWkc2aA-RdzxHJG4e6gWCdHjc0s8xsSopfdOUM44ryc8TCwtXM&_nc_ohc=3SFCdX0ViBwAX9EE7z-&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=ddabdb6d09f62f26c37be70a728ea3b0&oe=617E589C)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfh5ihhefh/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248300809_472769947313784_3309676291492355493_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeHz0OEpkSi1tAi2UFZVzGct-ZLHvBc13ub5kse8FzXe5ncsYfQdPmjSlpj8CZwz35aikG49gqPqH6Zd16rRywVf&_nc_ohc=AfeqhMdrWtgAX_R8nGY&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=212a00d65c11650a418209b34f9f72fb&oe=617EBF5D)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVfg4qsreKh/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/249122433_3119376558339288_5558584441100644762_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeGaxRhE01J5kjQyC9L8ZANBeDy9YGnDXnJ4PL1gacNecrIR1RnQLq_SA83_muSoZ5jqDDoHbBmobdXXwibadL4R&_nc_ohc=D7HYPKrIEqkAX95GJOY&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=5f2e7920fe5820dc8b03f89200d6971b&oe=617D283B)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CVaj_onKxlI/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/248326598_883100792595146_6802612101679542961_n.jpg?_nc_cat=102&ccb=1-5&_nc_sid=8ae9d6&_nc_eui2=AeHKao44kNhTH5v0D-R48njsCt5oZRfgmsIK3mhlF-Caws-OPksmPprB0RnOFlUcCHwMwlG9yQRcXFyNZnkQXtCQ&_nc_ohc=-rjm0b0MAPkAX9vOf_8&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=098881e45ff505f01eeb6862aeb6f86c&oe=617E7B98)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div><div class="td_block_wrap td_block_11 td_block_widget tdi_46 td-pb-border-top td_block_template_9 td-column-1" data-td-block-uid="tdi_46">
<style>
.tdi_46 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m10_tl":"","m10_el":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "1";
block_tdi_46.block_type = "td_block_11";
block_tdi_46.post_count = "4";
block_tdi_46.found_posts = "12000";
block_tdi_46.header_color = "";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "3000";
tdBlocksArray.push(block_tdi_46);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_46 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/492799/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/03/ELERI-Hamer-2-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/492799/" rel="bookmark" title=""></a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:51-04:00">26 de outubro de 2021</time></span> </div>
<div class="td-excerpt">
(*) Eleri Hamer </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/26/no-privado/" rel="bookmark" class="td-image-wrap " title="No privado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No privado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Francisco-Assis-poeta-e-bombeiro-04-02-14-3-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/26/no-privado/" rel="bookmark" title="No privado">No privado</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T07:00:28-04:00">26 de outubro de 2021</time></span> </div>
<div class="td-excerpt">
(*) Francisco Assis Silva </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/23/ingles-de-rua/" rel="bookmark" class="td-image-wrap " title="Inglês de rua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inglês de rua" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Jerry-mill-opiniao1-20-04-20-3-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/23/ingles-de-rua/" rel="bookmark" title="Inglês de rua">Inglês de rua</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T20:00:54-04:00">23 de outubro de 2021</time></span> </div>
<div class="td-excerpt">
(*) JERRY T. MILL </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/23/espinho-cravado/" rel="bookmark" class="td-image-wrap " title="Espinho cravado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Espinho cravado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Francisco-Assis-poeta-e-bombeiro-04-02-14-3-218x150.jpg" width="218" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/23/espinho-cravado/" rel="bookmark" title="Espinho cravado">Espinho cravado</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-23T20:00:04-04:00">23 de outubro de 2021</time></span> </div>
<div class="td-excerpt">
(*) Francisco Assis Silva </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" width="241" height="41" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#d3b0bcbeb6a1b0bab2bf93b2a7a1bab1a6bdb2bea7fdb0bcbefdb1a1"><span class="__cf_email__" data-cfemail="01626e6c64736268606d416075736863746f606c752f626e6c2f6373">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/em-audiencia-no-mp-situacao-do-hospital-regional-vem-a-tona/" rel="bookmark" class="td-image-wrap " title="Em audiência no MP: Situação do Hospital Regional vem à tona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Em audiência no MP: Situação do Hospital Regional vem à tona" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/hospital-regional-08-06-21-e1635338693678-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/em-audiencia-no-mp-situacao-do-hospital-regional-vem-a-tona/" rel="bookmark" title="Em audiência no MP: Situação do Hospital Regional vem à tona">Em audiência no MP: Situação do Hospital Regional vem à tona</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:50:52-04:00">27 de outubro de 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/2a-dose-da-coronavac-saude-anuncia-repescagem-para-faltosos/" rel="bookmark" class="td-image-wrap " title="2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/Coronavac-vacina-covid-foto-tania-rego-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/2a-dose-da-coronavac-saude-anuncia-repescagem-para-faltosos/" rel="bookmark" title="2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos">2ª dose da Coronavac: Saúde anuncia “repescagem” para faltosos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:45:38-04:00">27 de outubro de 2021</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/10/27/rondonopolis-mais-632-vagas-de-trabalho-em-setembro/" rel="bookmark" class="td-image-wrap " title="Rondonópolis: Mais 632 vagas de trabalho em setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Rondonópolis: Mais 632 vagas de trabalho em setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/10/emprego-na-construcao-civil-26-10-21-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/10/27/rondonopolis-mais-632-vagas-de-trabalho-em-setembro/" rel="bookmark" title="Rondonópolis: Mais 632 vagas de trabalho em setembro">Rondonópolis: Mais 632 vagas de trabalho em setembro</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T07:40:34-04:00">27 de outubro de 2021</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"atrib-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"atrib-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"atrib-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.3' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>



<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[25.39999999999999857891452847979962825775146484375,77.7999999999999971578290569595992565155029296875],"today_humidity":76,"today_wind_speed":[4,2.5],"today_min":[25.39999999999999857891452847979962825775146484375,77.7999999999999971578290569595992565155029296875],"today_max":[25.39999999999999857891452847979962825775146484375,77.7999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1635336000,"day_name":"qua","day_temp":[34,93],"owm_day_index":0},{"timestamp":1635379200,"day_name":"qui","day_temp":[36,97],"owm_day_index":4},{"timestamp":1635465600,"day_name":"sex","day_temp":[32,89],"owm_day_index":12},{"timestamp":1635552000,"day_name":"s\u00e1b","day_temp":[33,92],"owm_day_index":20},{"timestamp":1635638400,"day_name":"dom","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_39","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[25.39999999999999857891452847979962825775146484375,77.7999999999999971578290569595992565155029296875],"today_humidity":76,"today_wind_speed":[4,2.5],"today_min":[25.39999999999999857891452847979962825775146484375,77.7999999999999971578290569595992565155029296875],"today_max":[25.39999999999999857891452847979962825775146484375,77.7999999999999971578290569595992565155029296875],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1635336000,"day_name":"qua","day_temp":[34,93],"owm_day_index":0},{"timestamp":1635379200,"day_name":"qui","day_temp":[36,97],"owm_day_index":4},{"timestamp":1635465600,"day_name":"sex","day_temp":[32,89],"owm_day_index":12},{"timestamp":1635552000,"day_name":"s\u00e1b","day_temp":[33,92],"owm_day_index":20},{"timestamp":1635638400,"day_name":"dom","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_42").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_42 .prevButton"),
        navNextSelector: jQuery("#tdi_42 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
<script id="atrib-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/www.atribunamt.com.br\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.atribunamt.com.br\/linkout\/"};</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4cf40a67295c16","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4cf40a2d245c16","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2021.10.0","si":100}'></script>
</body>
</html>