<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkdlbGFzaW86NDAwLDEwMCwxMDBpdGFsaWMsMjAwLDIwMGl0YWxpYywzMDAsMzAwaXRhbGljLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDYwMCw2MDBpdGFsaWMsNzAwLDcwMGl0YWxpYyw5MDAsOTAwaXRhbGljIiwiT3BlbiBTYW5zOjQwMCw2MDAsNzAwLDEwMCwxMDBpdGFsaWMsMjAwLDIwMGl0YWxpYywzMDAsMzAwaXRhbGljLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDYwMGl0YWxpYyw3MDBpdGFsaWMsOTAwLDkwMGl0YWxpYyIsIlJvYm90bzo0MDAsNTAwLDcwMCwxMDAsMTAwaXRhbGljLDIwMCwyMDBpdGFsaWMsMzAwLDMwMGl0YWxpYyw0MDBpdGFsaWMsNTAwaXRhbGljLDYwMCw2MDBpdGFsaWMsNzAwaXRhbGljLDkwMCw5MDBpdGFsaWMiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.atribunamt.com.br/wp-content/litespeed/css/3b2badeec9f2a8162a89be8a1ed41589.css" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png"><title>A Tribuna | Retomada: Obra do Ginásio Marechal Rondon tem empresa definida</title><meta name="description" content="%" /><link rel="canonical" href="https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | Retomada: Obra do Ginásio Marechal Rondon tem empresa definida" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:published_time" content="2021-09-01T01:40:30+00:00" /><meta property="article:modified_time" content="2021-09-01T02:01:43+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-e1630461652981.jpg" /><meta property="og:image:width" content="532" /><meta property="og:image:height" content="399" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="A Tribuna" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","contentUrl":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atribunamt.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-e1630461652981.jpg","contentUrl":"https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-e1630461652981.jpg","width":532,"height":399},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#webpage","url":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/","name":"A Tribuna | Retomada: Obra do Gin\u00e1sio Marechal Rondon tem empresa definida","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#primaryimage"},"datePublished":"2021-09-01T01:40:30+00:00","dateModified":"2021-09-01T02:01:43+00:00","description":"%","breadcrumb":{"@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.atribunamt.com.br/"},{"@type":"ListItem","position":2,"name":"Retomada: Obra do Gin\u00e1sio Marechal Rondon tem empresa definida"}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Retomada: Obra do Gin\u00e1sio Marechal Rondon tem empresa definida","datePublished":"2021-09-01T01:40:30+00:00","dateModified":"2021-09-01T02:01:43+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#webpage"},"wordCount":221,"commentCount":0,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#primaryimage"},"thumbnailUrl":"https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-e1630461652981.jpg","keywords":["definida","empresa","ginasio","marechal","obra","rondon"],"articleSection":["Rondon\u00f3polis"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#respond"]}]},{"@type":"Person","@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"},"url":"https://www.atribunamt.com.br/author/atribuna/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googleadservices.com' /><link rel='dns-prefetch' href='//www.bing.com' /><link rel='dns-prefetch' href='//www.cloudflare.com' /><link rel='dns-prefetch' href='//www.jquery.com' /><link rel='dns-prefetch' href='//www.doubleclick.net' /><link rel='dns-prefetch' href='//www.wp.com' /><link rel='dns-prefetch' href='//www.tagdiv.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.net' /><link rel='dns-prefetch' href='//www.cdninstagram.com' /><link rel='dns-prefetch' href='//www.a2hosting.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Retomada: Obra do Ginásio Marechal Rondon tem empresa definida" href="https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/feed/" />
<script id="atrib-ready" src="data:text/javascript;base64,d2luZG93LmFkdmFuY2VkX2Fkc19yZWFkeT1mdW5jdGlvbihlLGEpe2E9YXx8ImNvbXBsZXRlIjt2YXIgZD1mdW5jdGlvbihlKXtyZXR1cm4iaW50ZXJhY3RpdmUiPT09YT8ibG9hZGluZyIhPT1lOiJjb21wbGV0ZSI9PT1lfTtkKGRvY3VtZW50LnJlYWR5U3RhdGUpP2UoKTpkb2N1bWVudC5hZGRFdmVudExpc3RlbmVyKCJyZWFkeXN0YXRlY2hhbmdlIiwoZnVuY3Rpb24oYSl7ZChhLnRhcmdldC5yZWFkeVN0YXRlKSYmZSgpfSkse29uY2U6ImludGVyYWN0aXZlIj09PWF9KX0sd2luZG93LmFkdmFuY2VkX2Fkc19yZWFkeV9xdWV1ZT13aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5X3F1ZXVlfHxbXQ==" defer></script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra' src="data:text/javascript;base64,dmFyIGFkdmFkc19vcHRpb25zPXsiYmxvZ19pZCI6IjEiLCJwcml2YWN5Ijp7ImVuYWJsZWQiOiExLCJzdGF0ZSI6Im5vdF9uZWVkZWQifX0=" defer></script> <link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/488306" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=488306' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F31%2Fretomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F31%2Fretomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida%2F&#038;format=xml" /> <script src="data:text/javascript;base64,YWR2YWRzX2l0ZW1zPXtjb25kaXRpb25zOnt9LGRpc3BsYXlfY2FsbGJhY2tzOnt9LGRpc3BsYXlfZWZmZWN0X2NhbGxiYWNrczp7fSxoaWRlX2NhbGxiYWNrczp7fSxiYWNrZ3JvdW5kczp7fSxlZmZlY3RfZHVyYXRpb25zOnt9LGNsb3NlX2Z1bmN0aW9uczp7fSxzaG93ZWQ6W119" defer></script><style type="text/css" id="atrib-layer-custom-css"></style><script type="text/javascript" src="data:text/javascript;base64,dmFyIGFkdmFkc0NmcFF1ZXVlPVtdO3ZhciBhZHZhZHNDZnBBZD1mdW5jdGlvbihhZElEKXtpZigndW5kZWZpbmVkJz09dHlwZW9mIGFkdmFkc1Byb0NmcCl7YWR2YWRzQ2ZwUXVldWUucHVzaChhZElEKX1lbHNle2FkdmFkc1Byb0NmcC5hZGRFbGVtZW50KGFkSUQpfX0=" defer></script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJkNWQyODRlMTJhIiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVkYXklXC8lcG9zdG5hbWUlXC8iLCJpc0FqYXgiOiExLCJpc0FkbWluQmFyU2hvd2luZyI6ITEsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiZDVkMjg0ZTEyYSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIn0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiZDVkMjg0ZTEyYSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIiwicG9zdElkIjo0ODgzMDZ9" defer></script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE2MzAzODAzNS0xJyk=" defer></script> <style type="text/css" id="wp-custom-css">.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}</style><style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}</style></head><body class="post-template-default single single-post postid-488306 single-format-standard td-standard-pack retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li><li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div>31/agosto, 2021</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu-fale" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCAyNDEgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style>&nbsp;<div class="td-visible-desktop">
<a href="https://instagram.com/cie_cieducando?utm_medium=copy_link" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png"></noscript>
</a></div><div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://instagram.com/cie_cieducando?utm_medium=copy_link" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png"></noscript>
</a></div><div class="td-visible-phone" style="background-color: gray">
<a href="https://instagram.com/cie_cieducando?utm_medium=copy_link" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/1725_CAPTACAO_2022_CIE_BANNER_DIGITAL_790X90PX-1.png"></noscript>
</a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1ODQiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgNTg0IDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCAyNDEgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript>
</a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/" rel="bookmark" class="td-image-wrap " title="Retomada: Obra do Ginásio Marechal Rondon tem empresa definida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Retomada: Obra do Ginásio Marechal Rondon tem empresa definida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/" rel="bookmark" title="Retomada: Obra do Ginásio Marechal Rondon tem empresa definida">Retomada: Obra do Ginásio Marechal Rondon tem empresa definida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/apos-ter-pedido-contra-passaporte-da-vacina-negado-cdl-recorre-de-decisao-no-tj/" rel="bookmark" class="td-image-wrap " title="Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Carteira-de-Vacinacao-30-08-21-scaled-e1630447729188-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/apos-ter-pedido-contra-passaporte-da-vacina-negado-cdl-recorre-de-decisao-no-tj/" rel="bookmark" title="Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ">Após ter pedido contra “passaporte da vacina” negado, CDL recorre de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/boletim-rondonopolis-registra-mais-2-mortes-e-111-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Boletim:  Rondonópolis registra mais 2 mortes e 111 casos de Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boletim:  Rondonópolis registra mais 2 mortes e 111 casos de Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/vista-cidade-de-rondonopolis-06-04-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/boletim-rondonopolis-registra-mais-2-mortes-e-111-casos-de-covid-19/" rel="bookmark" title="Boletim:  Rondonópolis registra mais 2 mortes e 111 casos de Covid-19">Boletim: Rondonópolis registra mais 2 mortes e 111 casos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/mudancas-no-staff-apos-problemas-no-retorno-as-aulas-secretario-de-educacao-deixa-cargo/" rel="bookmark" class="td-image-wrap " title="Mudanças no staff: Após problemas no retorno às aulas, secretário de Educação deixa cargo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mudanças no staff: Após problemas no retorno às aulas, secretário de Educação deixa cargo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Rogerio-Antonio-Penso_maragleibe-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/mudancas-no-staff-apos-problemas-no-retorno-as-aulas-secretario-de-educacao-deixa-cargo/" rel="bookmark" title="Mudanças no staff: Após problemas no retorno às aulas, secretário de Educação deixa cargo">Mudanças no staff: Após problemas no retorno às aulas, secretário de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/pandemia-em-rondonopolis-cidade-tem-mais-um-obito-e-14-novos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Pandemia em Rondonópolis: Cidade tem mais um óbito e 14 novos casos de Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia em Rondonópolis: Cidade tem mais um óbito e 14 novos casos de Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/teste-covid-foto-Marcos-Vergueiro-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/pandemia-em-rondonopolis-cidade-tem-mais-um-obito-e-14-novos-casos-de-covid-19/" rel="bookmark" title="Pandemia em Rondonópolis: Cidade tem mais um óbito e 14 novos casos de Covid-19">Pandemia em Rondonópolis: Cidade tem mais um óbito e 14 novos&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_3"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_3" id="tdi_4" data-td_block_id="tdi_3" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_5" data-td_block_id="tdi_3" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_6" data-td_block_id="tdi_3" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_3" id="tdi_7" data-td_block_id="tdi_3" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/seguranca-presidiario-tenta-fugir-da-upa-e-e-preso-na-rua-rio-branco/" rel="bookmark" class="td-image-wrap " title="Segurança: Presidiário tenta fugir da UPA e é preso na Rua Rio Branco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: Presidiário tenta fugir da UPA e é preso na Rua Rio Branco" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Untitled-1-e1630442176424-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/seguranca-presidiario-tenta-fugir-da-upa-e-e-preso-na-rua-rio-branco/" rel="bookmark" title="Segurança: Presidiário tenta fugir da UPA e é preso na Rua Rio Branco">Segurança: Presidiário tenta fugir da UPA e é preso na Rua&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/seguranca-policia-civil-entrega-nova-sede-para-a-delegacia-da-mulher-de-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Segurança: Polícia Civil entrega nova sede para a Delegacia da Mulher de Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: Polícia Civil entrega nova sede para a Delegacia da Mulher de Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/sede-da-policia-civil-218x150.jpeg" width="218" height="150" /></a></div>  <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/seguranca-policia-civil-entrega-nova-sede-para-a-delegacia-da-mulher-de-rondonopolis/" rel="bookmark" title="Segurança: Polícia Civil entrega nova sede para a Delegacia da Mulher de Rondonópolis">Segurança: Polícia Civil entrega nova sede para a Delegacia da Mulher&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/30/mae-e-presa-por-abandono-e-maus-tratos-contra-criancas/" rel="bookmark" class="td-image-wrap " title="Mãe é presa por abandono e maus tratos contra crianças"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mãe é presa por abandono e maus tratos contra crianças" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/pm-recebe-novas-viaturas-22-02-19-6-e1630328742858-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/30/mae-e-presa-por-abandono-e-maus-tratos-contra-criancas/" rel="bookmark" title="Mãe é presa por abandono e maus tratos contra crianças">Mãe é presa por abandono e maus tratos contra crianças</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/28/investigacoes-sobre-a-morte-de-terezinha-estao-em-fase-avancada-afirma-delegada/" rel="bookmark" class="td-image-wrap " title="Investigações sobre a morte de Terezinha estão em fase avançada, afirma delegada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Investigações sobre a morte de Terezinha estão em fase avançada, afirma delegada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Delehada-Karla-Cristina-Ferraz-delegacia-de-homicidio-27-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/28/investigacoes-sobre-a-morte-de-terezinha-estao-em-fase-avancada-afirma-delegada/" rel="bookmark" title="Investigações sobre a morte de Terezinha estão em fase avançada, afirma delegada">Investigações sobre a morte de Terezinha estão em fase avançada, afirma&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_8"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8" id="tdi_9" data-td_block_id="tdi_8" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_10" data-td_block_id="tdi_8" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_11" data-td_block_id="tdi_8" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_12" data-td_block_id="tdi_8" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_8" id="tdi_13" data-td_block_id="tdi_8" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/30/mudancas-mara-gleibe-assume-a-secretaria-municipal-de-educacao/" rel="bookmark" class="td-image-wrap " title="Mudanças: Mara Gleibe assume a Secretaria Municipal de Educação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mudanças: Mara Gleibe assume a Secretaria Municipal de Educação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Mara-Gleibe-secretaria-de-governo-Valdemir-Castillho-gestor-do-gasp-19-10-17-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/30/mudancas-mara-gleibe-assume-a-secretaria-municipal-de-educacao/" rel="bookmark" title="Mudanças: Mara Gleibe assume a Secretaria Municipal de Educação">Mudanças: Mara Gleibe assume a Secretaria Municipal de Educação</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/28/papo-politico-648/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/destaque_papopolitico_29_08_2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/28/papo-politico-648/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/26/desmanche-grupo-dos-14-pode-ser-reduzido-para-g-10/" rel="bookmark" class="td-image-wrap " title="Desmanche: Grupo dos 14 pode ser reduzido para G-10"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desmanche: Grupo dos 14 pode ser reduzido para G-10" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/destaque_g10-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/26/desmanche-grupo-dos-14-pode-ser-reduzido-para-g-10/" rel="bookmark" title="Desmanche: Grupo dos 14 pode ser reduzido para G-10">Desmanche: Grupo dos 14 pode ser reduzido para G-10</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/25/camara-desfalque-no-g-14-pode-inviabilizar-antecipacao-da-eleicao-da-mesa-diretora/" rel="bookmark" class="td-image-wrap " title="Câmara: “Desfalque” no G-14 pode inviabilizar antecipação da eleição da mesa diretora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Câmara: “Desfalque” no G-14 pode inviabilizar antecipação da eleição da mesa diretora" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/grupo-vereadores-antecipacao-da-mesa-diretora-21-07-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/25/camara-desfalque-no-g-14-pode-inviabilizar-antecipacao-da-eleicao-da-mesa-diretora/" rel="bookmark" title="Câmara: “Desfalque” no G-14 pode inviabilizar antecipação da eleição da mesa diretora">Câmara: “Desfalque” no G-14 pode inviabilizar antecipação da eleição da mesa&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_14"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14" id="tdi_15" data-td_block_id="tdi_14" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_16" data-td_block_id="tdi_14" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_17" data-td_block_id="tdi_14" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_18" data-td_block_id="tdi_14" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_14" id="tdi_19" data-td_block_id="tdi_14" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/brasileirao-cuiaba-segura-o-fortaleza-no-castelao-0-a-0/" rel="bookmark" class="td-image-wrap " title="Brasileirão: Cuiabá segura o Fortaleza no Castelão: 0 a 0"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasileirão: Cuiabá segura o Fortaleza no Castelão: 0 a 0" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Cuiaba-empata-com-o-fortaleza-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/brasileirao-cuiaba-segura-o-fortaleza-no-castelao-0-a-0/" rel="bookmark" title="Brasileirão: Cuiabá segura o Fortaleza no Castelão: 0 a 0">Brasileirão: Cuiabá segura o Fortaleza no Castelão: 0 a 0</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/serie-d-uniao-fecha-sua-participacao-na-primeira-fase-em-porto-velho/" rel="bookmark" class="td-image-wrap " title="Série D: União fecha sua participação na primeira fase em Porto Velho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Série D: União fecha sua participação na primeira fase em Porto Velho" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/uniao-perde-goianesia-Elka-Candelaria-tvca-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/serie-d-uniao-fecha-sua-participacao-na-primeira-fase-em-porto-velho/" rel="bookmark" title="Série D: União fecha sua participação na primeira fase em Porto Velho">Série D: União fecha sua participação na primeira fase em Porto&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/28/galo-apos-enfrentar-o-bragantino-hulk-e-everson-se-apresentam-a-selecao/" rel="bookmark" class="td-image-wrap " title="Galo: Após enfrentar o Bragantino, Hulk  e Everson se apresentam à seleção"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Galo: Após enfrentar o Bragantino, Hulk  e Everson se apresentam à seleção" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Everson-goleiro-do-atletico-mineiro-28-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/28/galo-apos-enfrentar-o-bragantino-hulk-e-everson-se-apresentam-a-selecao/" rel="bookmark" title="Galo: Após enfrentar o Bragantino, Hulk  e Everson se apresentam à seleção">Galo: Após enfrentar o Bragantino, Hulk e Everson se apresentam&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/28/fora-de-casa-inter-tem-pela-frente-neste-domingo-o-atletico-go/" rel="bookmark" class="td-image-wrap " title="Fora de casa: Inter tem pela frente,  neste domingo, o Atlético-GO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fora de casa: Inter tem pela frente,  neste domingo, o Atlético-GO" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Treino-do-inter-em-Porto-Algre-28-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/28/fora-de-casa-inter-tem-pela-frente-neste-domingo-o-atletico-go/" rel="bookmark" title="Fora de casa: Inter tem pela frente,  neste domingo, o Atlético-GO">Fora de casa: Inter tem pela frente, neste domingo, o&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/cuidado-numero-de-vitimas-de-estelionatos-pela-internet-aumenta-em-mt/" rel="bookmark" class="td-image-wrap " title="Cuidado: Número de vítimas de estelionatos pela internet aumenta em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuidado: Número de vítimas de estelionatos pela internet aumenta em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/estelionato-compra-online-estelionato-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/cuidado-numero-de-vitimas-de-estelionatos-pela-internet-aumenta-em-mt/" rel="bookmark" title="Cuidado: Número de vítimas de estelionatos pela internet aumenta em MT">Cuidado: Número de vítimas de estelionatos pela internet aumenta em MT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/mt-realiza-abertura-de-propostas-para-implantacao-da-1a-ferrovia-estadual/" rel="bookmark" class="td-image-wrap " title="MT realiza abertura de propostas para implantação da 1ª ferrovia estadual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MT realiza abertura de propostas para implantação da 1ª ferrovia estadual" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/projeto-ferrovia-estadual-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/mt-realiza-abertura-de-propostas-para-implantacao-da-1a-ferrovia-estadual/" rel="bookmark" title="MT realiza abertura de propostas para implantação da 1ª ferrovia estadual">MT realiza abertura de propostas para implantação da 1ª ferrovia estadual</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/na-almt-comissao-inicia-ciclo-de-debates-sobre-a-qualidade-da-educacao-em-mt/" rel="bookmark" class="td-image-wrap " title="Na ALMT: Comissão inicia ciclo de debates sobre a qualidade da educação em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na ALMT: Comissão inicia ciclo de debates sobre a qualidade da educação em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Reuniao-educacao-mt-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/na-almt-comissao-inicia-ciclo-de-debates-sobre-a-qualidade-da-educacao-em-mt/" rel="bookmark" title="Na ALMT: Comissão inicia ciclo de debates sobre a qualidade da educação em MT">Na ALMT: Comissão inicia ciclo de debates sobre a qualidade da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/produtos-agricolas-governo-de-mt-alinha-base-de-calculo-do-icms-com-precos-de-mercado/" rel="bookmark" class="td-image-wrap " title="Produtos agrícolas: Governo de MT alinha base de cálculo do ICMS com preços de mercado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Produtos agrícolas: Governo de MT alinha base de cálculo do ICMS com preços de mercado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Colheita-de-milho-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/produtos-agricolas-governo-de-mt-alinha-base-de-calculo-do-icms-com-precos-de-mercado/" rel="bookmark" title="Produtos agrícolas: Governo de MT alinha base de cálculo do ICMS com preços de mercado">Produtos agrícolas: Governo de MT alinha base de cálculo do ICMS&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/30/sos-mulher-justica-defere-cerca-de-600-solicitacoes-de-botao-do-panico-pelo-aplicativo/" rel="bookmark" class="td-image-wrap " title="SOS Mulher: Justiça defere cerca de 600 solicitações de botão do pânico pelo aplicativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SOS Mulher: Justiça defere cerca de 600 solicitações de botão do pânico pelo aplicativo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Aplicativo-SOS-Mulher-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/30/sos-mulher-justica-defere-cerca-de-600-solicitacoes-de-botao-do-panico-pelo-aplicativo/" rel="bookmark" title="SOS Mulher: Justiça defere cerca de 600 solicitações de botão do pânico pelo aplicativo">SOS Mulher: Justiça defere cerca de 600 solicitações de botão do&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_21"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21" id="tdi_22" data-td_block_id="tdi_21" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_23" data-td_block_id="tdi_21" data-td_filter_value="2385" href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_24" data-td_block_id="tdi_21" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_25" data-td_block_id="tdi_21" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_21" id="tdi_26" data-td_block_id="tdi_21" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/em-queda-brasil-registra-menor-media-movel-de-casos-de-covid-19-em-2021/" rel="bookmark" class="td-image-wrap " title="Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Testagemm-testes-covid-19-foto-Marcelo-Camargo-3-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/em-queda-brasil-registra-menor-media-movel-de-casos-de-covid-19-em-2021/" rel="bookmark" title="Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021">Em queda: Brasil registra menor média móvel de casos de Covid-19&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/agricultura-familiar-prazo-para-analise-de-financiamento-de-imovel-diminui-de-2-anos-para-ate-6-meses/" rel="bookmark" class="td-image-wrap " title="Agricultura familiar: Prazo para análise de financiamento de imóvel diminui de 2 anos para até 6 meses"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultura familiar: Prazo para análise de financiamento de imóvel diminui de 2 anos para até 6 meses" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Agricultura-familiar-agricultor-familiar-foto-Mayke-Toscano-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/agricultura-familiar-prazo-para-analise-de-financiamento-de-imovel-diminui-de-2-anos-para-ate-6-meses/" rel="bookmark" title="Agricultura familiar: Prazo para análise de financiamento de imóvel diminui de 2 anos para até 6 meses">Agricultura familiar: Prazo para análise de financiamento de imóvel diminui de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/alerta-numero-de-ataques-fraudulentos-cresce-no-primeiro-semestre/" rel="bookmark" class="td-image-wrap " title="Alerta: Número de ataques fraudulentos cresce no primeiro semestre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alerta: Número de ataques fraudulentos cresce no primeiro semestre" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Cartao-de-credito-16-05-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/alerta-numero-de-ataques-fraudulentos-cresce-no-primeiro-semestre/" rel="bookmark" title="Alerta: Número de ataques fraudulentos cresce no primeiro semestre">Alerta: Número de ataques fraudulentos cresce no primeiro semestre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/covid-19-brasil-tem-2075-milhoes-de-casos-e-5795-mil-mortes/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil tem 20,75 milhões de casos e 579,5 mil mortes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil tem 20,75 milhões de casos e 579,5 mil mortes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/grafico-covid-30-8-2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/covid-19-brasil-tem-2075-milhoes-de-casos-e-5795-mil-mortes/" rel="bookmark" title="Covid-19: Brasil tem 20,75 milhões de casos e 579,5 mil mortes">Covid-19: Brasil tem 20,75 milhões de casos e 579,5 mil mortes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_27 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_27"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_27" id="tdi_28" data-td_block_id="tdi_27" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_27" id="tdi_29" data-td_block_id="tdi_27" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/28/safra-2021-22-conab-estima-producao-total-de-2896-milhoes-de-toneladas-de-graos/" rel="bookmark" class="td-image-wrap " title="Safra 2021/22: Conab estima produção total de 289,6 milhões de toneladas de grãos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Safra 2021/22: Conab estima produção total de 289,6 milhões de toneladas de grãos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Producao-cultura-colheita-de-milho-Foto-Rafael-DMarques-secom-mt-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/28/safra-2021-22-conab-estima-producao-total-de-2896-milhoes-de-toneladas-de-graos/" rel="bookmark" title="Safra 2021/22: Conab estima produção total de 289,6 milhões de toneladas de grãos">Safra 2021/22: Conab estima produção total de 289,6 milhões de toneladas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/21/aprosmat-celebra-o-dia-da-semente/" rel="bookmark" class="td-image-wrap " title="APROSMAT celebra o Dia da Semente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="APROSMAT celebra o Dia da Semente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Thiago-de-Vasconcelos-Gutemberg-Carvalho-Silveira-e-Jefferson-Aroni-aprosmat-e1629631280549-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/21/aprosmat-celebra-o-dia-da-semente/" rel="bookmark" title="APROSMAT celebra o Dia da Semente">APROSMAT celebra o Dia da Semente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/21/milho-compra-de-ate-200-mil-toneladas-atendera-pequenos-criadores-do-pais/" rel="bookmark" class="td-image-wrap " title="Milho: Compra de até 200 mil toneladas atenderá pequenos criadores do país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milho: Compra de até 200 mil toneladas atenderá pequenos criadores do país" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Milho-graos-safra-foto-Guilherme-Viana-embrapa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/21/milho-compra-de-ate-200-mil-toneladas-atendera-pequenos-criadores-do-pais/" rel="bookmark" title="Milho: Compra de até 200 mil toneladas atenderá pequenos criadores do país">Milho: Compra de até 200 mil toneladas atenderá pequenos criadores do&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/18/agricultura-chuvas-em-mt-devem-iniciar-na-primeira-quinzena-de-setembro/" rel="bookmark" class="td-image-wrap " title="Agricultura: Chuvas em MT devem iniciar na primeira quinzena de setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultura: Chuvas em MT devem iniciar na primeira quinzena de setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Meteorologista-Luiz-Carlos-Molion-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/18/agricultura-chuvas-em-mt-devem-iniciar-na-primeira-quinzena-de-setembro/" rel="bookmark" title="Agricultura: Chuvas em MT devem iniciar na primeira quinzena de setembro">Agricultura: Chuvas em MT devem iniciar na primeira quinzena de setembro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_27" data-td_block_id="tdi_27"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_30"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30" id="tdi_31" data-td_block_id="tdi_30" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_32" data-td_block_id="tdi_30" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_33" data-td_block_id="tdi_30" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_34" data-td_block_id="tdi_30" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_35" data-td_block_id="tdi_30" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_30" id="tdi_36" data-td_block_id="tdi_30" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488132/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/4-8-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488132/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488131/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/3-9-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488131/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488143/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/8-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488143/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488145/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/7-7-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/" class="td-post-category">Perfil Zoom</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488145/" rel="bookmark" title=""></a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-488306" class="post-488306 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-definida tag-empresa tag-ginasio tag-marechal tag-obra tag-rondon"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Retomada: Obra do Ginásio Marechal Rondon tem empresa definida</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T21:40:30-04:00">31 de agosto de 2021</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F31%2Fretomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Retomada%3A+Obra+do+Gin%C3%A1sio+Marechal+Rondon+tem+empresa+definida&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F31%2Fretomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Retomada%3A+Obra+do+Gin%C3%A1sio+Marechal+Rondon+tem+empresa+definida %0A%0A https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e08fb8a9b2b0bcb9bce7fd92bfafbcfdb9b2fd9ab4b31e7caeb4b2fd90bcafb8beb5bcb1fd8fb2b3b9b2b3fda9b8b0fdb8b0adafb8aebcfdb9b8bbb4b3b4b9bcfbbfb2b9a4e0b5a9a9adaee7f2f2aaaaaaf3bca9afb4bfa8b3bcb0a9f3beb2b0f3bfaff2efedefecf2ede5f2eeecf2afb8a9b2b0bcb9bcf0b2bfafbcf0b9b2f0bab4b3bcaeb4b2f0b0bcafb8beb5bcb1f0afb2b3b9b2b3f0a9b8b0f0b8b0adafb8aebcf0b9b8bbb4b3b4b9bcf2" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><figure id="attachment_488308" aria-describedby="caption-attachment-488308" style="width: 532px" class="wp-caption alignnone"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MzIiIGhlaWdodD0iMzk5IiB2aWV3Qm94PSIwIDAgNTMyIDM5OSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" class="size-full wp-image-488308" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-e1630461652981.jpg" alt="" width="532" height="399" /><noscript><img loading="lazy" class="size-full wp-image-488308" src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/fachada-ginasio-marechal-rondon-25-03-21-1-e1630461652981.jpg" alt="" width="532" height="399" /></noscript><figcaption id="caption-attachment-488308" class="wp-caption-text">Setor esportivo/cultural cobra a revitalização do ginásio Marechal Rondon</figcaption></figure><p>Abandonado nos últimos anos, o Ginásio Marechal Rondon, principal centro esportivo da cidade, enfim, terá sua obra de reforma geral retomada. A Prefeitura de Rondonópolis concluiu a licitação para contratação de empresa para concluir a obra de reforma do prédio, apresentando como vencedora a “Prestadora de Serviços JS Construtora Ltda Epp”.</p><div class="td-paragraph-padding-2"><p><strong><em>Uma reforma chegou a ser iniciada em maio de 2020 pela Prefeitura, porém foi paralisada e, sem manutenção, o ginásio permaneceu abandonado. Na nova licitação, a empresa vencedora apresentou um preço de R$ 1.114.427,41 (mais de um milhão e cem mil reais), sendo a proposta mais vantajosa.</em></strong></p></div><p>A reforma do Ginásio Marechal Rondon inclui a troca do sistema elétrico (fiação e iluminação), sistema hidráulico, cobertura nova, piso, arquibancadas, reforma das cabines de imprensa, vestiários, pintura de muros e paredes, e demarcações da quadra.</p><p>A expectativa é que as obras possam ser retomadas e concluídas dentro do prazo, para que o prédio possa atender não apenas o setor esportivo, mas também cultural de Rondonópolis, com shows, apresentações diversas e eventos.</p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">A TRIBUNA</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F31%2Fretomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Retomada%3A+Obra+do+Gin%C3%A1sio+Marechal+Rondon+tem+empresa+definida&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F31%2Fretomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Retomada%3A+Obra+do+Gin%C3%A1sio+Marechal+Rondon+tem+empresa+definida %0A%0A https://www.atribunamt.com.br/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#201f5355424a4543541d7245544f4d4144411a006f42524100444f0067494ee38153494f006d4152454348414c00724f4e444f4e0054454d00454d505245534100444546494e49444106424f44591d48545450531a0f0f5757570e4154524942554e414d540e434f4d0e42520f121012110f10180f13110f5245544f4d4144410d4f4252410d444f0d47494e4153494f0d4d4152454348414c0d524f4e444f4e0d54454d0d454d50524553410d444546494e4944410f" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/2021/08/31/apos-ter-pedido-contra-passaporte-da-vacina-negado-cdl-recorre-de-decisao-no-tj/">Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo »</span><a href="https://www.atribunamt.com.br/2021/08/31/em-queda-brasil-registra-menor-media-movel-de-casos-de-covid-19-em-2021/">Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div></footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/31/retomada-obra-do-ginasio-marechal-rondon-tem-empresa-definida/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor, digite seu comentário!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor, digite seu nome aqui</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Você digitou um e-mail incorreto!</div><div class="td-warning-email">Por favor, digite seu e-mail aqui</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='488306' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_media_image"><a href="https://gridautomoveis.com.br/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTM0IiBoZWlnaHQ9IjgyOCIgdmlld0JveD0iMCAwIDExMzQgODI4Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="1134" height="828" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg" class="image wp-image-483143  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg 1134w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-300x219.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1024x748.jpg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-768x561.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-696x508.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1068x780.jpg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-575x420.jpg 575w" data-sizes="(max-width: 1134px) 100vw, 1134px" /><noscript><img width="1134" height="828" src="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg" class="image wp-image-483143  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg 1134w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-300x219.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1024x748.jpg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-768x561.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-696x508.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1068x780.jpg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-575x420.jpg 575w" sizes="(max-width: 1134px) 100vw, 1134px" /></noscript></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_39 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_39 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">nublado</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_39"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_39">
<input id="tdi_39" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="tdi_39"></span></div><div class="td-weather-now" data-block-uid="tdi_39">
<span class="td-big-degrees">29</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29</span>
<span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29</span>
<span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">24 %</span></div><div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span></div><div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">99 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">qua</div><div class="td-day-degrees">
<span class="td-degrees-0">39</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">qui</div><div class="td-day-degrees">
<span class="td-degrees-1">41</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">sex</div><div class="td-day-degrees">
<span class="td-degrees-2">41</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sáb</div><div class="td-day-degrees">
<span class="td-degrees-3">43</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">dom</div><div class="td-day-degrees">
<span class="td-degrees-4">34</span>
<span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.liquidaquiroo.com.br"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MjgiIGhlaWdodD0iOTAwIiB2aWV3Qm94PSIwIDAgNzI4IDkwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="728" height="900" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px.jpg" class="image wp-image-487903  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px.jpg 728w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-243x300.jpg 243w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-324x400.jpg 324w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-696x860.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-340x420.jpg 340w" data-sizes="(max-width: 728px) 100vw, 728px" /><noscript><img width="728" height="900" src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px.jpg" class="image wp-image-487903  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px.jpg 728w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-243x300.jpg 243w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-324x400.jpg 324w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-696x860.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/08/CDL_Roo_Liquidaqui_2021_728x900px-340x420.jpg 340w" sizes="(max-width: 728px) 100vw, 728px" /></noscript></a></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_40 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_40"><style>.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_40 .td-block-title > * {
                color: #0059a8 !important;
            }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_40 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/curriculo-pontos-importantes-e-a-sogra-como-referencia/" rel="bookmark" class="td-image-wrap " title="Currículo &#8211; pontos importantes e a sogra como referência"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Currículo &#8211; pontos importantes e a sogra como referência" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/03/ELERI-Hamer-2-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/curriculo-pontos-importantes-e-a-sogra-como-referencia/" rel="bookmark" title="Currículo &#8211; pontos importantes e a sogra como referência">Currículo &#8211; pontos importantes e a sogra como referência</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:35-04:00">31 de agosto de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/palavra-de-fe-com-pr-elson-rezende/" rel="bookmark" class="td-image-wrap " title="PALAVRA DE FÉ com Pr. Elson Rezende"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="PALAVRA DE FÉ com Pr. Elson Rezende" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Elson-Rezende-opiniao-30-08-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/palavra-de-fe-com-pr-elson-rezende/" rel="bookmark" title="PALAVRA DE FÉ com Pr. Elson Rezende">PALAVRA DE FÉ com Pr. Elson Rezende</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:18-04:00">31 de agosto de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/corte-perfeito/" rel="bookmark" class="td-image-wrap " title="Corte perfeito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Corte perfeito" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Hermelio-silva-Foto-de-Wagner-Montanari-30-03-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/corte-perfeito/" rel="bookmark" title="Corte perfeito">Corte perfeito</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:18-04:00">31 de agosto de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/28/celibato-resposta-generosa-a-um-dom-de-deus/" rel="bookmark" class="td-image-wrap " title="Celibato, resposta generosa a um dom de Deus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Celibato, resposta generosa a um dom de Deus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Maria-Cristina-de-Souza-opiniao-17-08-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/28/celibato-resposta-generosa-a-um-dom-de-deus/" rel="bookmark" title="Celibato, resposta generosa a um dom de Deus">Celibato, resposta generosa a um dom de Deus</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-28T20:00:32-04:00">28 de agosto de 2021</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_41 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41"><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_41 class="td_block_inner"><div id="tdi_42" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_42_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488132/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/4-8-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488132/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:58-04:00">31 de agosto de 2021</time></span></div></div></div><div id="tdi_42_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488131/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/3-9-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488131/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:55-04:00">31 de agosto de 2021</time></span></div></div></div><div id="tdi_42_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488143/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/8-4-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488143/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:47-04:00">31 de agosto de 2021</time></span></div></div></div><div id="tdi_42_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488145/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/7-7-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488145/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:47-04:00">31 de agosto de 2021</time></span></div></div></div><div id="tdi_42_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/488130/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/2-10-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/488130/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T03:00:41-04:00">31 de agosto de 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_43 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,445</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_44 td_block_template_1"><style>/* custom css */
.tdi_44.td-a-rec{
					text-align: center;
				}.tdi_44 .td-element-style{
					z-index: -1;
				}.tdi_44.td-a-rec-img{
				    text-align: left;
				}.tdi_44.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_44.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png"/></noscript></a></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_45 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_45 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-ort2-1.xx.fbcdn.net/v/t51.2885-15/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=86c713&_nc_ohc=g4Ytr5NKnRcAX9F9QsS&_nc_ht=scontent-ort2-1.xx&oh=aed09e8f356daae3045ab40a023bebd5&oe=61023967)"></div></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>11,1k</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPhHtYNeps/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240945227_5978212315586587_4808811185572177664_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=PdtwebKw8joAX9aUDqM&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=8929a2029db704c5ac4ea75067e810bc&oe=6132EA9F)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPeqzQNtdY/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240871953_560986642003432_7344182773555665390_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Zx51AQlpNOoAX-7-0-y&_nc_oc=AQkTb0-Irtq3pU1HceR8VzsTAruYTqqZhluSu-N8Q1HeteoGiaP7uzo2MySlvX3d0Ic&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=443984048058a2d69a7c7026c8037d6c&oe=61349383)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPcNyhNhBP/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240928701_830050331214968_8074405154614418685_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=MJvbcAAX1A4AX-e3CtQ&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=9ec9189f43732003b81595c063c8d7ed&oe=6134AAF9)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPZ3A7tuEh/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/241119531_679320729695135_727483491211941237_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=sPM27i2n2ksAX_wUBue&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=d933af9aa9e3c2c827fb1aa3f22d991d&oe=6132E662)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPXZd9t25Q/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240881675_595638631452964_2788207155070416290_n.jpg?_nc_cat=105&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=sZ14qyMN_ggAX8r5mTe&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=143e515350a31ad42a8e6b7c4ab1cc76&oe=613310BD)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPVDceNJH8/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240944578_362035848971343_4220826567833031321_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=L08vOfw35agAX-nyKV8&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=a4879ec4319e1e32b5c03532a1b5ba22&oe=61334D76)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPSs99Nq0c/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240955749_1353703531698191_3955269004456417559_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=gqb6QQr41fAAX_Vjehp&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=9152718355231b182ba2d6a7ad0135d0&oe=6132D0DA)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPQP4BNRi3/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240979289_136933558629253_4030861637630852366_n.jpg?_nc_cat=106&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=M3mUTmGZiQ0AX-sGCmU&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=477c7f6e24cf6a82a5552772e7ea56b7&oe=6132D86A)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CTPNzMpt9rp/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/240877864_1766795570186871_7986335554673312532_n.jpg?_nc_cat=108&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=w0iIWHD2qfcAX9DzvTq&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=67a1bb67b908c614ab72ab059d45f989&oe=6133A758)">
</a></div><div class="clearfix"></div></div></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNDEiIHZpZXdCb3g9IjAgMCAyNDEgNDEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" width="241" height="41" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#eb8884868e9988828a87ab8a9f9982899e858a869fc5888486c58999"><span class="__cf_email__" data-cfemail="d2b1bdbfb7a0b1bbb3be92b3a6a0bbb0a7bcb3bfa6fcb1bdbffcb0a0">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/em-queda-brasil-registra-menor-media-movel-de-casos-de-covid-19-em-2021/" rel="bookmark" class="td-image-wrap " title="Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Testagemm-testes-covid-19-foto-Marcelo-Camargo-3-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/em-queda-brasil-registra-menor-media-movel-de-casos-de-covid-19-em-2021/" rel="bookmark" title="Em queda: Brasil registra menor média móvel de casos de Covid-19 em 2021">Em queda: Brasil registra menor média móvel de casos de Covid-19...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T21:42:26-04:00">31 de agosto de 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/apos-ter-pedido-contra-passaporte-da-vacina-negado-cdl-recorre-de-decisao-no-tj/" rel="bookmark" class="td-image-wrap " title="Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Carteira-de-Vacinacao-30-08-21-scaled-e1630447729188-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/apos-ter-pedido-contra-passaporte-da-vacina-negado-cdl-recorre-de-decisao-no-tj/" rel="bookmark" title="Após ter pedido contra “passaporte da vacina” negado, CDL recorre de decisão no TJ">Após ter pedido contra “passaporte da vacina” negado, CDL recorre de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T18:11:33-04:00">31 de agosto de 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/31/decreto-comprovante-de-vacinacao-sera-necessario-para-acesso-ao-campus-da-ufr/" rel="bookmark" class="td-image-wrap " title="Decreto:  Comprovante de vacinação será necessário para acesso ao campus da UFR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Decreto:  Comprovante de vacinação será necessário para acesso ao campus da UFR" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/UFR-RONDONOPOLIS1-17-12-19-100x70.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/31/decreto-comprovante-de-vacinacao-sera-necessario-para-acesso-ao-campus-da-ufr/" rel="bookmark" title="Decreto:  Comprovante de vacinação será necessário para acesso ao campus da UFR">Decreto: Comprovante de vacinação será necessário para acesso ao campus...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T18:05:34-04:00">31 de agosto de 2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvd3d3LmF0cmlidW5hbXQuY29tLmJyXC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9" defer></script> <script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra' src="data:text/javascript;base64,dmFyIGFkdmFuY2VkX2Fkc19sYXllcl9zZXR0aW5ncz17ImxheWVyX2NsYXNzIjoiYXRyaWItbGF5ZXIiLCJwbGFjZW1lbnRzIjpbXX0=" defer></script> <script type='text/javascript' id='advanced-ads-responsive-js-extra' src="data:text/javascript;base64,dmFyIGFkdmFuY2VkX2Fkc19yZXNwb25zaXZlPXsicmVsb2FkX29uX3Jlc2l6ZSI6IjAifQ==" defer></script> <script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra' src="data:text/javascript;base64,dmFyIGFkdmFuY2VkX2Fkc19zdGlja3lfc2V0dGluZ3M9eyJjaGVja19wb3NpdGlvbl9maXhlZCI6IiIsInN0aWNreV9jbGFzcyI6ImF0cmliLXN0aWNreSIsInBsYWNlbWVudHMiOltdfQ==" defer></script> <script type='text/javascript' id='advadsTrackingScript-js-extra' src="data:text/javascript;base64,dmFyIGFkdmFkc1RyYWNraW5nPXsiaW1wcmVzc2lvbkFjdGlvbk5hbWUiOiJhYXRyYWNrLXJlY29yZHMiLCJjbGlja0FjdGlvbk5hbWUiOiJhYXRyYWNrLWNsaWNrIiwidGFyZ2V0Q2xhc3MiOiJhdHJpYi10YXJnZXQiLCJibG9nSWQiOiIxIn0=" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3X3JlY2FwdGNoYT17InNpdGVrZXkiOiI2TGMxaGtRYUFBQUFBSVJRUk9SVFh1Nl9FVzVISzFkYktTSVRCTE13IiwiYWN0aW9ucyI6eyJob21lcGFnZSI6ImhvbWVwYWdlIiwiY29udGFjdGZvcm0iOiJjb250YWN0Zm9ybSJ9fQ==" defer></script> <script src="data:text/javascript;base64,d2luZG93LmFkdmFuY2VkX2Fkc19yZWFkeV9xdWV1ZT13aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5X3F1ZXVlfHxbXSxhZHZhbmNlZF9hZHNfcmVhZHlfcXVldWUucHVzaD13aW5kb3cuYWR2YW5jZWRfYWRzX3JlYWR5O2Zvcih2YXIgaT0wLGxlbmd0aD1hZHZhbmNlZF9hZHNfcmVhZHlfcXVldWUubGVuZ3RoO2k8bGVuZ3RoO2krKylhZHZhbmNlZF9hZHNfcmVhZHkoYWR2YW5jZWRfYWRzX3JlYWR5X3F1ZXVlW2ldKTs=" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script id="atrib-tracking" src="data:text/javascript;base64,dmFyIGFkdmFkc190cmFja2luZ19hZHM9e307dmFyIGFkdmFkc190cmFja2luZ191cmxzPXt9O3ZhciBhZHZhZHNfdHJhY2tpbmdfbWV0aG9kcz17fTt2YXIgYWR2YWRzX3RyYWNraW5nX3BhcmFsbGVsPXt9O3ZhciBhZHZhZHNfdHJhY2tpbmdfbGlua2Jhc2VzPXt9" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://www.atribunamt.com.br/wp-content/litespeed/js/1f168b3dbd8832d0b5fbea47c74febb8.js" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"687c097faf65c1f2","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2021.8.1","si":10}'></script>
</body></html>

