<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkdlbGFzaW86NDAwLDEwMCwxMDBpdGFsaWMsMjAwLDIwMGl0YWxpYywzMDAsMzAwaXRhbGljLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDYwMCw2MDBpdGFsaWMsNzAwLDcwMGl0YWxpYyw5MDAsOTAwaXRhbGljIiwiT3BlbiBTYW5zOjQwMCw2MDAsNzAwLDEwMCwxMDBpdGFsaWMsMjAwLDIwMGl0YWxpYywzMDAsMzAwaXRhbGljLDQwMGl0YWxpYyw1MDAsNTAwaXRhbGljLDYwMGl0YWxpYyw3MDBpdGFsaWMsOTAwLDkwMGl0YWxpYyIsIlJvYm90bzo0MDAsNTAwLDcwMCwxMDAsMTAwaXRhbGljLDIwMCwyMDBpdGFsaWMsMzAwLDMwMGl0YWxpYyw0MDBpdGFsaWMsNTAwaXRhbGljLDYwMCw2MDBpdGFsaWMsNzAwaXRhbGljLDkwMCw5MDBpdGFsaWMiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.atribunamt.com.br/wp-content/litespeed/css/3b2badeec9f2a8162a89be8a1ed41589.css" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png"><title>A Tribuna | Maus tratos: Dezenas de cães são encontrados em casa abandonada</title><meta name="description" content="%" /><link rel="canonical" href="https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | Maus tratos: Dezenas de cães são encontrados em casa abandonada" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:published_time" content="2021-08-13T12:40:27+00:00" /><meta property="article:modified_time" content="2021-08-13T12:50:58+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro4-e1628859025994.jpg" /><meta property="og:image:width" content="584" /><meta property="og:image:height" content="438" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="A Tribuna" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","contentUrl":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atribunamt.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro4-e1628859025994.jpg","contentUrl":"https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro4-e1628859025994.jpg","width":584,"height":438},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#webpage","url":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/","name":"A Tribuna | Maus tratos: Dezenas de c\u00e3es s\u00e3o encontrados em casa abandonada","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#primaryimage"},"datePublished":"2021-08-13T12:40:27+00:00","dateModified":"2021-08-13T12:50:58+00:00","description":"%","breadcrumb":{"@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.atribunamt.com.br/"},{"@type":"ListItem","position":2,"name":"Maus tratos: Dezenas de c\u00e3es s\u00e3o encontrados em casa abandonada"}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Maus tratos: Dezenas de c\u00e3es s\u00e3o encontrados em casa abandonada","datePublished":"2021-08-13T12:40:27+00:00","dateModified":"2021-08-13T12:50:58+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#webpage"},"wordCount":217,"commentCount":0,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#primaryimage"},"thumbnailUrl":"https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro4-e1628859025994.jpg","keywords":["abandonada","amarrados","caes","casa","dezenas","presos"],"articleSection":["Pol\u00edcia"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#respond"]}]},{"@type":"Person","@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"},"url":"https://www.atribunamt.com.br/author/atribuna/"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googleadservices.com' /><link rel='dns-prefetch' href='//www.bing.com' /><link rel='dns-prefetch' href='//www.cloudflare.com' /><link rel='dns-prefetch' href='//www.jquery.com' /><link rel='dns-prefetch' href='//www.doubleclick.net' /><link rel='dns-prefetch' href='//www.wp.com' /><link rel='dns-prefetch' href='//www.tagdiv.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.net' /><link rel='dns-prefetch' href='//www.cdninstagram.com' /><link rel='dns-prefetch' href='//www.a2hosting.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Maus tratos: Dezenas de cães são encontrados em casa abandonada" href="https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/feed/" />
<script src="data:text/javascript;base64,YWR2YW5jZWRfYWRzX3JlYWR5PWZ1bmN0aW9uKCl7dmFyIGUsdD1bXSxuPSJvYmplY3QiPT10eXBlb2YgZG9jdW1lbnQmJmRvY3VtZW50LGQ9biYmbi5kb2N1bWVudEVsZW1lbnQuZG9TY3JvbGwsbz0iRE9NQ29udGVudExvYWRlZCIsYT1uJiYoZD8vXmxvYWRlZHxeYy86L15sb2FkZWR8Xml8XmMvKS50ZXN0KG4ucmVhZHlTdGF0ZSk7cmV0dXJuIWEmJm4mJihlPWZ1bmN0aW9uKCl7Zm9yKG4ucmVtb3ZlRXZlbnRMaXN0ZW5lcihvLGUpLHdpbmRvdy5yZW1vdmVFdmVudExpc3RlbmVyKCJsb2FkIixlKSxhPTE7ZT10LnNoaWZ0KCk7KWUoKX0sbi5hZGRFdmVudExpc3RlbmVyKG8sZSksd2luZG93LmFkZEV2ZW50TGlzdGVuZXIoImxvYWQiLGUpKSxmdW5jdGlvbihlKXthP3NldFRpbWVvdXQoZSwwKTp0LnB1c2goZSl9fSgp" defer></script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/486319" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=486319' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F13%2Fmaus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F13%2Fmaus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJmNjdiYWFiZjU4Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVkYXklXC8lcG9zdG5hbWUlXC8iLCJpc0FqYXgiOiExLCJpc0FkbWluQmFyU2hvd2luZyI6ITEsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiZjY3YmFhYmY1OCIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIn0=" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiZjY3YmFhYmY1OCIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIiwicG9zdElkIjo0ODYzMTl9" defer></script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTE2MzAzODAzNS0xJyk=" defer></script> <style type="text/css" id="wp-custom-css">.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}</style><style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}</style></head><body class="post-template-default single single-post postid-486319 single-format-standard td-standard-pack maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li><li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Bem vindo!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu nome de usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23.6</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div>13/agosto, 2021</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Pegue ajuda</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCAyNDEgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1ODQiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgNTg0IDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCAyNDEgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript>
</a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/concurso-vice-miss-universo-abrilhantara-o-miss-rondonopolis-2021/" rel="bookmark" class="td-image-wrap " title="Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/julia-gama2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/concurso-vice-miss-universo-abrilhantara-o-miss-rondonopolis-2021/" rel="bookmark" title="Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021">Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/esforco-comum-tj-anula-operacao-que-investiga-contratos-da-prefeitura-de-rondonopolis-com-a-coopervale/" rel="bookmark" class="td-image-wrap " title="“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de Rondonópolis com a Coopervale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de Rondonópolis com a Coopervale" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Prefeitura-de-Rondonopolis-paco-municipal-11-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/esforco-comum-tj-anula-operacao-que-investiga-contratos-da-prefeitura-de-rondonopolis-com-a-coopervale/" rel="bookmark" title="“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de Rondonópolis com a Coopervale">“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/apos-impasse-rondonopolis-decide-renovar-convenio-com-consorcio-de-saude/" rel="bookmark" class="td-image-wrap " title="Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/exames-de-imagem-saude-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/apos-impasse-rondonopolis-decide-renovar-convenio-com-consorcio-de-saude/" rel="bookmark" title="Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde">Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/artista-da-terra-denis-mares-apresentara-exposicao-inedita-no-casario/" rel="bookmark" class="td-image-wrap " title="Artista da terra: Denis Mares apresentará exposição inédita no Casario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Artista da terra: Denis Mares apresentará exposição inédita no Casario" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Denis-Mares-artista-12-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/artista-da-terra-denis-mares-apresentara-exposicao-inedita-no-casario/" rel="bookmark" title="Artista da terra: Denis Mares apresentará exposição inédita no Casario">Artista da terra: Denis Mares apresentará exposição inédita no Casario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/aulas-presenciais-podem-retornar-na-proxima-terca-feira-no-municipio/" rel="bookmark" class="td-image-wrap " title="Aulas presenciais podem retornar na próxima terça-feira no município"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aulas presenciais podem retornar na próxima terça-feira no município" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Escola-Municipal-Alfredo-de-Castro-Wheverton-Barros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/aulas-presenciais-podem-retornar-na-proxima-terca-feira-no-municipio/" rel="bookmark" title="Aulas presenciais podem retornar na próxima terça-feira no município">Aulas presenciais podem retornar na próxima terça-feira no município</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/" rel="bookmark" class="td-image-wrap " title="Maus tratos: Dezenas de cães são encontrados em casa abandonada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maus tratos: Dezenas de cães são encontrados em casa abandonada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/" rel="bookmark" title="Maus tratos: Dezenas de cães são encontrados em casa abandonada">Maus tratos: Dezenas de cães são encontrados em casa abandonada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/violencia-apos-sequestrar-e-fazer-transferencias-bancarias-dois-sao-presos-pela-pm/" rel="bookmark" class="td-image-wrap " title="Violência: Após sequestrarem e fazerem transferências bancárias, dois são presos pela PM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violência: Após sequestrarem e fazerem transferências bancárias, dois são presos pela PM" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/veiculo-sequestro-pm-1-e1628829441750-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/violencia-apos-sequestrar-e-fazer-transferencias-bancarias-dois-sao-presos-pela-pm/" rel="bookmark" title="Violência: Após sequestrarem e fazerem transferências bancárias, dois são presos pela PM">Violência: Após sequestrarem e fazerem transferências bancárias, dois são presos pela&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/10/operacao-gaeco-desarticula-esquema-de-piramide-financeira-na-cidade/" rel="bookmark" class="td-image-wrap " title="Operação: Gaeco desarticula esquema de pirâmide financeira na cidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação: Gaeco desarticula esquema de pirâmide financeira na cidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Gaeco-operacao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/10/operacao-gaeco-desarticula-esquema-de-piramide-financeira-na-cidade/" rel="bookmark" title="Operação: Gaeco desarticula esquema de pirâmide financeira na cidade">Operação: Gaeco desarticula esquema de pirâmide financeira na cidade</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/09/seguranca-pm-apreende-drone-e-droga-nas-imediacoes-da-mata-grande/" rel="bookmark" class="td-image-wrap " title="Segurança: PM apreende drone e droga nas imediações da Mata Grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: PM apreende drone e droga nas imediações da Mata Grande" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/drone-e-droga-apreendida-mata-grande-e1628519703164-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/09/seguranca-pm-apreende-drone-e-droga-nas-imediacoes-da-mata-grande/" rel="bookmark" title="Segurança: PM apreende drone e droga nas imediações da Mata Grande">Segurança: PM apreende drone e droga nas imediações da Mata Grande</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_12" data-td_block_id="tdi_7" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/11/em-brasilia-cinco-deputados-de-mt-votaram-a-favor-do-voto-impresso/" rel="bookmark" class="td-image-wrap " title="Em Brasília: Cinco deputados de MT votaram a favor do voto impresso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Brasília: Cinco deputados de MT votaram a favor do voto impresso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/votacao-pec-voto-impresso-camara-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/11/em-brasilia-cinco-deputados-de-mt-votaram-a-favor-do-voto-impresso/" rel="bookmark" title="Em Brasília: Cinco deputados de MT votaram a favor do voto impresso">Em Brasília: Cinco deputados de MT votaram a favor do voto&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/10/eleicao-da-mesa-diretora-vereador-diz-que-sua-defesa-e-o-regimento-interno-da-casa-de-leis/" rel="bookmark" class="td-image-wrap " title="Eleição da mesa diretora: Vereador diz que sua defesa é o Regimento Interno da Casa de Leis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleição da mesa diretora: Vereador diz que sua defesa é o Regimento Interno da Casa de Leis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Roni-Cardoso-vereador-22-03-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/10/eleicao-da-mesa-diretora-vereador-diz-que-sua-defesa-e-o-regimento-interno-da-casa-de-leis/" rel="bookmark" title="Eleição da mesa diretora: Vereador diz que sua defesa é o Regimento Interno da Casa de Leis">Eleição da mesa diretora: Vereador diz que sua defesa é o&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/07/papo-politico-646/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/destaque_papo_politico_08-08-2021-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/07/papo-politico-646/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/06/gasp-vereador-quer-informacoes-sobre-valores-pagos-a-prestadores-de-servico/" rel="bookmark" class="td-image-wrap " title="GASP: Vereador quer informações sobre valores pagos a prestadores de serviço"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="GASP: Vereador quer informações sobre valores pagos a prestadores de serviço" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/investigador-gerson-junior-mendonca-vereador-13-07-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/06/gasp-vereador-quer-informacoes-sobre-valores-pagos-a-prestadores-de-servico/" rel="bookmark" title="GASP: Vereador quer informações sobre valores pagos a prestadores de serviço">GASP: Vereador quer informações sobre valores pagos a prestadores de serviço</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/sul-americana-santos-vence-o-libertad-nos-acrescimos-e-com-um-jogador-a-menos/" rel="bookmark" class="td-image-wrap " title="Sul-Americana: Santos vence o Libertad nos acréscimos e com um jogador a menos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sul-Americana: Santos vence o Libertad nos acréscimos e com um jogador a menos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Santos-comemora-vitoria-na-sul-americana-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/sul-americana-santos-vence-o-libertad-nos-acrescimos-e-com-um-jogador-a-menos/" rel="bookmark" title="Sul-Americana: Santos vence o Libertad nos acréscimos e com um jogador a menos">Sul-Americana: Santos vence o Libertad nos acréscimos e com um jogador&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/libertadores-flu-cede-empate-e-deixa-escapar-a-vitoria-no-maracana/" rel="bookmark" class="td-image-wrap " title="Libertadores: Flu cede empate e deixa escapar a vitória no Maracanã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libertadores: Flu cede empate e deixa escapar a vitória no Maracanã" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Fluminense-empata-com-o-barcelona-de-quaialquil-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/libertadores-flu-cede-empate-e-deixa-escapar-a-vitoria-no-maracana/" rel="bookmark" title="Libertadores: Flu cede empate e deixa escapar a vitória no Maracanã">Libertadores: Flu cede empate e deixa escapar a vitória no Maracanã</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/serie-d-fora-do-luthero-uniao-enfrenta-amanha-o-brasiliense-e-mira-sua-volta-ao-g-4/" rel="bookmark" class="td-image-wrap " title="Série D: Fora do Luthero, União enfrenta amanhã o Brasiliense e mira sua volta ao G-4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Série D: Fora do Luthero, União enfrenta amanhã o Brasiliense e mira sua volta ao G-4" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Uniao-x-Nova-Mutum-foto-Dinalte-Miranda-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/serie-d-fora-do-luthero-uniao-enfrenta-amanha-o-brasiliense-e-mira-sua-volta-ao-g-4/" rel="bookmark" title="Série D: Fora do Luthero, União enfrenta amanhã o Brasiliense e mira sua volta ao G-4">Série D: Fora do Luthero, União enfrenta amanhã o Brasiliense e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/libertadores-gabigol-brilha-mengao-atropela-o-olimpia-e-praticamente-se-garante-nas-semifinais/" rel="bookmark" class="td-image-wrap " title="Libertadores: Gabigol brilha, Mengão atropela o Olimpia e praticamente se garante nas semifinais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libertadores: Gabigol brilha, Mengão atropela o Olimpia e praticamente se garante nas semifinais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Gabriel-Gabigol-flamengo-foto-Alexandre-Vidal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/libertadores-gabigol-brilha-mengao-atropela-o-olimpia-e-praticamente-se-garante-nas-semifinais/" rel="bookmark" title="Libertadores: Gabigol brilha, Mengão atropela o Olimpia e praticamente se garante nas semifinais">Libertadores: Gabigol brilha, Mengão atropela o Olimpia e praticamente se garante&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/acao-do-mp-deputado-medeiros-sera-acionado-por-suposta-disseminacao-de-fake-news/" rel="bookmark" class="td-image-wrap " title="Ação do MP: Deputado Medeiros será acionado por suposta disseminação de fake news"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ação do MP: Deputado Medeiros será acionado por suposta disseminação de fake news" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Deputado-Jose-Medeiros-13-11-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/acao-do-mp-deputado-medeiros-sera-acionado-por-suposta-disseminacao-de-fake-news/" rel="bookmark" title="Ação do MP: Deputado Medeiros será acionado por suposta disseminação de fake news">Ação do MP: Deputado Medeiros será acionado por suposta disseminação de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/rede-estadual-renovacao-de-matriculas-comeca-dia-16-de-agosto-novas-matriculas-serao-em-janeiro/" rel="bookmark" class="td-image-wrap " title="Rede estadual: Renovação de matrículas começa dia 16 de agosto; novas matrículas serão em janeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rede estadual: Renovação de matrículas começa dia 16 de agosto; novas matrículas serão em janeiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Escolas-sala-de-aula-estudantes-alunos-foto-David-Borges-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/rede-estadual-renovacao-de-matriculas-comeca-dia-16-de-agosto-novas-matriculas-serao-em-janeiro/" rel="bookmark" title="Rede estadual: Renovação de matrículas começa dia 16 de agosto; novas matrículas serão em janeiro">Rede estadual: Renovação de matrículas começa dia 16 de agosto; novas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/projeto-de-lei-estrada-verde-a-mt-040-levara-o-nome-de-elmo-bertinetti/" rel="bookmark" class="td-image-wrap " title="Projeto de Lei: Estrada Verde, a MT-040, levará o nome de “Elmo Bertinetti”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projeto de Lei: Estrada Verde, a MT-040, levará o nome de “Elmo Bertinetti”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/reuniao-do-rotary-rondonopolis-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/projeto-de-lei-estrada-verde-a-mt-040-levara-o-nome-de-elmo-bertinetti/" rel="bookmark" title="Projeto de Lei: Estrada Verde, a MT-040, levará o nome de “Elmo Bertinetti”">Projeto de Lei: Estrada Verde, a MT-040, levará o nome de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/seguranca-cargos-vagos-na-pm-e-bombeiros-chegam-a-mais-de-50-do-previsto/" rel="bookmark" class="td-image-wrap " title="Segurança: Cargos vagos na PM e Bombeiros chegam a mais de 50% do previsto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: Cargos vagos na PM e Bombeiros chegam a mais de 50% do previsto" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/claudinei-lopes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/seguranca-cargos-vagos-na-pm-e-bombeiros-chegam-a-mais-de-50-do-previsto/" rel="bookmark" title="Segurança: Cargos vagos na PM e Bombeiros chegam a mais de 50% do previsto">Segurança: Cargos vagos na PM e Bombeiros chegam a mais de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/policiais-penais-aprovados-em-concurso-cobram-nomeacao-e-fazem-alerta/" rel="bookmark" class="td-image-wrap " title="Policiais penais: Aprovados em concurso cobram nomeação e fazem alerta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Policiais penais: Aprovados em concurso cobram nomeação e fazem alerta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/comissao-dos-aprovados-no-concurso-do-sistema-penitenciario1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/policiais-penais-aprovados-em-concurso-cobram-nomeacao-e-fazem-alerta/" rel="bookmark" title="Policiais penais: Aprovados em concurso cobram nomeação e fazem alerta">Policiais penais: Aprovados em concurso cobram nomeação e fazem alerta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20" id="tdi_21" data-td_block_id="tdi_20" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_22" data-td_block_id="tdi_20" data-td_filter_value="2385" href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_23" data-td_block_id="tdi_20" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_24" data-td_block_id="tdi_20" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_25" data-td_block_id="tdi_20" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/covid-19-brasil-registra-20-milhoes-de-casos-e-566-mil-obitos/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil registra 20 milhões de casos e 566 mil óbitos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil registra 20 milhões de casos e 566 mil óbitos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Covid-19-novos-casos-testes-foto-Ricardo-Wolffenbutte-Governo-de-SC-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/covid-19-brasil-registra-20-milhoes-de-casos-e-566-mil-obitos/" rel="bookmark" title="Covid-19: Brasil registra 20 milhões de casos e 566 mil óbitos">Covid-19: Brasil registra 20 milhões de casos e 566 mil óbitos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/bastidores-da-republica-barroso-diz-que-vai-aumentar-seguranca-as-urnas-mas-nao-convence-bolsonaro/" rel="bookmark" class="td-image-wrap " title="Bastidores da República: Barroso diz que vai aumentar segurança as urnas, mas não convence Bolsonaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: Barroso diz que vai aumentar segurança as urnas, mas não convence Bolsonaro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Luis-Roberto-Barroso-12-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/bastidores-da-republica-barroso-diz-que-vai-aumentar-seguranca-as-urnas-mas-nao-convence-bolsonaro/" rel="bookmark" title="Bastidores da República: Barroso diz que vai aumentar segurança as urnas, mas não convence Bolsonaro">Bastidores da República: Barroso diz que vai aumentar segurança as urnas,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/votacao-tse-anuncia-medidas-para-fortalecer-sistema-eletronico/" rel="bookmark" class="td-image-wrap " title="Votação: TSE anuncia medidas para fortalecer sistema eletrônico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Votação: TSE anuncia medidas para fortalecer sistema eletrônico" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Urnas-eletronicas-eleicoes-foto-Fernando-Frazao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/votacao-tse-anuncia-medidas-para-fortalecer-sistema-eletronico/" rel="bookmark" title="Votação: TSE anuncia medidas para fortalecer sistema eletrônico">Votação: TSE anuncia medidas para fortalecer sistema eletrônico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/bastidores-da-republica-andre-mendonca-corre-atras-de-apoio-na-reta-final-rumo-ao-stf/" rel="bookmark" class="td-image-wrap " title="Bastidores da República: André Mendonça corre atrás de apoio na reta final rumo ao STF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bastidores da República: André Mendonça corre atrás de apoio na reta final rumo ao STF" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Andre-mendonca-11-08-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/" class="td-post-category">Bastidores da República</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/bastidores-da-republica-andre-mendonca-corre-atras-de-apoio-na-reta-final-rumo-ao-stf/" rel="bookmark" title="Bastidores da República: André Mendonça corre atrás de apoio na reta final rumo ao STF">Bastidores da República: André Mendonça corre atrás de apoio na reta&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/07/r-27-bilhoes-credito-rural-atinge-recorde-no-primeiro-mes-da-safra-2021-2022/" rel="bookmark" class="td-image-wrap " title="R$ 27 bilhões: Crédito rural atinge recorde no primeiro mês da safra 2021/2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="R$ 27 bilhões: Crédito rural atinge recorde no primeiro mês da safra 2021/2022" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Agricultura-familiar-agricultor-familiar-foto-Mayke-Toscano-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/07/r-27-bilhoes-credito-rural-atinge-recorde-no-primeiro-mes-da-safra-2021-2022/" rel="bookmark" title="R$ 27 bilhões: Crédito rural atinge recorde no primeiro mês da safra 2021/2022">R$ 27 bilhões: Crédito rural atinge recorde no primeiro mês da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/02/meio-ambiente-reuniao-define-estrategias-para-conservacao-da-bacia-do-sao-lourenco/" rel="bookmark" class="td-image-wrap " title="Meio Ambiente: Reunião define estratégias para conservação da Bacia do São Lourenço"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meio Ambiente: Reunião define estratégias para conservação da Bacia do São Lourenço" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/reuniao-sindicato-rural-rondonopolis-bacia-sao-lourenco-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/02/meio-ambiente-reuniao-define-estrategias-para-conservacao-da-bacia-do-sao-lourenco/" rel="bookmark" title="Meio Ambiente: Reunião define estratégias para conservação da Bacia do São Lourenço">Meio Ambiente: Reunião define estratégias para conservação da Bacia do São&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/07/28/gratuito-sindicato-vai-promover-capacitacao-para-formacao-de-brigadas-de-incendio/" rel="bookmark" class="td-image-wrap " title="Gratuito: Sindicato vai promover capacitação para formação de brigadas de incêndio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gratuito: Sindicato vai promover capacitação para formação de brigadas de incêndio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/07/curso-brigada-de-incendio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/07/28/gratuito-sindicato-vai-promover-capacitacao-para-formacao-de-brigadas-de-incendio/" rel="bookmark" title="Gratuito: Sindicato vai promover capacitação para formação de brigadas de incêndio">Gratuito: Sindicato vai promover capacitação para formação de brigadas de incêndio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/07/23/frustracao-imea-confirma-queda-na-producao-do-milho-na-safra-20-21/" rel="bookmark" class="td-image-wrap " title="Frustração: Imea confirma queda na produção do milho na safra 20/21"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frustração: Imea confirma queda na produção do milho na safra 20/21" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/07/safra-colheita-recursos-colheita-de-milho-foto-Rafael-D-Marques-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/07/23/frustracao-imea-confirma-queda-na-producao-do-milho-na-safra-20-21/" rel="bookmark" title="Frustração: Imea confirma queda na produção do milho na safra 20/21">Frustração: Imea confirma queda na produção do milho na safra 20/21</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_29"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/486238/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Doce-de-casca-de-banana-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/486238/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/486237/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Pesto-com-casca-de-Cenoura-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/486237/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/486243/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Desperdicio-de-alimentos-causas-e-prejuizos-economicos-e-ambientais1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/486243/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/486199/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/naide-neves-social/" class="td-post-category">Naide Neves Social</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/486199/" rel="bookmark" title=""></a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_36 td_block_template_1"><style>/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}.tdi_36.td-a-rec-img{
				    text-align: left;
				}.tdi_36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36.td-a-rec-img {
				        text-align: center;
				    }
                }</style>&nbsp;<div class="td-visible-desktop">
<a href="https://bit.ly/rondonopolis-vagas" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/stone_pagamentos_640x320px.png"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/stone_pagamentos_640x320px.png"></noscript>
</a></div><div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://bit.ly/rondonopolis-vagas" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/stone_pagamentos_640x320px.png"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/stone_pagamentos_640x320px.png"></noscript>
</a></div><div class="td-visible-phone" style="background-color: gray">
<a href="https://bit.ly/rondonopolis-vagas" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/stone_pagamentos_640x320px.png"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/stone_pagamentos_640x320px.png"></noscript>
</a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-486319" class="post-486319 post type-post status-publish format-standard has-post-thumbnail category-policia tag-abandonada tag-amarrados tag-caes tag-casa tag-dezenas tag-presos"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Maus tratos: Dezenas de cães são encontrados em casa abandonada</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T08:40:27-04:00">13 de agosto de 2021</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F13%2Fmaus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maus+tratos%3A+Dezenas+de+c%C3%A3es+s%C3%A3o+encontrados+em+casa+abandonada&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F13%2Fmaus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Maus+tratos%3A+Dezenas+de+c%C3%A3es+s%C3%A3o+encontrados+em+casa+abandonada %0A%0A https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85f5d9cdcb98cccad9ccd7cb8298fcddc2ddd6d9cb98dcdd98db7b1bddcb98cb7b1bd798ddd6dbd7d6cccad9dcd7cb98ddd598dbd9cbd998d9dad9d6dcd7d6d9dcd99edad7dcc185d0ccccc8cb829797cfcfcf96d9cccad1dacdd6d9d5cc96dbd7d596daca978a888a8997888097898b97d5d9cdcb95cccad9ccd7cb95dcddc2ddd6d9cb95dcdd95dbd9ddcb95cbd9d795ddd6dbd7d6cccad9dcd7cb95ddd595dbd9cbd995d9dad9d6dcd7d6d9dcd997" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-paragraph-padding-2"><p>&nbsp;</p><figure id="attachment_486326" aria-describedby="caption-attachment-486326" style="width: 580px" class="wp-caption alignnone"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1ODAiIGhlaWdodD0iMjYxIiB2aWV3Qm94PSIwIDAgNTgwIDI2MSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" class="size-full wp-image-486326" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro12-e1628858348103.jpg" alt="" width="580" height="261" /><noscript><img loading="lazy" class="size-full wp-image-486326" src="https://www.atribunamt.com.br/wp-content/uploads/2021/08/caes-abandonados-centro12-e1628858348103.jpg" alt="" width="580" height="261" /></noscript><figcaption id="caption-attachment-486326" class="wp-caption-text">Registro de parte dos animais encontrados na casa (Foto &#8211; Divulgação)</figcaption></figure><p>Quase 50 cães eram mantidos presos e amarrados, sem alimentação e água, dentro de uma casa velha na Rua Marechal Rondon, Centro de Rondonópolis. A Polícia Militar de Proteção Ambiental e o Juizado Volante Ambiental (Juvam) localizaram os animais na tarde desta quinta-feira (12/8).</p><div class="td-paragraph-padding-5"><p><span style="color: #808080;"><strong><em>A situação de abandono de animais domésticos e maus tratos foi descoberta após denúncias anônimas. Ao chegarem no endereço denunciado, os profissionais se depararam com vários cachorros presos dentro dos cômodos e outros amarrados na parte externa. Os animais clamavam por alimentação bem como por água, pois no local não havia ninguém. </em></strong></span></p></div><p>Diante dos fatos, representante do Centro de Zoonoses e sua equipe compareceram no local e realizaram a triagem dos animais. Na referida unidade, serão realizados exames para identificar aqueles que estarão prontos para serem adotados, bem como aqueles que estão doentes e precisarão de tratamento.</p><p>Durante a triagem foi realizada a contagem dos animais, que totalizaram 47, sendo 07 filhotes e o restante, adultos. Todos os animais de médio para pequeno porte.</p></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">A TRIBUNA</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F13%2Fmaus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maus+tratos%3A+Dezenas+de+c%C3%A3es+s%C3%A3o+encontrados+em+casa+abandonada&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F08%2F13%2Fmaus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Maus+tratos%3A+Dezenas+de+c%C3%A3es+s%C3%A3o+encontrados+em+casa+abandonada %0A%0A https://www.atribunamt.com.br/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b19d898fdc888e9d88938fc6dcb8998699929d8fdc9899dc9f3f5f998fdc8f3f5f93dc99929f9392888e9d98938fdc9991dc9f9d8f9ddc9d9e9d929893929d989dda9e939885c19488888c8fc6d3d38b8b8bd29d888e959e89929d9188d29f9391d29e8ed3cecccecdd3ccc4d3cdcfd3919d898fd1888e9d88938fd198998699929d8fd19899d19f9d998fd18f9d93d199929f9392888e9d98938fd19991d19f9d8f9dd19d9e9d929893929d989dd3" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Imprimir"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Imprimir</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>« Artigo anterior</span><a href="https://www.atribunamt.com.br/2021/08/13/concurso-vice-miss-universo-abrilhantara-o-miss-rondonopolis-2021/">Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div></footer><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/13/maus-tratos-dezenas-de-caes-sao-encontrados-em-casa-abandonada/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor, digite seu comentário!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor, digite seu nome aqui</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Você digitou um e-mail incorreto!</div><div class="td-warning-email">Por favor, digite seu e-mail aqui</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='486319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_media_image"><a href="https://gridautomoveis.com.br/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMTM0IiBoZWlnaHQ9IjgyOCIgdmlld0JveD0iMCAwIDExMzQgODI4Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" width="1134" height="828" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg" class="image wp-image-483143  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg 1134w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-300x219.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1024x748.jpg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-768x561.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-696x508.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1068x780.jpg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-575x420.jpg 575w" data-sizes="(max-width: 1134px) 100vw, 1134px" /><noscript><img width="1134" height="828" src="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg" class="image wp-image-483143  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL.jpg 1134w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-300x219.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1024x748.jpg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-768x561.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-696x508.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-1068x780.jpg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2021/07/Flexibilidade-JORNAL-575x420.jpg 575w" sizes="(max-width: 1134px) 100vw, 1134px" /></noscript></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_39 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_39 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">céu limpo</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_39"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_39">
<input id="tdi_39" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="tdi_39"></span></div><div class="td-weather-now" data-block-uid="tdi_39">
<span class="td-big-degrees">23.6</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">23.6</span>
<span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">23.6</span>
<span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">47 %</span></div><div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.9kmh</span></div><div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">3 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sex</div><div class="td-day-degrees">
<span class="td-degrees-0">35</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sáb</div><div class="td-day-degrees">
<span class="td-degrees-1">37</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees">
<span class="td-degrees-2">39</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">seg</div><div class="td-day-degrees">
<span class="td-degrees-3">41</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">ter</div><div class="td-day-degrees">
<span class="td-degrees-4">43</span>
<span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_40 td_block_template_1"><style>/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40.td-a-rec-img{
				    text-align: left;
				}.tdi_40.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_40.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png"/></noscript></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_41 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_41"><style>.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_41 .td-block-title > * {
                color: #0059a8 !important;
            }</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_41 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/educar-os-filhos-uma-sublime-missao/" rel="bookmark" class="td-image-wrap " title="Educar os filhos: uma sublime missão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/educar-os-filhos-uma-sublime-missao/" rel="bookmark" title="Educar os filhos: uma sublime missão">Educar os filhos: uma sublime missão</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T03:00:37-04:00">13 de agosto de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/o-brincar-a-natureza-e-as-descobertas-na-infancia/" rel="bookmark" class="td-image-wrap " title="O brincar, a natureza e as descobertas na infância"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/o-brincar-a-natureza-e-as-descobertas-na-infancia/" rel="bookmark" title="O brincar, a natureza e as descobertas na infância">O brincar, a natureza e as descobertas na infância</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T03:00:15-04:00">13 de agosto de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/autoaprendizagem-desafios-diarios-da-educacao-ead/" rel="bookmark" class="td-image-wrap " title="Autoaprendizagem: desafios diários da educação EaD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/autoaprendizagem-desafios-diarios-da-educacao-ead/" rel="bookmark" title="Autoaprendizagem: desafios diários da educação EaD">Autoaprendizagem: desafios diários da educação EaD</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T03:00:46-04:00">12 de agosto de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/familia-sonho-de-deus-e-realizacao-humana/" rel="bookmark" class="td-image-wrap " title="Família: sonho de Deus e realização humana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/familia-sonho-de-deus-e-realizacao-humana/" rel="bookmark" title="Família: sonho de Deus e realização humana">Família: sonho de Deus e realização humana</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T03:00:09-04:00">12 de agosto de 2021</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_42 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42"><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_42 class="td_block_inner"><div id="tdi_43" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_43_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/486238/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Doce-de-casca-de-banana-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/486238/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T03:00:41-04:00">13 de agosto de 2021</time></span></div></div></div><div id="tdi_43_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/486237/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Pesto-com-casca-de-Cenoura-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/486237/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T03:00:24-04:00">13 de agosto de 2021</time></span></div></div></div><div id="tdi_43_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/486243/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Desperdicio-de-alimentos-causas-e-prejuizos-economicos-e-ambientais1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/486243/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T03:00:23-04:00">13 de agosto de 2021</time></span></div></div></div><div id="tdi_43_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/486199/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/486199/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T03:00:31-04:00">12 de agosto de 2021</time></span></div></div></div><div id="tdi_43_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/12/486196/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/PHOTO-2021-08-10-14-33-06-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/12/486196/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-12T03:00:30-04:00">12 de agosto de 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_44 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,445</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_45 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_45"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_45 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><div class="td-instagram-profile-image-elem" style="background-image: url(https://scontent-ort2-1.xx.fbcdn.net/v/t51.2885-15/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_cat=106&ccb=1-3&_nc_sid=86c713&_nc_ohc=g4Ytr5NKnRcAX9F9QsS&_nc_ht=scontent-ort2-1.xx&oh=aed09e8f356daae3045ab40a023bebd5&oe=61023967)"></div></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>11,1k</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSgq4hGrxYE/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/234749947_1446243655748464_7734626686959598741_n.jpg?_nc_cat=101&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=GJ40ZwwkgjwAX_ZQQN_&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=c1a08c42c657ebb748729f372b10a01c&oe=611C0563)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSe2hn7peKS/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/235616944_587696989277397_1344501923158135610_n.jpg?_nc_cat=106&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=PHmwTgpfjxgAX89025J&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=1165fe8856baac36cb1b5e3dee259753&oe=611BEAC9)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSe0JE-Laig/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/235613851_522318618874840_399021436117964110_n.jpg?_nc_cat=108&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=TniQB0_uPy0AX98Tlym&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=9c60fc57a822661c3343141f67f4ffe1&oe=611B1984)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSexymShLGq/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/235546708_1438524399938691_5596921826466056993_n.jpg?_nc_cat=105&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=uMbuMdJfkQMAX-Zw7C-&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=b66bd8d4ca7651eb829429cc3754213c&oe=611B10CF)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSevVnjhS4v/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/235980596_127242542951519_1032954575574108897_n.jpg?_nc_cat=108&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=HIDHVIVpkc0AX8FzkXg&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=afdfb36f25147b21fc87d9bbeef120ce&oe=611BBB13)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSes9OisgQf/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/235543126_1027635481329163_5386317493812618509_n.jpg?_nc_cat=103&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=heAEcMKc2igAX9beOBt&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=7ce1fa7504796c3740f5f826154f11c9&oe=611B0DA3)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSeqk8sMKxm/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/236624142_206923701389251_310210302196997430_n.jpg?_nc_cat=111&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=39bW6rqVyGwAX_MnYDQ&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=eb9ba798d4e22235fb3367dd4383f82c&oe=611C27E3)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSeoGx0hM4i/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/235189163_170181518515084_8278719385546437815_n.jpg?_nc_cat=100&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=SzEBSpOLCaMAX_oMkPP&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=f262ad429216c2442bbacaaf57d7a786&oe=611AE2C9)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CSelrpMr8mO/" aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/236858531_570837387441932_7280975627079090276_n.jpg?_nc_cat=105&ccb=1-4&_nc_sid=8ae9d6&_nc_ohc=a8v1lRhiHH4AX_lwBde&_nc_ht=scontent-ort2-1.cdninstagram.com&edm=AM6HXa8EAAAA&oh=1e397978e2227549b8de64362f8d4d27&oe=611C447A)">
</a></div><div class="clearfix"></div></div></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNDEiIHZpZXdCb3g9IjAgMCAyNDEgNDEiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" width="241" height="41" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""  width="241" height="41"/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> SOBRE NÓS</span></div>Avenida: Bandeirantes, Nº 2481 - Centro<p>Rondonópolis-MT | CEP: 78700-200</p>
Fone: (66) 3410-3500<p>Comercial: (66) 3410-3510</p>WhatsApp: (66) 9 9957-5513<div class="footer-email-wrap">Contato: <a href="/cdn-cgi/l/email-protection#cdaea2a0a8bfaea4aca18dacb9bfa4afb8a3aca0b9e3aea2a0e3afbf"><span class="__cf_email__" data-cfemail="25464a484057464c4449654451574c47504b4448510b464a480b4757">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div></div><div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">VEJA MAIS NOTÍCIAS...</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/concurso-vice-miss-universo-abrilhantara-o-miss-rondonopolis-2021/" rel="bookmark" class="td-image-wrap " title="Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/julia-gama2-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/concurso-vice-miss-universo-abrilhantara-o-miss-rondonopolis-2021/" rel="bookmark" title="Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021">Concurso: Vice Miss Universo abrilhantará o Miss Rondonópolis 2021</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T05:00:48-04:00">13 de agosto de 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/esforco-comum-tj-anula-operacao-que-investiga-contratos-da-prefeitura-de-rondonopolis-com-a-coopervale/" rel="bookmark" class="td-image-wrap " title="“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de Rondonópolis com a Coopervale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de Rondonópolis com a Coopervale" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/Prefeitura-de-Rondonopolis-paco-municipal-11-08-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/esforco-comum-tj-anula-operacao-que-investiga-contratos-da-prefeitura-de-rondonopolis-com-a-coopervale/" rel="bookmark" title="“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de Rondonópolis com a Coopervale">“Esforço Comum”: TJ anula operação que investiga contratos da Prefeitura de...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T04:50:50-04:00">13 de agosto de 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/08/13/apos-impasse-rondonopolis-decide-renovar-convenio-com-consorcio-de-saude/" rel="bookmark" class="td-image-wrap " title="Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/08/exames-de-imagem-saude-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/08/13/apos-impasse-rondonopolis-decide-renovar-convenio-com-consorcio-de-saude/" rel="bookmark" title="Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde">Após impasse: Rondonópolis decide renovar convênio com Consórcio de Saúde</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T03:30:36-04:00">13 de agosto de 2021</time></span></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvd3d3LmF0cmlidW5hbXQuY29tLmJyXC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3X3JlY2FwdGNoYT17InNpdGVrZXkiOiI2TGMxaGtRYUFBQUFBSVJRUk9SVFh1Nl9FVzVISzFkYktTSVRCTE13IiwiYWN0aW9ucyI6eyJob21lcGFnZSI6ImhvbWVwYWdlIiwiY29udGFjdGZvcm0iOiJjb250YWN0Zm9ybSJ9fQ==" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://www.atribunamt.com.br/wp-content/litespeed/js/285df97fd0c8c4dd788bd114a9a62409.js" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"67e29f761ce95980","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2021.8.0","si":10}'></script>
</body></html>

