<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:400,500,700,100,100italic,200,200italic,300,300italic,400italic,500italic,600,600italic,700italic,900,900italic","Open Sans:400,600,700,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600italic,700italic,900,900italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.atribunamt.com.br/wp-content/litespeed/cssjs/b2dc7.css?46a7c" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png"><title>A Tribuna | Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção</title><meta name="description" content="%" /><link rel="canonical" href="https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:published_time" content="2021-06-27T00:30:30+00:00" /><meta property="article:modified_time" content="2021-06-27T00:34:11+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Capas-revista-Mercado-imobiliario-e-construcao-26-06-21-e1624754040622.jpg" /><meta property="og:image:width" content="795" /><meta property="og:image:height" content="748" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="A Tribuna" /><meta name="twitter:label2" content="Est. tempo de leitura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googleadservices.com' /><link rel='dns-prefetch' href='//www.bing.com' /><link rel='dns-prefetch' href='//www.cloudflare.com' /><link rel='dns-prefetch' href='//www.jquery.com' /><link rel='dns-prefetch' href='//www.doubleclick.net' /><link rel='dns-prefetch' href='//www.wp.com' /><link rel='dns-prefetch' href='//www.tagdiv.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.net' /><link rel='dns-prefetch' href='//www.cdninstagram.com' /><link rel='dns-prefetch' href='//www.a2hosting.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção" href="https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/feed/" />
<script src="data:text/javascript;base64,YWR2YW5jZWRfYWRzX3JlYWR5PWZ1bmN0aW9uKCl7dmFyIGUsdD1bXSxuPSJvYmplY3QiPT10eXBlb2YgZG9jdW1lbnQmJmRvY3VtZW50LGQ9biYmbi5kb2N1bWVudEVsZW1lbnQuZG9TY3JvbGwsbz0iRE9NQ29udGVudExvYWRlZCIsYT1uJiYoZD8vXmxvYWRlZHxeYy86L15sb2FkZWR8Xml8XmMvKS50ZXN0KG4ucmVhZHlTdGF0ZSk7cmV0dXJuIWEmJm4mJihlPWZ1bmN0aW9uKCl7Zm9yKG4ucmVtb3ZlRXZlbnRMaXN0ZW5lcihvLGUpLHdpbmRvdy5yZW1vdmVFdmVudExpc3RlbmVyKCJsb2FkIixlKSxhPTE7ZT10LnNoaWZ0KCk7KWUoKX0sbi5hZGRFdmVudExpc3RlbmVyKG8sZSksd2luZG93LmFkZEV2ZW50TGlzdGVuZXIoImxvYWQiLGUpKSxmdW5jdGlvbihlKXthP3NldFRpbWVvdXQoZSwwKTp0LnB1c2goZSl9fSgpOw==" defer></script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/457725" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=457725' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F06%2F26%2Fmesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F06%2F26%2Fmesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiJlODFjODM5ZTQ5Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVkYXklXC8lcG9zdG5hbWUlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiZTgxYzgzOWU0OSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIn07" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiZTgxYzgzOWU0OSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIiwicG9zdElkIjo0NTc3MjV9Ow==" defer></script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Cmd0YWcoJ2pzJyxuZXcgRGF0ZSgpKTtndGFnKCdjb25maWcnLCdVQS0xNjMwMzgwMzUtMScpOw==" defer></script> <style type="text/css" id="wp-custom-css">.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}</style><style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}</style></head><body class="post-template-default single single-post postid-457725 single-format-standard td-standard-pack mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li><li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"></form><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.7</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div>26/junho, 2021</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCAyNDEgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1ODQiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgNTg0IDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
</a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/" rel="bookmark" class="td-image-wrap " title="Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Capas-revista-Mercado-imobiliario-e-construcao-26-06-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/" rel="bookmark" title="Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção">Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/mestrado-em-direito-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Mestrado em Direito em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mestrado em Direito em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/IBG-MESTRADO-EM-DIREITO-EM-RONDONOPOLIS-25-06-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/mestrado-em-direito-em-rondonopolis/" rel="bookmark" title="Mestrado em Direito em Rondonópolis">Mestrado em Direito em Rondonópolis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/maria-amelia-coder-contratada-para-pavimentar-vias-de-novo-loteamento/" rel="bookmark" class="td-image-wrap " title="“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/fachada-da-coder-28-11-16-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/maria-amelia-coder-contratada-para-pavimentar-vias-de-novo-loteamento/" rel="bookmark" title="“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento">“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/descaso-distrito-industrial-antigo-segue-sem-previsao-de-receber-melhorias/" rel="bookmark" class="td-image-wrap " title="Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/entrada-distrito-industrial-antigo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/descaso-distrito-industrial-antigo-segue-sem-previsao-de-receber-melhorias/" rel="bookmark" title="Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias">Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/antigo-csu-obras-do-centro-poliesportivo-em-estagio-avancado/" rel="bookmark" class="td-image-wrap " title="Antigo CSU: Obras do Centro Poliesportivo em estágio avançado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antigo CSU: Obras do Centro Poliesportivo em estágio avançado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Obras-do-antigo-centro-social-urbano-25-06-21-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/antigo-csu-obras-do-centro-poliesportivo-em-estagio-avancado/" rel="bookmark" title="Antigo CSU: Obras do Centro Poliesportivo em estágio avançado">Antigo CSU: Obras do Centro Poliesportivo em estágio avançado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/operacao-narco-mais-de-duas-toneladas-de-drogas-sao-retiradas-de-circulacao-em-mt/" rel="bookmark" class="td-image-wrap " title="Operação Narco: Mais de duas toneladas de drogas são retiradas de circulação em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação Narco: Mais de duas toneladas de drogas são retiradas de circulação em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Drogas-apreendidas-em-operacoes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/operacao-narco-mais-de-duas-toneladas-de-drogas-sao-retiradas-de-circulacao-em-mt/" rel="bookmark" title="Operação Narco: Mais de duas toneladas de drogas são retiradas de circulação em MT">Operação Narco: Mais de duas toneladas de drogas são retiradas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/23/dois-presos-prf-apreende-97-quilos-de-maconha-escondidos-em-caminhonete/" rel="bookmark" class="td-image-wrap " title="Dois presos: PRF apreende 97 quilos de maconha escondidos em caminhonete"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dois presos: PRF apreende 97 quilos de maconha escondidos em caminhonete" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/maconha-apreendida-pela-prf-em-Rondonopolis-22-06-21-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/23/dois-presos-prf-apreende-97-quilos-de-maconha-escondidos-em-caminhonete/" rel="bookmark" title="Dois presos: PRF apreende 97 quilos de maconha escondidos em caminhonete">Dois presos: PRF apreende 97 quilos de maconha escondidos em caminhonete</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/18/pm-apreende-73-tabletes-de-maconha-escondidos-em-geladeira/" rel="bookmark" class="td-image-wrap " title="PM apreende 73 tabletes de maconha escondidos em geladeira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PM apreende 73 tabletes de maconha escondidos em geladeira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/droga-geladeira-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/18/pm-apreende-73-tabletes-de-maconha-escondidos-em-geladeira/" rel="bookmark" title="PM apreende 73 tabletes de maconha escondidos em geladeira">PM apreende 73 tabletes de maconha escondidos em geladeira</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/16/operacao-ksenos-homem-foi-preso-pela-policia-federal-em-terra-indigena/" rel="bookmark" class="td-image-wrap " title="“Operação Ksenos”: Homem foi preso pela Polícia Federal em terra indígena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Operação Ksenos”: Homem foi preso pela Polícia Federal em terra indígena" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/armas-apreendidas-durante-operacao-15-06-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/16/operacao-ksenos-homem-foi-preso-pela-policia-federal-em-terra-indigena/" rel="bookmark" title="“Operação Ksenos”: Homem foi preso pela Polícia Federal em terra indígena">“Operação Ksenos”: Homem foi preso pela Polícia Federal em terra indígena</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_12" data-td_block_id="tdi_7" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/19/457205/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/destaque_papo_politico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/19/457205/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/12/456536/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/destaque_papo_politico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/12/456536/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/05/papo-politico-642/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/destaque_papo_politico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/05/papo-politico-642/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/22/454704/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/Papo-Politico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/22/454704/" rel="bookmark" title=""></a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/no-alfredo-jaconi-flamengo-tem-o-indigesto-juventude-pela-frente/" rel="bookmark" class="td-image-wrap " title="No Alfredo Jaconi: Flamengo tem o  “indigesto” Juventude pela frente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Alfredo Jaconi: Flamengo tem o  “indigesto” Juventude pela frente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Flamengo-vence-o-fortaleza-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/no-alfredo-jaconi-flamengo-tem-o-indigesto-juventude-pela-frente/" rel="bookmark" title="No Alfredo Jaconi: Flamengo tem o  “indigesto” Juventude pela frente">No Alfredo Jaconi: Flamengo tem o “indigesto” Juventude pela frente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/em-recife-cuiaba-vai-em-busca-de-sua-1a-vitoria-no-brasileirao/" rel="bookmark" class="td-image-wrap " title="Em Recife, Cuiabá vai em busca de sua 1ª vitória no Brasileirão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Recife, Cuiabá vai em busca de sua 1ª vitória no Brasileirão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/treino-do-cuiaba-em-recife-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/em-recife-cuiaba-vai-em-busca-de-sua-1a-vitoria-no-brasileirao/" rel="bookmark" title="Em Recife, Cuiabá vai em busca de sua 1ª vitória no Brasileirão">Em Recife, Cuiabá vai em busca de sua 1ª vitória no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/em-goiania-brasil-pronto-para-encarar-o-equador-pela-copa-america/" rel="bookmark" class="td-image-wrap " title="Em Goiânia: Brasil pronto para encarar o Equador pela Copa América"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Goiânia: Brasil pronto para encarar o Equador pela Copa América" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/selecao-finalizou-treinos-na-granja-comary-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/em-goiania-brasil-pronto-para-encarar-o-equador-pela-copa-america/" rel="bookmark" title="Em Goiânia: Brasil pronto para encarar o Equador pela Copa América">Em Goiânia: Brasil pronto para encarar o Equador pela Copa América</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/25/corinthians-bate-o-sport-e-vence-a-segunda/" rel="bookmark" class="td-image-wrap " title="Corinthians bate o Sport e vence a segunda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corinthians bate o Sport e vence a segunda" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Corinthians-e-sport-jo-comemora-gol-do-timao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/25/corinthians-bate-o-sport-e-vence-a-segunda/" rel="bookmark" title="Corinthians bate o Sport e vence a segunda">Corinthians bate o Sport e vence a segunda</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/operacao-narco-mais-de-duas-toneladas-de-drogas-sao-retiradas-de-circulacao-em-mt/" rel="bookmark" class="td-image-wrap " title="Operação Narco: Mais de duas toneladas de drogas são retiradas de circulação em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação Narco: Mais de duas toneladas de drogas são retiradas de circulação em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Drogas-apreendidas-em-operacoes-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/operacao-narco-mais-de-duas-toneladas-de-drogas-sao-retiradas-de-circulacao-em-mt/" rel="bookmark" title="Operação Narco: Mais de duas toneladas de drogas são retiradas de circulação em MT">Operação Narco: Mais de duas toneladas de drogas são retiradas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/sefaz-consultas-sobre-mercadorias-apreendidas-podem-ser-feitas-via-aplicativo/" rel="bookmark" class="td-image-wrap " title="Sefaz: Consultas sobre mercadorias apreendidas podem ser feitas via aplicativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sefaz: Consultas sobre mercadorias apreendidas podem ser feitas via aplicativo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Centro-de-distribuicao-dos-correiros-Varzea-Grande-foto-Leovaldo-Duarte-Sefaz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/sefaz-consultas-sobre-mercadorias-apreendidas-podem-ser-feitas-via-aplicativo/" rel="bookmark" title="Sefaz: Consultas sobre mercadorias apreendidas podem ser feitas via aplicativo">Sefaz: Consultas sobre mercadorias apreendidas podem ser feitas via aplicativo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/novo-prazo-motoristas-de-aplicativo-podem-solicitar-cancelamento-do-ipva-ate-31-de-julho/" rel="bookmark" class="td-image-wrap " title="Novo prazo: Motoristas de aplicativo podem solicitar cancelamento do IPVA até 31 de julho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novo prazo: Motoristas de aplicativo podem solicitar cancelamento do IPVA até 31 de julho" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Motoristas-de-aplicativo-novo-prazo-ipva-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/novo-prazo-motoristas-de-aplicativo-podem-solicitar-cancelamento-do-ipva-ate-31-de-julho/" rel="bookmark" title="Novo prazo: Motoristas de aplicativo podem solicitar cancelamento do IPVA até 31 de julho">Novo prazo: Motoristas de aplicativo podem solicitar cancelamento do IPVA até&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/25/seca-senador-pede-apoio-ao-mp-para-construcao-de-pocos-artesianos-no-pantanal/" rel="bookmark" class="td-image-wrap " title="Seca: Senador pede apoio ao MP para construção de poços artesianos no Pantanal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seca: Senador pede apoio ao MP para construção de poços artesianos no Pantanal" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Wellington-Fagundes-24-06-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/25/seca-senador-pede-apoio-ao-mp-para-construcao-de-pocos-artesianos-no-pantanal/" rel="bookmark" title="Seca: Senador pede apoio ao MP para construção de poços artesianos no Pantanal">Seca: Senador pede apoio ao MP para construção de poços artesianos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/25/em-mato-grosso-sancionada-lei-que-incentiva-instalacao-de-usinas-de-oxigenio-medicinal/" rel="bookmark" class="td-image-wrap " title="Em Mato Grosso: Sancionada lei que incentiva instalação de usinas de oxigênio medicinal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Mato Grosso: Sancionada lei que incentiva instalação de usinas de oxigênio medicinal" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Cilindros-de-oxigenio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/25/em-mato-grosso-sancionada-lei-que-incentiva-instalacao-de-usinas-de-oxigenio-medicinal/" rel="bookmark" title="Em Mato Grosso: Sancionada lei que incentiva instalação de usinas de oxigênio medicinal">Em Mato Grosso: Sancionada lei que incentiva instalação de usinas de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20" id="tdi_21" data-td_block_id="tdi_20" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_22" data-td_block_id="tdi_20" data-td_filter_value="2385" href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_23" data-td_block_id="tdi_20" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_24" data-td_block_id="tdi_20" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_25" data-td_block_id="tdi_20" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/producao-industrial-cresce-em-maio-apos-queda-em-abril-diz-cni/" rel="bookmark" class="td-image-wrap " title="Produção industrial cresce em maio, após queda em abril, diz CNI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Produção industrial cresce em maio, após queda em abril, diz CNI" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Industria-producao-industrial-foto-Miguel-Angelo-CNI-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/producao-industrial-cresce-em-maio-apos-queda-em-abril-diz-cni/" rel="bookmark" title="Produção industrial cresce em maio, após queda em abril, diz CNI">Produção industrial cresce em maio, após queda em abril, diz CNI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/caso-lazaro-reacende-debate-sobre-saidas-temporarias-e-progressao-de-regime/" rel="bookmark" class="td-image-wrap " title="Caso Lázaro reacende debate sobre saídas temporárias e progressão de regime"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caso Lázaro reacende debate sobre saídas temporárias e progressão de regime" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Presos-saem-de-penitenciaria-saidoes-saida-da-cadeia-foto-Antonio-Cruz-ABr-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/caso-lazaro-reacende-debate-sobre-saidas-temporarias-e-progressao-de-regime/" rel="bookmark" title="Caso Lázaro reacende debate sobre saídas temporárias e progressão de regime">Caso Lázaro reacende debate sobre saídas temporárias e progressão de regime</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/bezerra-quer-aumento-de-pena-para-venda-de-drogas-nas-imediacoes-de-igrejas/" rel="bookmark" class="td-image-wrap " title="Bezerra quer aumento de pena para venda de drogas nas imediações de igrejas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bezerra quer aumento de pena para venda de drogas nas imediações de igrejas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Carlos-Bezerra-02-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/bezerra-quer-aumento-de-pena-para-venda-de-drogas-nas-imediacoes-de-igrejas/" rel="bookmark" title="Bezerra quer aumento de pena para venda de drogas nas imediações de igrejas">Bezerra quer aumento de pena para venda de drogas nas imediações&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/bancos-de-dna-e-sementes-sao-importante-patrimonio-da-flora-brasileira/" rel="bookmark" class="td-image-wrap " title="Bancos de DNA e sementes são importante patrimônio da flora brasileira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bancos de DNA e sementes são importante patrimônio da flora brasileira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Banco-dna-sementes-jardim-botanico-Frederico-Rossi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/bancos-de-dna-e-sementes-sao-importante-patrimonio-da-flora-brasileira/" rel="bookmark" title="Bancos de DNA e sementes são importante patrimônio da flora brasileira">Bancos de DNA e sementes são importante patrimônio da flora brasileira</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/24/mercado-piscicultura-tem-grande-potencial-de-expansao-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/Piscicultura-tanques1-20-08-09-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/24/mercado-piscicultura-tem-grande-potencial-de-expansao-em-mato-grosso/" rel="bookmark" title="Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso">Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/21/politica-governo-lanca-plano-de-promocao-da-agricultura-de-baixo-carbono/" rel="bookmark" class="td-image-wrap " title="Política: Governo lança plano de promoção da agricultura de baixo carbono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política: Governo lança plano de promoção da agricultura de baixo carbono" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/colheita-de-soja-cesar-augusto-01-03-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/21/politica-governo-lanca-plano-de-promocao-da-agricultura-de-baixo-carbono/" rel="bookmark" title="Política: Governo lança plano de promoção da agricultura de baixo carbono">Política: Governo lança plano de promoção da agricultura de baixo carbono</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/03/cultivo-de-flores-e-uma-opcao-de-diversificacao-da-producao-agricola/" rel="bookmark" class="td-image-wrap " title="Cultivo de flores é uma opção de diversificação da produção agrícola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cultivo de flores é uma opção de diversificação da produção agrícola" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/flores-tropicais-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/03/cultivo-de-flores-e-uma-opcao-de-diversificacao-da-producao-agricola/" rel="bookmark" title="Cultivo de flores é uma opção de diversificação da produção agrícola">Cultivo de flores é uma opção de diversificação da produção agrícola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/03/pecuaria-abate-de-femeas-registra-menor-volume-dos-ultimos-10-anos/" rel="bookmark" class="td-image-wrap " title="Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/Abate-Femeas-e-Precos-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/03/pecuaria-abate-de-femeas-registra-menor-volume-dos-ultimos-10-anos/" rel="bookmark" title="Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos">Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_29"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457823/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/2-6-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457823/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457842/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/5-5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457842/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457854/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/9-5-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457854/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457852/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/SEIS-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457852/" rel="bookmark" title=""></a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-457725" class="post-457725 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-mercado-imobiliario-e-construcao tag-pandemia tag-revista"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Mesmo na pandemia: Revista mostrará a força do mercado imobiliário e construção</h1><p class="td-post-sub-title">Publicação começa a ser preparada visando a sua circulação em setembro deste ano</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:30:30-04:00">26 de junho de 2021</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F06%2F26%2Fmesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesmo+na+pandemia%3A+Revista+mostrar%C3%A1+a+for%C3%A7a+do+mercado+imobili%C3%A1rio+e+constru%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F06%2F26%2Fmesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mesmo+na+pandemia%3A+Revista+mostrar%C3%A1+a+for%C3%A7a+do+mercado+imobili%C3%A1rio+e+constru%C3%A7%C3%A3o %0A%0A https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2d125e584f47484e591060485e40420d434c0d5d4c43494840444c170d7f485b445e594c0d40425e595f4c5fee8c0d4c0d4b425fee8a4c0d49420d40485f4e4c49420d4440424f444144ee8c5f44420d480d4e42435e595f58ee8aee8e420b4f424954104559595d5e1702025a5a5a034c595f444f58434c4059034e4240034f5f021f1d1f1c021d1b021f1b0240485e404200434c005d4c43494840444c005f485b445e594c0040425e595f4c5f4c004c004b425f4e4c0049420040485f4e4c4942004440424f4441444c5f44420048004e42435e595f584e4c4202" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-paragraph-padding-2"><figure id="attachment_457736" aria-describedby="caption-attachment-457736" style="width: 800px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNzUzIiB2aWV3Qm94PSIwIDAgODAwIDc1MyI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" class="size-full wp-image-457736" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Capas-revista-Mercado-imobiliario-e-construcao-26-06-21.jpg" alt="" width="800" height="753" /><noscript><img loading="lazy" class="size-full wp-image-457736" src="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Capas-revista-Mercado-imobiliario-e-construcao-26-06-21.jpg" alt="" width="800" height="753" /></noscript><figcaption id="caption-attachment-457736" class="wp-caption-text">Esta será a 4ª edição da Revista A TRIBUNA com o tema “Mercado Imobiliário e Construção” (Foto &#8211; Divulgação)</figcaption></figure><p>Mesmo em plena pandemia do novo coronavírus, os setores da construção civil e mercado imobiliário têm chamado a atenção pela franca expansão em Rondonópolis. São novos edifícios, condomínios fechados, loteamentos e empreendimentos que dinamizam a economia local. E, para mostrar os detalhes desses pujantes setores, a 4ª edição da Revista A TRIBUNA com o tema “Mercado Imobiliário e Construção” começa a ser preparada visando a circulação em setembro deste ano.</p></div><div class="td-paragraph-padding-5"><p><span style="color: #999999;"><strong>De acordo com a coordenadora de vendas do A TRIBUNA, Rosana Logrado, a ideia da nova edição da Revista A TRIBUNA focada no Mercado Imobiliário e Construção é evidenciar à população os principais lançamentos e produtos ofertados por esses setores em Rondonópolis, explicando como esses segmentos vêm conseguindo se manter e se sobressair diante da pandemia.</strong></span></p></div><p>&nbsp;</p><p>&nbsp;</p><h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6><p style="text-align: center;"><span style="color: #c8c8c8;"><a style="color: #c8c8c8;" href="https://www.instagram.com/tibseguros/"><img loading="lazy" class="td-animation-stack-type0-2 lazyloaded aligncenter wp-image-456790 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021.png 800w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-300x210.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-768x539.png 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-696x488.png 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-599x420.png 599w, https://www.atribunamt.com.br/wp-content/uploads/2021/06/banner_site_tib_seguros_16_06_2021-100x70.png 100w" alt="" width="800" height="561" data-src="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg" data-sizes="(max-width: 623px) 100vw, 623px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" /></a></span></p><h6 style="text-align: center;"><span style="color: #c8c8c8;">————————————————————————————</span></h6><p>&nbsp;</p><p>&nbsp;</p><div class="td-paragraph-padding-2"><p>A nova edição, segundo Rosana, também surge diante da grande aceitação, tanto do público leitor quanto dos anunciantes, em relação às primeiras edições da revista voltadas ao mercado imobiliário e construção. Além de oportunizar às empresas e prestadores de serviços a divulgação dos seus produtos e marcas, a Revista A TRIBUNA tem se notabilizado por relatar as novidades, as tendências e transformações vivenciadas nestas áreas em Rondonópolis.</p><p>Para exemplificar, a Revista A TRIBUNA antecipou anos atrás ao público leitor a tendência de valorização e crescimento imobiliário junto à Avenida Júlio Campos, em Rondonópolis, o que atualmente já é uma grata realidade. Para esta edição, além das pautas evidenciando o que vem ocorrendo nos setores da construção e mercado imobiliário, a revista trará uma reportagem especial relatando como o setor de transportes tem dinamizado a economia de Rondonópolis e confirmado a cidade como a “Capital do Bitrem”.</p><p>Rosana Logrado explica que, apesar de ter foco nesse tema, a Revista A TRIBUNA está aberta a participação de empresas e profissionais de todos demais segmentos econômicos. “Não é só voltada à participação de empresas e profissionais da construção e mercado imobiliário, mas também para quem quer atingir esses setores ou ainda o público em geral”, explica. O material terá ainda abordagens nas áreas afins, como móveis, paisagismo, acabamento, decoração, prestadores de serviços, entre outros.</p></div><div class="td-paragraph-padding-5"><p><span style="color: #999999;"><strong>Além da credibilidade da marca A TRIBUNA, a coordenadora destaca que a revista tem como diferencial a sua ampla circulação, devendo ser entregue também para todos assinantes do A TRIBUNA, junto às empresas parceiras e principais empresas dos ramos em questão. Estará disponível no site www.atribunamt.com.br e terá divulgação nas redes sociais do A TRIBUNA.</strong></span></p></div><div class="td-paragraph-padding-2"><p>“As pessoas podem esperar um material de qualidade, com matérias de grande interesse do público, com linguagem atrativa e com uma circulação ímpar no segmento de revistas em Rondonópolis”, externou.</p><p>A partir desta semana, a equipe de vendas do A TRIBUNA começa um trabalho de visitas junto às agências de propaganda e marketing e às empresas da cidade. Os interessados em participar desse projeto também podem entrar em contato pelo telefone (66) 3410-3510, pelo whatsapp 99984-9970 e pelo e-mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5a3935373f2839333b361a3b2e2833382f343b372e74393537743828">[email&#160;protected]</a></p></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Da Reportagem</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F06%2F26%2Fmesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mesmo+na+pandemia%3A+Revista+mostrar%C3%A1+a+for%C3%A7a+do+mercado+imobili%C3%A1rio+e+constru%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F06%2F26%2Fmesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mesmo+na+pandemia%3A+Revista+mostrar%C3%A1+a+for%C3%A7a+do+mercado+imobili%C3%A1rio+e+constru%C3%A7%C3%A3o %0A%0A https://www.atribunamt.com.br/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#37084442555d5254430a7a52445a581759561747565953525a5e560d176552415e444356175a584443455645f496175617515845f49056175358175a524554565358175e5a58555e5b5ef496455e5817521754585944434542f490f49458115558534e0a5f434347440d1818404040195643455e554259565a431954585a1955451805070506180701180501185a52445a581a59561a47565953525a5e561a4552415e4443561a5a584443455645561a561a51584554561a53581a5a5245545653581a5e5a58555e5b5e56455e581a521a5458594443454254565818" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div></footer><div class="td_block_wrap td_block_related_posts tdi_37 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_37"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_38" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_37" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_37" href="#">Mais do autor</a></h4><div id=tdi_37 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/mestrado-em-direito-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Mestrado em Direito em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mestrado em Direito em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/IBG-MESTRADO-EM-DIREITO-EM-RONDONOPOLIS-25-06-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/mestrado-em-direito-em-rondonopolis/" rel="bookmark" title="Mestrado em Direito em Rondonópolis">Mestrado em Direito em Rondonópolis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/maria-amelia-coder-contratada-para-pavimentar-vias-de-novo-loteamento/" rel="bookmark" class="td-image-wrap " title="“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/fachada-da-coder-28-11-16-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/maria-amelia-coder-contratada-para-pavimentar-vias-de-novo-loteamento/" rel="bookmark" title="“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento">“Maria Amélia”: Coder contratada para pavimentar vias de novo loteamento</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/descaso-distrito-industrial-antigo-segue-sem-previsao-de-receber-melhorias/" rel="bookmark" class="td-image-wrap " title="Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/entrada-distrito-industrial-antigo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/descaso-distrito-industrial-antigo-segue-sem-previsao-de-receber-melhorias/" rel="bookmark" title="Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias">Descaso: Distrito Industrial antigo segue sem previsão de receber melhorias</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_37" data-td_block_id="tdi_37"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_37" data-td_block_id="tdi_37"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/26/mesmo-na-pandemia-revista-mostrara-a-forca-do-mercado-imobiliario-e-construcao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='457725' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_media_image"><a href="https://api.whatsapp.com/send?phone=5566999583777&#038;text=Ol%C3%A1"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgMzAwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="300" height="250" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/banner_grancar_300x250_site.png" class="image wp-image-455016  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/banner_grancar_300x250_site.png" class="image wp-image-455016  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><div class="td_block_wrap td_block_weather td_block_widget tdi_41 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_41 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">céu limpo</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_41"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_41">
<input id="tdi_41" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="tdi_41"></span></div><div class="td-weather-now" data-block-uid="tdi_41">
<span class="td-big-degrees">24.7</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24.7</span>
<span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24.7</span>
<span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">32 %</span></div><div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span></div><div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">3 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">dom</div><div class="td-day-degrees">
<span class="td-degrees-0">34</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">seg</div><div class="td-day-degrees">
<span class="td-degrees-1">27</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">ter</div><div class="td-day-degrees">
<span class="td-degrees-2">28</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">qua</div><div class="td-day-degrees">
<span class="td-degrees-3">31</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">qui</div><div class="td-day-degrees">
<span class="td-degrees-4">20</span>
<span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_42 td_block_template_1"><style>/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png"/></noscript></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_43 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_43"><style>.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_43 .td-block-title > * {
                color: #0059a8 !important;
            }</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_43 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/falando-da-mente-humana-corpos-em-postos-em-reacao/" rel="bookmark" class="td-image-wrap " title="Falando da mente humana: Corpos em postos em reação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Falando da mente humana: Corpos em postos em reação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Marcio-Martins-26-11-18-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/falando-da-mente-humana-corpos-em-postos-em-reacao/" rel="bookmark" title="Falando da mente humana: Corpos em postos em reação">Falando da mente humana: Corpos em postos em reação</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:48-04:00">26 de junho de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/historias-que-vovo-conta-2/" rel="bookmark" class="td-image-wrap " title="Histórias que vovó conta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/historias-que-vovo-conta-2/" rel="bookmark" title="Histórias que vovó conta">Histórias que vovó conta</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:35-04:00">26 de junho de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/praticar-ingles/" rel="bookmark" class="td-image-wrap " title="Praticar inglês"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Praticar inglês" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Valeria-Cristina-professora-e-Jerry-Mill-opiniao-capa-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/praticar-ingles/" rel="bookmark" title="Praticar inglês">Praticar inglês</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:22-04:00">26 de junho de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/25/a-praxis-que-aproxima-da-originalidade/" rel="bookmark" class="td-image-wrap " title="A práxis que aproxima da originalidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A práxis que aproxima da originalidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/Professor-ademar-de-lima-23-05-17-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/25/a-praxis-que-aproxima-da-originalidade/" rel="bookmark" title="A práxis que aproxima da originalidade">A práxis que aproxima da originalidade</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T03:00:36-04:00">25 de junho de 2021</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_44 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44"><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_44 class="td_block_inner"><div id="tdi_45" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_45_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457823/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/2-6-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457823/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:57-04:00">26 de junho de 2021</time></span></div></div></div><div id="tdi_45_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457842/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/5-5-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457842/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:57-04:00">26 de junho de 2021</time></span></div></div></div><div id="tdi_45_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457854/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/9-5-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457854/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:55-04:00">26 de junho de 2021</time></span></div></div></div><div id="tdi_45_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457852/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/SEIS-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457852/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:38-04:00">26 de junho de 2021</time></span></div></div></div><div id="tdi_45_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/06/26/457834/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/06/3-6-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/06/26/457834/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-26T20:00:32-04:00">26 de junho de 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_46 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,445</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_47 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_47 class="td-instagram-wrap td_block_inner td-column-1"></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}</style> <script type='text/javascript' id='wp-polyfill-js-after' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvd3d3LmF0cmlidW5hbXQuY29tLmJyXC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9Ow==" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3X3JlY2FwdGNoYT17InNpdGVrZXkiOiI2TGMxaGtRYUFBQUFBSVJRUk9SVFh1Nl9FVzVISzFkYktTSVRCTE13IiwiYWN0aW9ucyI6eyJob21lcGFnZSI6ImhvbWVwYWdlIiwiY29udGFjdGZvcm0iOiJjb250YWN0Zm9ybSJ9fTs=" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://www.atribunamt.com.br/wp-content/litespeed/cssjs/50c35.js?f0b21" defer></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"665f1a9bc8b159df","token":"14136a9b20924d999c8c8e3ceddf2218","version":"2021.5.2","si":10}'></script>
</body></html>

