<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:400,500,700,100,100italic,200,200italic,300,300italic,400italic,500italic,600,600italic,700italic,900,900italic","Open Sans:400,600,700,100,100italic,200,200italic,300,300italic,400italic,500,500italic,600italic,700italic,900,900italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://www.atribunamt.com.br/wp-content/litespeed/cssjs/b2dc7.css?de1b7" /><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png"><title>A Tribuna | Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação</title><meta name="description" content="%" /><link rel="canonical" href="https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:published_time" content="2021-05-11T07:30:44+00:00" /><meta property="article:modified_time" content="2021-05-11T12:51:50+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="A Tribuna"><meta name="twitter:label2" content="Est. tempo de leitura"><meta name="twitter:data2" content="3 minutos"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.googlesyndication.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//www.googleadservices.com' /><link rel='dns-prefetch' href='//www.bing.com' /><link rel='dns-prefetch' href='//www.cloudflare.com' /><link rel='dns-prefetch' href='//www.jquery.com' /><link rel='dns-prefetch' href='//www.doubleclick.net' /><link rel='dns-prefetch' href='//www.wp.com' /><link rel='dns-prefetch' href='//www.tagdiv.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.net' /><link rel='dns-prefetch' href='//www.cdninstagram.com' /><link rel='dns-prefetch' href='//www.a2hosting.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação" href="https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/feed/" />
<script src="data:text/javascript;base64,YWR2YW5jZWRfYWRzX3JlYWR5PWZ1bmN0aW9uKCl7dmFyIGZucz1bXSxsaXN0ZW5lcixkb2M9dHlwZW9mIGRvY3VtZW50PT09Im9iamVjdCImJmRvY3VtZW50LGhhY2s9ZG9jJiZkb2MuZG9jdW1lbnRFbGVtZW50LmRvU2Nyb2xsLGRvbUNvbnRlbnRMb2FkZWQ9IkRPTUNvbnRlbnRMb2FkZWQiLGxvYWRlZD1kb2MmJihoYWNrPy9ebG9hZGVkfF5jLzovXmxvYWRlZHxeaXxeYy8pLnRlc3QoZG9jLnJlYWR5U3RhdGUpO2lmKCFsb2FkZWQmJmRvYyl7bGlzdGVuZXI9ZnVuY3Rpb24oKXtkb2MucmVtb3ZlRXZlbnRMaXN0ZW5lcihkb21Db250ZW50TG9hZGVkLGxpc3RlbmVyKTt3aW5kb3cucmVtb3ZlRXZlbnRMaXN0ZW5lcigibG9hZCIsbGlzdGVuZXIpO2xvYWRlZD0xO3doaWxlKGxpc3RlbmVyPWZucy5zaGlmdCgpKWxpc3RlbmVyKCl9O2RvYy5hZGRFdmVudExpc3RlbmVyKGRvbUNvbnRlbnRMb2FkZWQsbGlzdGVuZXIpO3dpbmRvdy5hZGRFdmVudExpc3RlbmVyKCJsb2FkIixsaXN0ZW5lcil9cmV0dXJuIGZ1bmN0aW9uKGZuKXtsb2FkZWQ/c2V0VGltZW91dChmbiwwKTpmbnMucHVzaChmbil9fSgpOw==" defer></script> <style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/453563" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=453563' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F05%2F11%2Frede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F05%2F11%2Frede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script src="data:text/javascript;base64,d2luZG93LnRkYl9nbG9iYWxzPXsid3BSZXN0Tm9uY2UiOiI1NzZlZGIwYjg1Iiwid3BSZXN0VXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtanNvblwvIiwicGVybWFsaW5rU3RydWN0dXJlIjoiXC8leWVhciVcLyVtb250aG51bSVcLyVkYXklXC8lcG9zdG5hbWUlXC8iLCJpc0FqYXgiOmZhbHNlLCJpc0FkbWluQmFyU2hvd2luZyI6ZmFsc2UsImF1dG9sb2FkU2Nyb2xsUGVyY2VudCI6NTAsInBvc3RBdXRvbG9hZFN0YXR1cyI6Im9mZiIsIm9yaWdQb3N0RWRpdFVybCI6bnVsbH07" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkd0dsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiNTc2ZWRiMGI4NSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIn07" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,d2luZG93LnRkYUdsb2JhbD17ImFkbWluVXJsIjoiaHR0cHM6XC9cL3d3dy5hdHJpYnVuYW10LmNvbS5iclwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiNTc2ZWRiMGI4NSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC93d3cuYXRyaWJ1bmFtdC5jb20uYnJcL3dwLWpzb25cLyIsInBlcm1hbGlua1N0cnVjdHVyZSI6IlwvJXllYXIlXC8lbW9udGhudW0lXC8lZGF5JVwvJXBvc3RuYW1lJVwvIiwicG9zdElkIjo0NTM1NjN9Ow==" defer></script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script src="data:text/javascript;base64,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" defer></script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9Cmd0YWcoJ2pzJyxuZXcgRGF0ZSgpKTtndGFnKCdjb25maWcnLCdVQS0xNjMwMzgwMzUtMScpOw==" defer></script> <style type="text/css" id="wp-custom-css">.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}</style><style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}</style></head><body class="post-template-default single single-post postid-453563 single-format-standard td-standard-pack rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao global-block-template-1 single_template_2 aa-prefix-atrib- aa-disabled-all td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li><li id="menu-item-439987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"></form><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.1</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div>11/maio, 2021</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNDEiIGhlaWdodD0iNjAiIHZpZXdCb3g9IjAgMCAyNDEgNjAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" width="241" height="60"/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1ODQiIGhlaWdodD0iMjAwIiB2aWV3Qm94PSIwIDAgNTg0IDIwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" width="584" height="200"/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
</a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/" rel="bookmark" class="td-image-wrap " title="Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/" rel="bookmark" title="Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação">Rede municipal: Pais reclamam da redução na quantidade de produtos do&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/visita-oficial-ministros-da-agricultura-e-das-comunicacoes-vem-hoje-a-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/ministros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/visita-oficial-ministros-da-agricultura-e-das-comunicacoes-vem-hoje-a-rondonopolis/" rel="bookmark" title="Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis">Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/pandemia-mais-15-pessoas-perdem-a-vida-pela-covid-19-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/pandemia-mais-15-pessoas-perdem-a-vida-pela-covid-19-em-rondonopolis/" rel="bookmark" title="Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis">Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/mais-de-r-3-milhoes-em-rescisoes-mp-investiga-prefeitura-por-supostas-exoneracoes-simuladas/" rel="bookmark" class="td-image-wrap " title="Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Ministerio-publico-do-estado-de-mato-grosso-promotorias-de-justica-09-01-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/mais-de-r-3-milhoes-em-rescisoes-mp-investiga-prefeitura-por-supostas-exoneracoes-simuladas/" rel="bookmark" title="Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas">Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/imunizacao-contra-a-covid-19-rondonopolis-recebe-mais-930-doses-da-vacina-coronavac/" rel="bookmark" class="td-image-wrap " title="Imunização contra a Covid-19: Rondonópolis recebe mais  930 doses da vacina Coronavac"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Imunização contra a Covid-19: Rondonópolis recebe mais  930 doses da vacina Coronavac" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/posto-sentinela-pedra-90-03-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/imunizacao-contra-a-covid-19-rondonopolis-recebe-mais-930-doses-da-vacina-coronavac/" rel="bookmark" title="Imunização contra a Covid-19: Rondonópolis recebe mais  930 doses da vacina Coronavac">Imunização contra a Covid-19: Rondonópolis recebe mais 930 doses da&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://www.atribunamt.com.br/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="11931" href="https://www.atribunamt.com.br/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11930" href="https://www.atribunamt.com.br/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="11932" href="https://www.atribunamt.com.br/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/apos-denuncia-prf-apreende-25-quilos-de-droga-escondida-em-tanque-de-combustivel/" rel="bookmark" class="td-image-wrap " title="Após denúncia: PRF apreende 25 quilos de droga escondida em tanque de combustível"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após denúncia: PRF apreende 25 quilos de droga escondida em tanque de combustível" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/apreensao-droga-prf-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/apos-denuncia-prf-apreende-25-quilos-de-droga-escondida-em-tanque-de-combustivel/" rel="bookmark" title="Após denúncia: PRF apreende 25 quilos de droga escondida em tanque de combustível">Após denúncia: PRF apreende 25 quilos de droga escondida em tanque&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/seguranca-pm-e-sindicatos-rurais-reunem-se-para-tratar-do-patrulhamento-rural/" rel="bookmark" class="td-image-wrap " title="Segurança: PM e Sindicatos Rurais reúnem-se  para tratar do patrulhamento rural"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: PM e Sindicatos Rurais reúnem-se  para tratar do patrulhamento rural" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/produtores-na-bse-da-policia-militar-07-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/seguranca-pm-e-sindicatos-rurais-reunem-se-para-tratar-do-patrulhamento-rural/" rel="bookmark" title="Segurança: PM e Sindicatos Rurais reúnem-se  para tratar do patrulhamento rural">Segurança: PM e Sindicatos Rurais reúnem-se para tratar do patrulhamento&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/07/banco-do-brasil-policia-investiga-roubo-de-r-40-mil-na-agencia-estilo/" rel="bookmark" class="td-image-wrap " title="Banco do Brasil: Polícia investiga roubo de R$ 40 mil na Agência Estilo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Banco do Brasil: Polícia investiga roubo de R$ 40 mil na Agência Estilo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/agencia_estilo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/07/banco-do-brasil-policia-investiga-roubo-de-r-40-mil-na-agencia-estilo/" rel="bookmark" title="Banco do Brasil: Polícia investiga roubo de R$ 40 mil na Agência Estilo">Banco do Brasil: Polícia investiga roubo de R$ 40 mil na&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/06/suspeita-de-lavagem-de-dinheiro-pm-prende-casal-em-rondonopolis-com-r-65-mil-sem-comprovacao/" rel="bookmark" class="td-image-wrap " title="Suspeita de lavagem de dinheiro: PM prende casal em Rondonópolis com R$ 65 mil sem comprovação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suspeita de lavagem de dinheiro: PM prende casal em Rondonópolis com R$ 65 mil sem comprovação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/apreensao-dinheiro-05-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/06/suspeita-de-lavagem-de-dinheiro-pm-prende-casal-em-rondonopolis-com-r-65-mil-sem-comprovacao/" rel="bookmark" title="Suspeita de lavagem de dinheiro: PM prende casal em Rondonópolis com R$ 65 mil sem comprovação">Suspeita de lavagem de dinheiro: PM prende casal em Rondonópolis com&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7" id="tdi_8" data-td_block_id="tdi_7" data-td_filter_value="" href="https://www.atribunamt.com.br/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_9" data-td_block_id="tdi_7" data-td_filter_value="19" href="https://www.atribunamt.com.br/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_10" data-td_block_id="tdi_7" data-td_filter_value="11935" href="https://www.atribunamt.com.br/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_11" data-td_block_id="tdi_7" data-td_filter_value="11933" href="https://www.atribunamt.com.br/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7" id="tdi_12" data-td_block_id="tdi_7" data-td_filter_value="11934" href="https://www.atribunamt.com.br/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/politica-thiago-silva-diz-que-relacao-com-patio-e-institucional/" rel="bookmark" class="td-image-wrap " title="Política: Thiago Silva diz que relação com Pátio é institucional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política: Thiago Silva diz que relação com Pátio é institucional" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Thiago-Silva-08-10-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/politica-thiago-silva-diz-que-relacao-com-patio-e-institucional/" rel="bookmark" title="Política: Thiago Silva diz que relação com Pátio é institucional">Política: Thiago Silva diz que relação com Pátio é institucional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/papo-politico-640/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/Papo-Politico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/papo-politico-640/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/06/deputado-claudinei-busca-a-concessao-de-area-do-incra-para-ufr/" rel="bookmark" class="td-image-wrap " title="Deputado Claudinei busca a concessão de área do Incra para UFR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deputado Claudinei busca a concessão de área do Incra para UFR" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/claudinei-e-valdir-clorreia-no-incra-05-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/06/deputado-claudinei-busca-a-concessao-de-area-do-incra-para-ufr/" rel="bookmark" title="Deputado Claudinei busca a concessão de área do Incra para UFR">Deputado Claudinei busca a concessão de área do Incra para UFR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/05/mandetta-diz-que-ciencia-balizou-suas-decisoes-a-frente-do-ministerio/" rel="bookmark" class="td-image-wrap " title="Mandetta diz que ciência balizou  suas decisões à frente do ministério"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mandetta diz que ciência balizou  suas decisões à frente do ministério" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/luiz-mandetta-na-cpi-da-pandemia-04-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/05/mandetta-diz-que-ciencia-balizou-suas-decisoes-a-frente-do-ministerio/" rel="bookmark" title="Mandetta diz que ciência balizou  suas decisões à frente do ministério">Mandetta diz que ciência balizou suas decisões à frente do&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://www.atribunamt.com.br/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="11927" href="https://www.atribunamt.com.br/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="27464" href="https://www.atribunamt.com.br/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="11926" href="https://www.atribunamt.com.br/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13" id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="11928" href="https://www.atribunamt.com.br/esportes/nacional/">Nacional</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/futebol-finalistas-do-mato-grossense-serao-conhecidos-neste-fim-de-semana/" rel="bookmark" class="td-image-wrap " title="Futebol: Finalistas do Mato-grossense serão conhecidos neste fim de semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Futebol: Finalistas do Mato-grossense serão conhecidos neste fim de semana" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/treino-cuiaba-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/futebol-finalistas-do-mato-grossense-serao-conhecidos-neste-fim-de-semana/" rel="bookmark" title="Futebol: Finalistas do Mato-grossense serão conhecidos neste fim de semana">Futebol: Finalistas do Mato-grossense serão conhecidos neste fim de semana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/mineiro-cruzeiro-divulga-lista-de-relacionados-para-jogo-contra-o-america-mg/" rel="bookmark" class="td-image-wrap " title="Mineiro: Cruzeiro divulga lista de relacionados para jogo contra o América-MG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mineiro: Cruzeiro divulga lista de relacionados para jogo contra o América-MG" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Treino-Cruzeiro-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/mineiro-cruzeiro-divulga-lista-de-relacionados-para-jogo-contra-o-america-mg/" rel="bookmark" title="Mineiro: Cruzeiro divulga lista de relacionados para jogo contra o América-MG">Mineiro: Cruzeiro divulga lista de relacionados para jogo contra o América-MG</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/mudanca-fernando-diniz-assume-o-comando-do-santos-na-terca-feira/" rel="bookmark" class="td-image-wrap " title="Mudança: Fernando Diniz assume o comando do Santos na terça-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mudança: Fernando Diniz assume o comando do Santos na terça-feira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Fernando-Diniz-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/mudanca-fernando-diniz-assume-o-comando-do-santos-na-terca-feira/" rel="bookmark" title="Mudança: Fernando Diniz assume o comando do Santos na terça-feira">Mudança: Fernando Diniz assume o comando do Santos na terça-feira</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/gaucho-tiago-nunes-encaminha-time-para-o-duelo-com-o-caxias/" rel="bookmark" class="td-image-wrap " title="Gaúcho: Tiago Nunes encaminha time para o duelo com o Caxias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gaúcho: Tiago Nunes encaminha time para o duelo com o Caxias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/treino-gremio-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/gaucho-tiago-nunes-encaminha-time-para-o-duelo-com-o-caxias/" rel="bookmark" title="Gaúcho: Tiago Nunes encaminha time para o duelo com o Caxias">Gaúcho: Tiago Nunes encaminha time para o duelo com o Caxias</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19"><script src="data:text/javascript;base64,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" defer></script><div id=tdi_19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/mt-recebe-17-550-doses-de-vacina-pfizer-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="MT recebe 17.550 doses de  vacina Pfizer nesta terça-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MT recebe 17.550 doses de  vacina Pfizer nesta terça-feira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/pfizer-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/mt-recebe-17-550-doses-de-vacina-pfizer-nesta-terca-feira/" rel="bookmark" title="MT recebe 17.550 doses de  vacina Pfizer nesta terça-feira">MT recebe 17.550 doses de vacina Pfizer nesta terça-feira</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/mato-grosso-saiba-quem-tem-direito-e-como-acessar-a-isencao-do-ipva-2021/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Saiba quem tem direito e como acessar a isenção do IPVA 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Saiba quem tem direito e como acessar a isenção do IPVA 2021" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/isencao_ipva-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/mato-grosso-saiba-quem-tem-direito-e-como-acessar-a-isencao-do-ipva-2021/" rel="bookmark" title="Mato Grosso: Saiba quem tem direito e como acessar a isenção do IPVA 2021">Mato Grosso: Saiba quem tem direito e como acessar a isenção&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/social-auxilio-emergencial-do-estado-ja-esta-disponivel/" rel="bookmark" class="td-image-wrap " title="Social: Auxílio emergencial do Estado já está disponível"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Social: Auxílio emergencial do Estado já está disponível" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/serfamilia_mt-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/social-auxilio-emergencial-do-estado-ja-esta-disponivel/" rel="bookmark" title="Social: Auxílio emergencial do Estado já está disponível">Social: Auxílio emergencial do Estado já está disponível</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/mato-grosso-judiciario-prorroga-fechamento-de-portas-da-instituicao-por-mais-10-dias/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Judiciário prorroga fechamento de portas da instituição por mais 10 dias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Judiciário prorroga fechamento de portas da instituição por mais 10 dias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/judiciario_mt-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/mato-grosso-judiciario-prorroga-fechamento-de-portas-da-instituicao-por-mais-10-dias/" rel="bookmark" title="Mato Grosso: Judiciário prorroga fechamento de portas da instituição por mais 10 dias">Mato Grosso: Judiciário prorroga fechamento de portas da instituição por mais&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/seguranca-pm-e-sindicatos-rurais-reunem-se-para-tratar-do-patrulhamento-rural/" rel="bookmark" class="td-image-wrap " title="Segurança: PM e Sindicatos Rurais reúnem-se  para tratar do patrulhamento rural"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: PM e Sindicatos Rurais reúnem-se  para tratar do patrulhamento rural" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/produtores-na-bse-da-policia-militar-07-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/seguranca-pm-e-sindicatos-rurais-reunem-se-para-tratar-do-patrulhamento-rural/" rel="bookmark" title="Segurança: PM e Sindicatos Rurais reúnem-se  para tratar do patrulhamento rural">Segurança: PM e Sindicatos Rurais reúnem-se para tratar do patrulhamento&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_19" data-td_block_id="tdi_19"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20" id="tdi_21" data-td_block_id="tdi_20" data-td_filter_value="" href="https://www.atribunamt.com.br/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_22" data-td_block_id="tdi_20" data-td_filter_value="2385" href="https://www.atribunamt.com.br/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_23" data-td_block_id="tdi_20" data-td_filter_value="7" href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_24" data-td_block_id="tdi_20" data-td_filter_value="11774" href="https://www.atribunamt.com.br/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20" id="tdi_25" data-td_block_id="tdi_20" data-td_filter_value="1745" href="https://www.atribunamt.com.br/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/crime-ambiental-marinha-identifica-navios-responsaveis-por-oleo-em-praias-do-nordeste-em-2019/" rel="bookmark" class="td-image-wrap " title="Crime ambiental: Marinha identifica navios responsáveis por óleo em praias do Nordeste em 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crime ambiental: Marinha identifica navios responsáveis por óleo em praias do Nordeste em 2019" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/manchas-de-oleo-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/crime-ambiental-marinha-identifica-navios-responsaveis-por-oleo-em-praias-do-nordeste-em-2019/" rel="bookmark" title="Crime ambiental: Marinha identifica navios responsáveis por óleo em praias do Nordeste em 2019">Crime ambiental: Marinha identifica navios responsáveis por óleo em praias do&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/uso-de-tecnologias-pesquisa-inedita-e-realizada-com-produtores-de-soja-do-brasil-e-dos-eua/" rel="bookmark" class="td-image-wrap " title="Uso de tecnologias: Pesquisa inédita é realizada com produtores de soja do Brasil e dos EUA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uso de tecnologias: Pesquisa inédita é realizada com produtores de soja do Brasil e dos EUA" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/pesquisa-soja-mt-07-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/uso-de-tecnologias-pesquisa-inedita-e-realizada-com-produtores-de-soja-do-brasil-e-dos-eua/" rel="bookmark" title="Uso de tecnologias: Pesquisa inédita é realizada com produtores de soja do Brasil e dos EUA">Uso de tecnologias: Pesquisa inédita é realizada com produtores de soja&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/fiocruz-pandemia-faz-vitimas-cada-vez-mais-jovens-no-brasil/" rel="bookmark" class="td-image-wrap " title="Fiocruz: Pandemia faz vítimas cada vez mais jovens no Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fiocruz: Pandemia faz vítimas cada vez mais jovens no Brasil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/fiocruz-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/fiocruz-pandemia-faz-vitimas-cada-vez-mais-jovens-no-brasil/" rel="bookmark" title="Fiocruz: Pandemia faz vítimas cada vez mais jovens no Brasil">Fiocruz: Pandemia faz vítimas cada vez mais jovens no Brasil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/especial-saude-porque-criancas-menores-de-2-anos-nao-devem-comer-acucar/" rel="bookmark" class="td-image-wrap " title="Especial Saúde: Porque crianças menores de  2 anos não devem comer açúcar?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Especial Saúde: Porque crianças menores de  2 anos não devem comer açúcar?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/imagem-dando-comida-crianca-08-05-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/especial-saude-porque-criancas-menores-de-2-anos-nao-devem-comer-acucar/" rel="bookmark" title="Especial Saúde: Porque crianças menores de  2 anos não devem comer açúcar?">Especial Saúde: Porque crianças menores de 2 anos não devem&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26" id="tdi_27" data-td_block_id="tdi_26" data-td_filter_value="" href="https://www.atribunamt.com.br/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26" id="tdi_28" data-td_block_id="tdi_26" data-td_filter_value="17" href="https://www.atribunamt.com.br/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/24/mercado-piscicultura-tem-grande-potencial-de-expansao-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/Piscicultura-tanques1-20-08-09-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/24/mercado-piscicultura-tem-grande-potencial-de-expansao-em-mato-grosso/" rel="bookmark" title="Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso">Mercado: Piscicultura tem grande potencial de expansão em Mato Grosso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/21/politica-governo-lanca-plano-de-promocao-da-agricultura-de-baixo-carbono/" rel="bookmark" class="td-image-wrap " title="Política: Governo lança plano de promoção da agricultura de baixo carbono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política: Governo lança plano de promoção da agricultura de baixo carbono" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/colheita-de-soja-cesar-augusto-01-03-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/21/politica-governo-lanca-plano-de-promocao-da-agricultura-de-baixo-carbono/" rel="bookmark" title="Política: Governo lança plano de promoção da agricultura de baixo carbono">Política: Governo lança plano de promoção da agricultura de baixo carbono</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/03/cultivo-de-flores-e-uma-opcao-de-diversificacao-da-producao-agricola/" rel="bookmark" class="td-image-wrap " title="Cultivo de flores é uma opção de diversificação da produção agrícola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cultivo de flores é uma opção de diversificação da produção agrícola" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/flores-tropicais-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/03/cultivo-de-flores-e-uma-opcao-de-diversificacao-da-producao-agricola/" rel="bookmark" title="Cultivo de flores é uma opção de diversificação da produção agrícola">Cultivo de flores é uma opção de diversificação da produção agrícola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/04/03/pecuaria-abate-de-femeas-registra-menor-volume-dos-ultimos-10-anos/" rel="bookmark" class="td-image-wrap " title="Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/04/Abate-Femeas-e-Precos-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/04/03/pecuaria-abate-de-femeas-registra-menor-volume-dos-ultimos-10-anos/" rel="bookmark" title="Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos">Pecuária: Abate de fêmeas registra menor volume dos últimos 10 anos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_26" data-td_block_id="tdi_26"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-439987"><a href="https://www.atribunamt.com.br/social/">Social</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_29 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_29"><script src="data:text/javascript;base64,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" defer></script> <script src="data:text/javascript;base64,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" defer></script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_29" id="tdi_30" data-td_block_id="tdi_29" data-td_filter_value="" href="https://www.atribunamt.com.br/social/">Todos</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_31" data-td_block_id="tdi_29" data-td_filter_value="27461" href="https://www.atribunamt.com.br/social/atitude/">Atitude</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_32" data-td_block_id="tdi_29" data-td_filter_value="27470" href="https://www.atribunamt.com.br/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_33" data-td_block_id="tdi_29" data-td_filter_value="28365" href="https://www.atribunamt.com.br/social/e-gente/">É Gente</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_34" data-td_block_id="tdi_29" data-td_filter_value="27467" href="https://www.atribunamt.com.br/social/naide-neves-social/">Naide Neves Social</a><a class="mega-menu-sub-cat-tdi_29" id="tdi_35" data-td_block_id="tdi_29" data-td_filter_value="10261" href="https://www.atribunamt.com.br/social/coluna-perfil-zoom/">Perfil Zoom</a></div></div><div id=tdi_29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453454/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/03-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453454/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453463/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/04-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453463/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453471/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Logo-Marina-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453471/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453455/" rel="bookmark" class="td-image-wrap " title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/02-4-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453455/" rel="bookmark" title=""></a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_29" data-td_block_id="tdi_29"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_36 td_block_template_1"><style>/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}.tdi_36.td-a-rec-img{
				    text-align: left;
				}.tdi_36.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36.td-a-rec-img {
				        text-align: center;
				    }
                }</style>&nbsp;<div><span class="td-adspot-title" style="margin-bottom: 0px">PUBLICIDADE</span></div><div class="td-visible-desktop">
<a href="https://bit.ly/33nHecW" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/skechers_MAX_825X120.gif"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/skechers_MAX_825X120.gif"></noscript>
</a></div><div class="td-visible-tablet-portrait" style="background-color: gray">
<a href="https://bit.ly/33nHecW" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/skechers_MAX_825X120.gif"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/skechers_MAX_825X120.gif"></noscript>
</a></div><div class="td-visible-phone" style="background-color: gray">
<a href="https://bit.ly/33nHecW" target=_blank>
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/skechers_MAX_300X250.gif"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/skechers_MAX_300X250.gif"></noscript>
</a></div>&nbsp;</div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-453563" class="post-453563 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-kit-alimentacao tag-reclamacao tag-rede-municipal"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Rede municipal: Pais reclamam da redução na quantidade de produtos do kit alimentação</h1><p class="td-post-sub-title">Eles querem entender porque este ano as famílias têm recebido um kit com tão poucos itens e sem arroz</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T03:30:44-04:00">11 de maio de 2021</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F05%2F11%2Frede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rede+municipal%3A+Pais+reclamam+da+redu%C3%A7%C3%A3o+na+quantidade+de+produtos+do+kit+alimenta%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F05%2F11%2Frede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rede+municipal%3A+Pais+reclamam+da+redu%C3%A7%C3%A3o+na+quantidade+de+produtos+do+kit+alimenta%C3%A7%C3%A3o %0A%0A https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69ff0c7c6c782cfd7cccbc1cbd2c3ce9882f2c3cbd182d0c7c1cec3cfc3cf82c6c382d0c7c6d761056101cd82ccc382d3d7c3ccd6cbc6c3c6c782c6c782d2d0cdc6d7d6cdd182c6cd82c9cbd682c3cecbcfc7ccd6c361056101cd84c0cdc6db9fcad6d6d2d1988d8dd5d5d58cc3d6d0cbc0d7ccc3cfd68cc1cdcf8cc0d08d909290938d92978d93938dd0c7c6c78fcfd7cccbc1cbd2c3ce8fd2c3cbd18fd0c7c1cec3cfc3cf8fc6c38fd0c7c6d7c1c3cd8fccc38fd3d7c3ccd6cbc6c3c6c78fc6c78fd2d0cdc6d7d6cdd18fc6cd8fc9cbd68fc3cecbcfc7ccd6c3c1c3cd8d" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-paragraph-padding-2"><figure id="attachment_453565" aria-describedby="caption-attachment-453565" style="width: 800px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgODAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" loading="lazy" class="size-full wp-image-453565" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21.jpg" alt="" width="800" height="600" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-300x225.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-768x576.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-696x522.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-560x420.jpg 560w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-80x60.jpg 80w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-265x198.jpg 265w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img loading="lazy" class="size-full wp-image-453565" src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21.jpg" alt="" width="800" height="600" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-300x225.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-768x576.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-696x522.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-560x420.jpg 560w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-80x60.jpg 80w, https://www.atribunamt.com.br/wp-content/uploads/2021/05/itens-do-kit-alimentacao-10-05-21-265x198.jpg 265w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-453565" class="wp-caption-text">Registro mostra o kit alimentação entregue pelo Município, com apenas sete itens (Foto &#8211; Divulgação)</figcaption></figure><p>Pais de alunos da rede municipal de educação estão reclamando da redução dos componentes do “kit alimentação”, que é distribuído na pandemia pela Secretaria Municipal de Educação (Semed), por meio das escolas municipais. Eles querem entender porque este ano as famílias têm recebido quantidade menor de produtos em relação a 2020.</p></div><p>&nbsp;</p><p>&nbsp;</p><h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————<a style="color: #c8c8c8;" href="https://www.facebook.com/postoforum/?ref=br_rs" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="td-animation-stack-type0-2 lazyloaded aligncenter wp-image-452238 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2021/04/banner_site_posto_forum_28_04_2021.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/04/banner_site_posto_forum_28_04_2021.png 800w, https://www.atribunamt.com.br/wp-content/uploads/2021/04/banner_site_posto_forum_28_04_2021-300x156.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/04/banner_site_posto_forum_28_04_2021-768x400.png 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/04/banner_site_posto_forum_28_04_2021-696x363.png 696w" alt="" width="800" height="417" data-src="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg" data-sizes="(max-width: 623px) 100vw, 623px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" /></a>————————————————————————————</span></h6><p>&nbsp;</p><p>&nbsp;</p><div class="td-paragraph-padding-5"><p><span style="color: #999999;"><strong>As reclamações começaram ainda no início do ano letivo, quando os pais notaram a ausência de arroz no kit, porém a situação continua a mesma. Neste ano, segundo os pais, o kit alimentação está composto de uma dúzia de ovos, um pacote de macarrão, um pacote de feijão, um pacote de bolacha, algumas laranjas, um litro de óleo e um pacote de sal.</strong></span><br />
<span style="color: #999999;"><strong>Os kits são retirados pelos pais nas escolas, mas pedem para os pais levarem sacola para a retirada. “Até a sacola para por os produtos dentro para poder levar para casa os pais que devem levar na escola!”, relatam os pais.</strong></span></p></div><div class="td-paragraph-padding-2"><p>No início de abril, a Câmara Municipal chegou a pedir explicações para a Secretaria Municipal de Educação sobre a entrega dos kits. Na ocasião, a Semed informou que foram distribuídos 22 mil kits de alimentação escolar, beneficiando todos os alunos da rede municipal de ensino nos primeiros meses de 2021.</p><p>Quanto ao valor investido, ressaltou que cada kit custou R$ 58,50 e a verba para a merenda escolar é proveniente do Fundo Nacional de Desenvolvimento da Educação (FNDE) e do próprio Município. Para este ano, o recurso federal previsto para a merenda é de R$ 2.314.250,00 e o municipal é de R$ 1.677.322,00. A Semed destaca que o valor é repassado para cada unidade escolar conforme o número de alunos matriculados e de acordo com a modalidade de ensino.</p><p>O kit alimentação foi criado após a suspensão das aulas presenciais na rede municipal ainda em março de 2020 em função da pandemia. Ele é destinado aos alunos matriculados nas escolas municipais e preparados com recursos da merenda escolar. De acordo com a Semed, a previsão é de entregar 10 kits ao longo do ano.</p><p>Como os alunos não estão presentes nas escolas, onde teria a merenda disponível, foi definido que serão selecionados produtos para composição de um kit para complementar a alimentação das crianças em casa. De acordo com a Secretaria Municipal de Educação, cada aluno tem direito a um kit alimentação por mês, que é retirado nas próprias escolas.<br />
O cálculo para a quantidade de produtos que compõe o kit alimentação seria feito com base no gasto por aluno em merenda.</p></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Da Reportagem</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F05%2F11%2Frede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rede+municipal%3A+Pais+reclamam+da+redu%C3%A7%C3%A3o+na+quantidade+de+produtos+do+kit+alimenta%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F05%2F11%2Frede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao%2F&via=A+Tribuna" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rede+municipal%3A+Pais+reclamam+da+redu%C3%A7%C3%A3o+na+quantidade+de+produtos+do+kit+alimenta%C3%A7%C3%A3o %0A%0A https://www.atribunamt.com.br/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5ba8d8c8dc8859d86818b81988984d2c8b889819bc89a8d8b8489858985c88c89c89a8d8c9d2b4f2b4b87c88689c8999d89869c818c898c8dc88c8dc8989a878c9d9c879bc88c87c883819cc8898481858d869c892b4f2b4b87ce8a878c91d5809c9c989bd2c7c79f9f9fc6899c9a818a9d8689859cc68b8785c68a9ac7dad8dad9c7d8ddc7d9d9c79a8d8c8dc5859d86818b81988984c59889819bc59a8d8b8489858985c58c89c59a8d8c9d8b8987c58689c5999d89869c818c898c8dc58c8dc5989a878c9d9c879bc58c87c583819cc5898481858d869c898b8987c7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div></footer><div class="td_block_wrap td_block_related_posts tdi_38 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="data:text/javascript;base64,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" defer></script><h4 class="td-related-title td-block-title"><a id="tdi_39" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_38" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_40" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_38" href="#">Mais do autor</a></h4><div id=tdi_38 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/visita-oficial-ministros-da-agricultura-e-das-comunicacoes-vem-hoje-a-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/ministros-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/visita-oficial-ministros-da-agricultura-e-das-comunicacoes-vem-hoje-a-rondonopolis/" rel="bookmark" title="Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis">Visita oficial: Ministros da Agricultura e das Comunicações vêm hoje a Rondonópolis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/pandemia-mais-15-pessoas-perdem-a-vida-pela-covid-19-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/covid-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/pandemia-mais-15-pessoas-perdem-a-vida-pela-covid-19-em-rondonopolis/" rel="bookmark" title="Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis">Pandemia: Mais 15 pessoas perdem a vida pela Covid-19 em Rondonópolis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/11/mais-de-r-3-milhoes-em-rescisoes-mp-investiga-prefeitura-por-supostas-exoneracoes-simuladas/" rel="bookmark" class="td-image-wrap " title="Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Ministerio-publico-do-estado-de-mato-grosso-promotorias-de-justica-09-01-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/11/mais-de-r-3-milhoes-em-rescisoes-mp-investiga-prefeitura-por-supostas-exoneracoes-simuladas/" rel="bookmark" title="Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas">Mais de R$ 3 milhões em rescisões: MP investiga Prefeitura por supostas exonerações simuladas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_38" data-td_block_id="tdi_38"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/11/rede-municipal-pais-reclamam-da-reducao-na-quantidade-de-produtos-do-kit-alimentacao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='453563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget tdi_41 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_41 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">céu pouco nublado</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_41"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_41">
<input id="tdi_41" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="tdi_41"></span></div><div class="td-weather-now" data-block-uid="tdi_41">
<span class="td-big-degrees">29.1</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29.1</span>
<span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29.1</span>
<span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">38 %</span></div><div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span></div><div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">12 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">ter</div><div class="td-day-degrees">
<span class="td-degrees-0">36</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">qua</div><div class="td-day-degrees">
<span class="td-degrees-1">34</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">qui</div><div class="td-day-degrees">
<span class="td-degrees-2">35</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sex</div><div class="td-day-degrees">
<span class="td-degrees-3">35</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">sáb</div><div class="td-day-degrees">
<span class="td-degrees-4">37</span>
<span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_42 td_block_template_1"><style>/* custom css */
.tdi_42.td-a-rec{
					text-align: center;
				}.tdi_42 .td-element-style{
					z-index: -1;
				}.tdi_42.td-a-rec-img{
				    text-align: left;
				}.tdi_42.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42.td-a-rec-img {
				        text-align: center;
				    }
                }</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://api.whatsapp.com/send?phone=5566999540452&text=Ol%C3%A1%2C%20acabei%20de%20ver%20sobre%20mascaras%20no%20site%20A%20Tribuna%20e%20gostaria%20de%20saber%20mais" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2021/05/trifil-mascaras-banner-500x630px.png"/></noscript></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_43 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_43"><style>.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_43 .td-block-title > * {
                color: #0059a8 !important;
            }</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_43 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453351/" rel="bookmark" class="td-image-wrap " title="Não desista de mim!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Não desista de mim!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/jorge-manoel-07-05-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453351/" rel="bookmark" title="Não desista de mim!">Não desista de mim!</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:03:44-04:00">8 de maio de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/afetividade-em-tempos-de-pandemia-2/" rel="bookmark" class="td-image-wrap " title="Afetividade em tempos de Pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Afetividade em tempos de Pandemia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Erica-Aparecida-Amaral-Bueno-07-05-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/afetividade-em-tempos-de-pandemia-2/" rel="bookmark" title="Afetividade em tempos de Pandemia">Afetividade em tempos de Pandemia</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:05-04:00">8 de maio de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/ativos-verdes-e-o-potencial-dos-servicos-ambientais/" rel="bookmark" class="td-image-wrap " title="Ativos verdes e o potencial dos serviços ambientais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ativos verdes e o potencial dos serviços ambientais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Luis-Otavio-Bau-Macedo-opiniao-05-04-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/ativos-verdes-e-o-potencial-dos-servicos-ambientais/" rel="bookmark" title="Ativos verdes e o potencial dos serviços ambientais">Ativos verdes e o potencial dos serviços ambientais</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:04-04:00">8 de maio de 2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453346/" rel="bookmark" class="td-image-wrap " title="Lamartine.."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lamartine.." data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/lamartine-nobrega-07-05-21-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453346/" rel="bookmark" title="Lamartine..">Lamartine..</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T19:59:16-04:00">8 de maio de 2021</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_44 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_44"><style>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</style><script src="data:text/javascript;base64,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" defer></script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_44 class="td_block_inner"><div id="tdi_45" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_45_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453454/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/03-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453454/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:47-04:00">8 de maio de 2021</time></span></div></div></div><div id="tdi_45_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453463/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/04-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453463/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:45-04:00">8 de maio de 2021</time></span></div></div></div><div id="tdi_45_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453471/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/Logo-Marina-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453471/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:45-04:00">8 de maio de 2021</time></span></div></div></div><div id="tdi_45_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453455/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/02-4-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453455/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:40-04:00">8 de maio de 2021</time></span></div></div></div><div id="tdi_45_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/05/08/453474/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/05/05-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/05/08/453474/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T20:00:28-04:00">8 de maio de 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_47 td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,422</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_48 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_48"><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_48 class="td-instagram-wrap td_block_inner td-column-1"></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}</style> <script type='text/javascript' id='wp-polyfill-js-after' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='contact-form-7-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3PXsiYXBpIjp7InJvb3QiOiJodHRwczpcL1wvd3d3LmF0cmlidW5hbXQuY29tLmJyXC93cC1qc29uXC8iLCJuYW1lc3BhY2UiOiJjb250YWN0LWZvcm0tN1wvdjEifSwiY2FjaGVkIjoiMSJ9Ow==" defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc1hkQaAAAAAIRQRORTXu6_EW5HK1dbKSITBLMw&#038;ver=3.0' id='google-recaptcha-js' defer data-deferred="1"></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra' src="data:text/javascript;base64,dmFyIHdwY2Y3X3JlY2FwdGNoYT17InNpdGVrZXkiOiI2TGMxaGtRYUFBQUFBSVJRUk9SVFh1Nl9FVzVISzFkYktTSVRCTE13IiwiYWN0aW9ucyI6eyJob21lcGFnZSI6ImhvbWVwYWdlIiwiY29udGFjdGZvcm0iOiJjb250YWN0Zm9ybSJ9fTs=" defer></script> <script src="data:text/javascript;base64,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" defer></script> <script data-no-optimize="1">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</script><script data-optimized="1" src="https://www.atribunamt.com.br/wp-content/litespeed/cssjs/50c35.js?4406b" defer></script></body></html>

