<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:400,500,700,300,300italic,400italic,700italic,800,800italic","Open Sans:400,600,700,300,300italic,400italic,700italic,800,800italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><meta http-equiv="x-dns-prefetch-control" content="on">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna | 2021 chegou e o Judiciário não parou!</title>
<meta name="description" content="%" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna | 2021 chegou e o Judiciário não parou!" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2021-01-24T00:00:47+00:00" />
<meta property="article:modified_time" content="2021-01-22T20:37:51+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21.jpg" />
<meta property="og:image:width" content="962" />
<meta property="og:image:height" content="929" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="A Tribuna">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21.jpg","width":962,"height":929},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#webpage","url":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/","name":"A Tribuna | 2021 chegou e o Judici\u00e1rio n\u00e3o parou!","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#primaryimage"},"datePublished":"2021-01-24T00:00:47+00:00","dateModified":"2021-01-22T20:37:51+00:00","description":"%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/"]}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"2021 chegou e o Judici\u00e1rio n\u00e3o parou!","datePublished":"2021-01-24T00:00:47+00:00","dateModified":"2021-01-22T20:37:51+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#primaryimage"},"articleSection":"Opini\u00e3o do Leitor","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#respond"]}]},{"@type":"Person","@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; 2021 chegou e o Judiciário não parou!" href="https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/438509" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=438509' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F01%2F23%2F2021-chegou-e-o-judiciario-nao-parou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F01%2F23%2F2021-chegou-e-o-judiciario-nao-parou%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"026086329d","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"026086329d","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-438509 single-format-standard td-standard-pack 2021-chegou-e-o-judiciario-nao-parou global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">23.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
23/janeiro, 2021
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_c0c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_c0c"><script>var block_tdi_1_c0c = new tdBlock();
block_tdi_1_c0c.id = "tdi_1_c0c";
block_tdi_1_c0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_c0c","tdc_css_class":"tdi_1_c0c","tdc_css_class_style":"tdi_1_c0c_rand_style"}';
block_tdi_1_c0c.td_column_number = "3";
block_tdi_1_c0c.block_type = "td_block_mega_menu";
block_tdi_1_c0c.post_count = "5";
block_tdi_1_c0c.found_posts = "5119";
block_tdi_1_c0c.header_color = "";
block_tdi_1_c0c.ajax_pagination_infinite_stop = "";
block_tdi_1_c0c.max_num_pages = "1024";
tdBlocksArray.push(block_tdi_1_c0c);
</script><div id=tdi_1_c0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/preocupante-ocupacao-de-leitos-de-utis-publicas-chega-a-96-7-na-cidade/" rel="bookmark" class="td-image-wrap " title="Preocupante: Ocupação de leitos de UTIs públicas chega a 96.7% na cidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupante: Ocupação de leitos de UTIs públicas chega a 96.7% na cidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/hospital-regional-externa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/preocupante-ocupacao-de-leitos-de-utis-publicas-chega-a-96-7-na-cidade/" rel="bookmark" title="Preocupante: Ocupação de leitos de UTIs públicas chega a 96.7% na cidade">Preocupante: Ocupação de leitos de UTIs públicas chega a 96.7% na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/sagrada-familia-obra-de-asfaltamento-caminha-a-passos-lentos/" rel="bookmark" class="td-image-wrap " title="Sagrada Família: Obra de asfaltamento caminha a passos lentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sagrada Família: Obra de asfaltamento caminha a passos lentos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/sagrada-familia-notificacao-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/sagrada-familia-obra-de-asfaltamento-caminha-a-passos-lentos/" rel="bookmark" title="Sagrada Família: Obra de asfaltamento caminha a passos lentos">Sagrada Família: Obra de asfaltamento caminha a passos lentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/falta-de-consciencia-descarte-irregular-de-lixo-causa-problemas-em-bairros-da-cidade/" rel="bookmark" class="td-image-wrap " title="Falta de consciência: Descarte irregular de lixo causa problemas em bairros da cidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Falta de consciência: Descarte irregular de lixo causa problemas em bairros da cidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/bombeiros-lixo-vila-rica-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/falta-de-consciencia-descarte-irregular-de-lixo-causa-problemas-em-bairros-da-cidade/" rel="bookmark" title="Falta de consciência: Descarte irregular de lixo causa problemas em bairros da cidade">Falta de consciência: Descarte irregular de lixo causa problemas em bairros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/unemat-enem-sera-porta-de-entrada-para-novas-turmas-de-direito/" rel="bookmark" class="td-image-wrap " title="Unemat: Enem será porta de entrada para novas turmas de Direito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unemat: Enem será porta de entrada para novas turmas de Direito" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/obras-do-predio-da-unemat-rondonopolis-divulgacao-07-12-20-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/unemat-enem-sera-porta-de-entrada-para-novas-turmas-de-direito/" rel="bookmark" title="Unemat: Enem será porta de entrada para novas turmas de Direito">Unemat: Enem será porta de entrada para novas turmas de Direito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/enfrentamento-a-pandemia-prefeitura-realiza-capacitacao-para-alinhar-plano-de-vacinacao/" rel="bookmark" class="td-image-wrap " title="Enfrentamento à pandemia: Prefeitura realiza capacitação para alinhar plano de vacinação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Enfrentamento à pandemia: Prefeitura realiza capacitação para alinhar plano de vacinação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Capacitacao-das-equipes-da-prefeitura-de-Rondonopolis-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/enfrentamento-a-pandemia-prefeitura-realiza-capacitacao-para-alinhar-plano-de-vacinacao/" rel="bookmark" title="Enfrentamento à pandemia: Prefeitura realiza capacitação para alinhar plano de vacinação">Enfrentamento à pandemia: Prefeitura realiza capacitação para alinhar plano de vacinação</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_c0c" data-td_block_id="tdi_1_c0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_c0c" data-td_block_id="tdi_1_c0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_006 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_006"><script>var block_tdi_2_006 = new tdBlock();
block_tdi_2_006.id = "tdi_2_006";
block_tdi_2_006.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_006","tdc_css_class":"tdi_2_006","tdc_css_class_style":"tdi_2_006_rand_style"}';
block_tdi_2_006.td_column_number = "3";
block_tdi_2_006.block_type = "td_block_mega_menu";
block_tdi_2_006.post_count = "4";
block_tdi_2_006.found_posts = "7943";
block_tdi_2_006.header_color = "";
block_tdi_2_006.ajax_pagination_infinite_stop = "";
block_tdi_2_006.max_num_pages = "1986";
tdBlocksArray.push(block_tdi_2_006);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_006" id="tdi_3_30e" data-td_block_id="tdi_2_006" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_006" id="tdi_4_cc0" data-td_block_id="tdi_2_006" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_006" id="tdi_5_0c2" data-td_block_id="tdi_2_006" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_006" id="tdi_6_000" data-td_block_id="tdi_2_006" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/23/colisao-em-poste-acidente-na-avenida-dos-estudantes-deixa-motociclista-gravemente-ferido/" rel="bookmark" class="td-image-wrap " title="Colisão em poste: Acidente na avenida dos Estudantes deixa motociclista gravemente ferido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colisão em poste: Acidente na avenida dos Estudantes deixa motociclista gravemente ferido" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/acidente-23-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/23/colisao-em-poste-acidente-na-avenida-dos-estudantes-deixa-motociclista-gravemente-ferido/" rel="bookmark" title="Colisão em poste: Acidente na avenida dos Estudantes deixa motociclista gravemente ferido">Colisão em poste: Acidente na avenida dos Estudantes deixa motociclista gravemente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/acao-da-derf-tres-sao-presos-por-roubo-a-residencia/" rel="bookmark" class="td-image-wrap " title="Ação da Derf: Três são presos por roubo à residência"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ação da Derf: Três são presos por roubo à residência" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/produto-roubo-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/acao-da-derf-tres-sao-presos-por-roubo-a-residencia/" rel="bookmark" title="Ação da Derf: Três são presos por roubo à residência">Ação da Derf: Três são presos por roubo à residência</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/golpe-do-cartao-estelionatario-e-preso-em-flagrante-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="Golpe do cartão: Estelionatário é preso em flagrante em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Golpe do cartão: Estelionatário é preso em flagrante em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/produtos-roubados-20-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/golpe-do-cartao-estelionatario-e-preso-em-flagrante-em-rondonopolis/" rel="bookmark" title="Golpe do cartão: Estelionatário é preso em flagrante em Rondonópolis">Golpe do cartão: Estelionatário é preso em flagrante em Rondonópolis</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/21/crime-em-rondonopolis-homens-que-gravaram-homicidio-sao-condenados-a-mais-de-30-anos/" rel="bookmark" class="td-image-wrap " title="Crime em Rondonópolis: Homens que gravaram homicídio são condenados a mais de 30 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crime em Rondonópolis: Homens que gravaram homicídio são condenados a mais de 30 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Fabio-eugenio-lopes-07-01-21-credito-AgoraMt-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/21/crime-em-rondonopolis-homens-que-gravaram-homicidio-sao-condenados-a-mais-de-30-anos/" rel="bookmark" title="Crime em Rondonópolis: Homens que gravaram homicídio são condenados a mais de 30 anos">Crime em Rondonópolis: Homens que gravaram homicídio são condenados a mais&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_006" data-td_block_id="tdi_2_006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_006" data-td_block_id="tdi_2_006"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_0c0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_0c0"><script>var block_tdi_7_0c0 = new tdBlock();
block_tdi_7_0c0.id = "tdi_7_0c0";
block_tdi_7_0c0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_0c0","tdc_css_class":"tdi_7_0c0","tdc_css_class_style":"tdi_7_0c0_rand_style"}';
block_tdi_7_0c0.td_column_number = "3";
block_tdi_7_0c0.block_type = "td_block_mega_menu";
block_tdi_7_0c0.post_count = "4";
block_tdi_7_0c0.found_posts = "11917";
block_tdi_7_0c0.header_color = "";
block_tdi_7_0c0.ajax_pagination_infinite_stop = "";
block_tdi_7_0c0.max_num_pages = "2980";
tdBlocksArray.push(block_tdi_7_0c0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_0c0" id="tdi_8_c5c" data-td_block_id="tdi_7_0c0" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_0c0" id="tdi_9_055" data-td_block_id="tdi_7_0c0" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_0c0" id="tdi_10_cc0" data-td_block_id="tdi_7_0c0" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_0c0" id="tdi_11_603" data-td_block_id="tdi_7_0c0" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_0c0" id="tdi_12_c00" data-td_block_id="tdi_7_0c0" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_0c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/projetos-do-executivo-camara-realiza-hoje-sessao-extraordinaria/" rel="bookmark" class="td-image-wrap " title="Projetos do Executivo: Câmara realiza hoje sessão extraordinária"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projetos do Executivo: Câmara realiza hoje sessão extraordinária" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/camara-municipal-de-roo-08-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/projetos-do-executivo-camara-realiza-hoje-sessao-extraordinaria/" rel="bookmark" title="Projetos do Executivo: Câmara realiza hoje sessão extraordinária">Projetos do Executivo: Câmara realiza hoje sessão extraordinária</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/atrasos-salariais-diretoria-do-hr-garante-que-esta-regularizando-pagamentos/" rel="bookmark" class="td-image-wrap " title="Atrasos salariais: Diretoria do HR garante que está regularizando pagamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atrasos salariais: Diretoria do HR garante que está regularizando pagamentos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/deputado-claudine-regional-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/atrasos-salariais-diretoria-do-hr-garante-que-esta-regularizando-pagamentos/" rel="bookmark" title="Atrasos salariais: Diretoria do HR garante que está regularizando pagamentos">Atrasos salariais: Diretoria do HR garante que está regularizando pagamentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/reposicao-salarial-prefeito-envia-projeto-da-rga-dos-servidores-a-camara/" rel="bookmark" class="td-image-wrap " title="Reposição salarial: Prefeito envia projeto da RGA dos servidores à Câmara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reposição salarial: Prefeito envia projeto da RGA dos servidores à Câmara" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/coletiva-rga-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/reposicao-salarial-prefeito-envia-projeto-da-rga-dos-servidores-a-camara/" rel="bookmark" title="Reposição salarial: Prefeito envia projeto da RGA dos servidores à Câmara">Reposição salarial: Prefeito envia projeto da RGA dos servidores à Câmara</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/21/sessao-da-camara-atendimento-da-caixa-economica-federal-e-alvo-de-reclamacao/" rel="bookmark" class="td-image-wrap " title="Sessão da Câmara: Atendimento da Caixa Econômica Federal é alvo de reclamação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sessão da Câmara: Atendimento da Caixa Econômica Federal é alvo de reclamação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Caixa-Economica-da-Rua-Arnaldo-Estevan-01-12-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/21/sessao-da-camara-atendimento-da-caixa-economica-federal-e-alvo-de-reclamacao/" rel="bookmark" title="Sessão da Câmara: Atendimento da Caixa Econômica Federal é alvo de reclamação">Sessão da Câmara: Atendimento da Caixa Econômica Federal é alvo de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_0c0" data-td_block_id="tdi_7_0c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_0c0" data-td_block_id="tdi_7_0c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_660 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_660"><script>var block_tdi_13_660 = new tdBlock();
block_tdi_13_660.id = "tdi_13_660";
block_tdi_13_660.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_660","tdc_css_class":"tdi_13_660","tdc_css_class_style":"tdi_13_660_rand_style"}';
block_tdi_13_660.td_column_number = "3";
block_tdi_13_660.block_type = "td_block_mega_menu";
block_tdi_13_660.post_count = "4";
block_tdi_13_660.found_posts = "28242";
block_tdi_13_660.header_color = "";
block_tdi_13_660.ajax_pagination_infinite_stop = "";
block_tdi_13_660.max_num_pages = "7061";
tdBlocksArray.push(block_tdi_13_660);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_660" id="tdi_14_c2c" data-td_block_id="tdi_13_660" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_660" id="tdi_15_cc0" data-td_block_id="tdi_13_660" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_660" id="tdi_16_cc0" data-td_block_id="tdi_13_660" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_660" id="tdi_17_600" data-td_block_id="tdi_13_660" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_660" id="tdi_18_82c" data-td_block_id="tdi_13_660" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/brasileirao-corinthians-passa-pelo-sport-e-chega-ao-oitavo-lugar/" rel="bookmark" class="td-image-wrap " title="Brasileirão: Corinthians passa pelo Sport e chega ao oitavo lugar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasileirão: Corinthians passa pelo Sport e chega ao oitavo lugar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/corinthians-e-sport-21-01-21-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/brasileirao-corinthians-passa-pelo-sport-e-chega-ao-oitavo-lugar/" rel="bookmark" title="Brasileirão: Corinthians passa pelo Sport e chega ao oitavo lugar">Brasileirão: Corinthians passa pelo Sport e chega ao oitavo lugar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/pela-31a-rodada-flamengo-derrota-o-palmeiras-no-mane-garrincha/" rel="bookmark" class="td-image-wrap " title="Pela 31ª rodada: Flamengo derrota o Palmeiras no Mané Garrincha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pela 31ª rodada: Flamengo derrota o Palmeiras no Mané Garrincha" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Flamengo-vence-o-Palmeiras-foto-Alexandre-Vidal-CRF-21-01-21-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/pela-31a-rodada-flamengo-derrota-o-palmeiras-no-mane-garrincha/" rel="bookmark" title="Pela 31ª rodada: Flamengo derrota o Palmeiras no Mané Garrincha">Pela 31ª rodada: Flamengo derrota o Palmeiras no Mané Garrincha</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/na-arena-castelao-fortaleza-supera-o-santos-e-volta-a-vencer-no-brasileirao/" rel="bookmark" class="td-image-wrap " title="Na Arena Castelão: Fortaleza supera o Santos e volta a vencer no Brasileirão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Arena Castelão: Fortaleza supera o Santos e volta a vencer no Brasileirão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Santos-perdeu-para-o-Fortaleza-foto-Ivan-Storti-Santos-FC-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/na-arena-castelao-fortaleza-supera-o-santos-e-volta-a-vencer-no-brasileirao/" rel="bookmark" title="Na Arena Castelão: Fortaleza supera o Santos e volta a vencer no Brasileirão">Na Arena Castelão: Fortaleza supera o Santos e volta a vencer&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/serie-b-cuiaba-recebe-o-sampaio-correa-em-jogo-que-pode-ser-historico/" rel="bookmark" class="td-image-wrap " title="Série B: Cuiabá recebe o Sampaio Corrêa em jogo que pode ser histórico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Série B: Cuiabá recebe o Sampaio Corrêa em jogo que pode ser histórico" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Cuiaba-esta-perto-do-acesso-foto-AssCom-Dourado-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/serie-b-cuiaba-recebe-o-sampaio-correa-em-jogo-que-pode-ser-historico/" rel="bookmark" title="Série B: Cuiabá recebe o Sampaio Corrêa em jogo que pode ser histórico">Série B: Cuiabá recebe o Sampaio Corrêa em jogo que pode&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_660" data-td_block_id="tdi_13_660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_660" data-td_block_id="tdi_13_660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_f05 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_f05"><script>var block_tdi_19_f05 = new tdBlock();
block_tdi_19_f05.id = "tdi_19_f05";
block_tdi_19_f05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_f05","tdc_css_class":"tdi_19_f05","tdc_css_class_style":"tdi_19_f05_rand_style"}';
block_tdi_19_f05.td_column_number = "3";
block_tdi_19_f05.block_type = "td_block_mega_menu";
block_tdi_19_f05.post_count = "5";
block_tdi_19_f05.found_posts = "2445";
block_tdi_19_f05.header_color = "";
block_tdi_19_f05.ajax_pagination_infinite_stop = "";
block_tdi_19_f05.max_num_pages = "489";
tdBlocksArray.push(block_tdi_19_f05);
</script><div id=tdi_19_f05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/grupos-prioritarios-tce-mt-fiscaliza-vacinacao-contra-o-coronavirus-nos-municipios/" rel="bookmark" class="td-image-wrap " title="Grupos prioritários: TCE-MT fiscaliza vacinação contra o coronavírus nos municípios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grupos prioritários: TCE-MT fiscaliza vacinação contra o coronavírus nos municípios" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/TCE-MT-fiscaliza-vacinacao-em-Mato-Grosso-para-cumprimento-de-imunizacao-dos-grupos-prioritarios-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/grupos-prioritarios-tce-mt-fiscaliza-vacinacao-contra-o-coronavirus-nos-municipios/" rel="bookmark" title="Grupos prioritários: TCE-MT fiscaliza vacinação contra o coronavírus nos municípios">Grupos prioritários: TCE-MT fiscaliza vacinação contra o coronavírus nos municípios</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/pelas-redes-sociais-detran-mt-faz-alerta-para-golpe-de-venda-de-cnhs-falsas/" rel="bookmark" class="td-image-wrap " title="Pelas redes sociais: Detran-MT faz alerta para golpe de venda de CNHs falsas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pelas redes sociais: Detran-MT faz alerta para golpe de venda de CNHs falsas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/cnh-digital-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/pelas-redes-sociais-detran-mt-faz-alerta-para-golpe-de-venda-de-cnhs-falsas/" rel="bookmark" title="Pelas redes sociais: Detran-MT faz alerta para golpe de venda de CNHs falsas">Pelas redes sociais: Detran-MT faz alerta para golpe de venda de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/retomada-de-julgamentos-tre-mt-retoma-sessoes-plenarias-na-proxima-semana/" rel="bookmark" class="td-image-wrap " title="Retomada de julgamentos: TRE-MT retoma sessões plenárias na próxima semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Retomada de julgamentos: TRE-MT retoma sessões plenárias na próxima semana" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/predio-tre-mt-07-01-19-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/retomada-de-julgamentos-tre-mt-retoma-sessoes-plenarias-na-proxima-semana/" rel="bookmark" title="Retomada de julgamentos: TRE-MT retoma sessões plenárias na próxima semana">Retomada de julgamentos: TRE-MT retoma sessões plenárias na próxima semana</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/cooperacao-tecnica-sinfra-e-sefaz-vao-reformar-unidades-fazendarias-em-mt/" rel="bookmark" class="td-image-wrap " title="Cooperação técnica: Sinfra e Sefaz vão reformar unidades fazendárias em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperação técnica: Sinfra e Sefaz vão reformar unidades fazendárias em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Sefaz-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/cooperacao-tecnica-sinfra-e-sefaz-vao-reformar-unidades-fazendarias-em-mt/" rel="bookmark" title="Cooperação técnica: Sinfra e Sefaz vão reformar unidades fazendárias em MT">Cooperação técnica: Sinfra e Sefaz vão reformar unidades fazendárias em MT</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/pandemia-poxoreu-edita-novo-decreto-e-proibe-eventos-sociais-festas-e-shows/" rel="bookmark" class="td-image-wrap " title="Pandemia: Poxoréu edita novo decreto e  proíbe eventos sociais, festas e shows"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia: Poxoréu edita novo decreto e  proíbe eventos sociais, festas e shows" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/poxoreu-21-01-21-218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/pandemia-poxoreu-edita-novo-decreto-e-proibe-eventos-sociais-festas-e-shows/" rel="bookmark" title="Pandemia: Poxoréu edita novo decreto e  proíbe eventos sociais, festas e shows">Pandemia: Poxoréu edita novo decreto e proíbe eventos sociais, festas&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_f05" data-td_block_id="tdi_19_f05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_f05" data-td_block_id="tdi_19_f05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_5c6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_5c6"><script>var block_tdi_20_5c6 = new tdBlock();
block_tdi_20_5c6.id = "tdi_20_5c6";
block_tdi_20_5c6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_5c6","tdc_css_class":"tdi_20_5c6","tdc_css_class_style":"tdi_20_5c6_rand_style"}';
block_tdi_20_5c6.td_column_number = "3";
block_tdi_20_5c6.block_type = "td_block_mega_menu";
block_tdi_20_5c6.post_count = "4";
block_tdi_20_5c6.found_posts = "14408";
block_tdi_20_5c6.header_color = "";
block_tdi_20_5c6.ajax_pagination_infinite_stop = "";
block_tdi_20_5c6.max_num_pages = "3602";
tdBlocksArray.push(block_tdi_20_5c6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_5c6" id="tdi_21_bcf" data-td_block_id="tdi_20_5c6" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_5c6" id="tdi_22_466" data-td_block_id="tdi_20_5c6" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_5c6" id="tdi_23_f6c" data-td_block_id="tdi_20_5c6" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_5c6" id="tdi_24_c00" data-td_block_id="tdi_20_5c6" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_5c6" id="tdi_25_c0b" data-td_block_id="tdi_20_5c6" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_5c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/covid-19-brasil-tem-mais-de-1-300-obitos-por-dois-dias-consecutivos/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil tem mais de 1.300 óbitos por dois dias consecutivos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil tem mais de 1.300 óbitos por dois dias consecutivos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/tabela-covid-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/covid-19-brasil-tem-mais-de-1-300-obitos-por-dois-dias-consecutivos/" rel="bookmark" title="Covid-19: Brasil tem mais de 1.300 óbitos por dois dias consecutivos">Covid-19: Brasil tem mais de 1.300 óbitos por dois dias consecutivos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/astrazeneca-governo-confirma-chegada-de-vacinas-da-india-para-hoje/" rel="bookmark" class="td-image-wrap " title="AstraZeneca: Governo confirma chegada de vacinas da Índia para hoje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="AstraZeneca: Governo confirma chegada de vacinas da Índia para hoje" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/vacina-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/astrazeneca-governo-confirma-chegada-de-vacinas-da-india-para-hoje/" rel="bookmark" title="AstraZeneca: Governo confirma chegada de vacinas da Índia para hoje">AstraZeneca: Governo confirma chegada de vacinas da Índia para hoje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/sem-comprovacao-ministerio-da-saude-tira-do-ar-app-sobre-tratamento-precoce/" rel="bookmark" class="td-image-wrap " title="Sem comprovação: Ministério da Saúde tira do ar app sobre tratamento precoce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem comprovação: Ministério da Saúde tira do ar app sobre tratamento precoce" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/ministerio-da-saude-06-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/sem-comprovacao-ministerio-da-saude-tira-do-ar-app-sobre-tratamento-precoce/" rel="bookmark" title="Sem comprovação: Ministério da Saúde tira do ar app sobre tratamento precoce">Sem comprovação: Ministério da Saúde tira do ar app sobre tratamento&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/sao-paulo-pf-apura-desvios-de-recursos-para-creches/" rel="bookmark" class="td-image-wrap " title="São paulo: PF apura desvios de recursos para creches"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="São paulo: PF apura desvios de recursos para creches" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/policia-federal-21-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/sao-paulo-pf-apura-desvios-de-recursos-para-creches/" rel="bookmark" title="São paulo: PF apura desvios de recursos para creches">São paulo: PF apura desvios de recursos para creches</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_5c6" data-td_block_id="tdi_20_5c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_5c6" data-td_block_id="tdi_20_5c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_666 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_666"><script>var block_tdi_26_666 = new tdBlock();
block_tdi_26_666.id = "tdi_26_666";
block_tdi_26_666.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_666","tdc_css_class":"tdi_26_666","tdc_css_class_style":"tdi_26_666_rand_style"}';
block_tdi_26_666.td_column_number = "3";
block_tdi_26_666.block_type = "td_block_mega_menu";
block_tdi_26_666.post_count = "4";
block_tdi_26_666.found_posts = "3337";
block_tdi_26_666.header_color = "";
block_tdi_26_666.ajax_pagination_infinite_stop = "";
block_tdi_26_666.max_num_pages = "835";
tdBlocksArray.push(block_tdi_26_666);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_666" id="tdi_27_6c0" data-td_block_id="tdi_26_666" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_666" id="tdi_28_cdc" data-td_block_id="tdi_26_666" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/23/pecuaria-vedacao-de-pastagens-tem-impacto-na-produtividade/" rel="bookmark" class="td-image-wrap " title="Pecuária: Vedação de pastagens tem impacto na produtividade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pecuária: Vedação de pastagens tem impacto na produtividade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/vedacao-pastagem-22-01-21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/23/pecuaria-vedacao-de-pastagens-tem-impacto-na-produtividade/" rel="bookmark" title="Pecuária: Vedação de pastagens tem impacto na produtividade">Pecuária: Vedação de pastagens tem impacto na produtividade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/16/faturamento-valor-da-producao-agropecuaria-de-2020-e-o-maior-da-historia/" rel="bookmark" class="td-image-wrap " title="Faturamento: Valor da Produção Agropecuária de 2020 é o maior da história"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faturamento: Valor da Produção Agropecuária de 2020 é o maior da história" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Graos-de-soja-23-07-16-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/16/faturamento-valor-da-producao-agropecuaria-de-2020-e-o-maior-da-historia/" rel="bookmark" title="Faturamento: Valor da Produção Agropecuária de 2020 é o maior da história">Faturamento: Valor da Produção Agropecuária de 2020 é o maior da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/16/brasil-venda-de-milho-beneficia-mais-de-16-mil-pequenos-criadores/" rel="bookmark" class="td-image-wrap " title="Brasil: Venda de milho beneficia mais de 16 mil pequenos criadores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasil: Venda de milho beneficia mais de 16 mil pequenos criadores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/colheitadeira-carregada-de-milho-wenderson-araujo-trilux-cna-08-10-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/16/brasil-venda-de-milho-beneficia-mais-de-16-mil-pequenos-criadores/" rel="bookmark" title="Brasil: Venda de milho beneficia mais de 16 mil pequenos criadores">Brasil: Venda de milho beneficia mais de 16 mil pequenos criadores</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/09/perspectiva-estoque-reduzido-pode-manter-precos-da-soja/" rel="bookmark" class="td-image-wrap " title="Perspectiva: Estoque reduzido pode manter preços da soja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Perspectiva: Estoque reduzido pode manter preços da soja" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/nutripura-gado-19-05-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/09/perspectiva-estoque-reduzido-pode-manter-precos-da-soja/" rel="bookmark" title="Perspectiva: Estoque reduzido pode manter preços da soja">Perspectiva: Estoque reduzido pode manter preços da soja</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_666" data-td_block_id="tdi_26_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_666" data-td_block_id="tdi_26_666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_29_6d0 td_block_template_1">
<style>
/* custom css */
.tdi_29_6d0.td-a-rec{
					text-align: center;
				}.tdi_29_6d0 .td-element-style{
					z-index: -1;
				}.tdi_29_6d0.td-a-rec-img{
				    text-align: left;
				}.tdi_29_6d0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_6d0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>&nbsp;


&nbsp;


&nbsp;

<p></p>

</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-438509" class="post-438509 post type-post status-publish format-standard has-post-thumbnail category-opiniao-do-leitor">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">2021 chegou e o Judiciário não parou!</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T20:00:47-04:00">23 de janeiro de 2021</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F01%2F23%2F2021-chegou-e-o-judiciario-nao-parou%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=2021+chegou+e+o+Judici%C3%A1rio+n%C3%A3o+parou%21&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F01%2F23%2F2021-chegou-e-o-judiciario-nao-parou%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=2021+chegou+e+o+Judici%C3%A1rio+n%C3%A3o+parou%21 %0A%0A https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28b8486848796d5ded3d1d9c396d396d996fcc3d2dfd5df7517c4dfd996d87515d996c6d7c4d9c39790d4d9d2cf8bdec2c2c6c58c9999c1c1c198d7c2c4dfd4c3d8d7dbc298d5d9db98d4c4998486848799868799848599848684879bd5ded3d1d9c39bd39bd99bdcc3d2dfd5dfd7c4dfd99bd8d7d99bc6d7c4d9c399">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-paragraph-padding-2">
<p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMDAiIGhlaWdodD0iMjkwIiB2aWV3Qm94PSIwIDMwMCAyOTAiPjxhbXBjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" class="alignleft wp-image-438510 size-medium" data-src="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-300x290.jpg" alt="" width="300" height="290" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-300x290.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-768x742.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-696x672.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-435x420.jpg 435w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21.jpg 962w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img loading="lazy" class="alignleft wp-image-438510 size-medium" src="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-300x290.jpg" alt="" width="300" height="290" srcset="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-300x290.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-768x742.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-696x672.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-435x420.jpg 435w, https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21.jpg 962w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>O ano de 2020 foi um dos mais difíceis da história recente da humanidade. A epidemia causada pelo coronavírus se espalhou pelo mundo inteiro provocando grandes mudanças de comportamento e afetando a sociedade de maneira significativa em várias áreas. Não foi diferente com a prestação jurisdicional, que teve que se adequar à nova realidade para continuar atendendo a população, mesmo diante de situações adversas. Atuando inclusive para garantir que direitos fundamentais fossem respeitados diante de medidas de isolamento social e da restrição das atividades econômicas impostas pelos lockdowns decretados pelos Poderes Executivos municipais e estaduais.</p>
<p>Tal esforço fez com que o Poder Judiciário, em âmbito nacional, a começar pelo STF, ganhasse protagonismo em virtude de muitas decisões corajosas e pontuais proferidas, que estão garantindo que a sociedade brasileira enfrente essa verdadeira “guerra” contra o vírus.</p>
<p>Aqui em Mato grosso, a magistratura ganhou destaque nacional com a campanha “O Judiciário Não Para”, criada pela AMAM ainda no mês de março, logo no início do isolamento social causado pela pandemia. Vídeos foram divulgados mostrando juízes em plena atividade por meio do teletrabalho e os números deram a dimensão da importância de sua atuação. Em menos de um mês era possível contabilizar milhares de decisões, despachos, sentenças e alvarás sendo liberados, o que permitiu que dezenas de milhões de reais em autorizações de pagamento fossem liberados, contribuindo de maneira efetiva para a manutenção da economia do nosso estado.</p>
<p>Vale ressaltar que a própria entidade, antes mesmo do Executivo editar medidas para o controle e o combate à doença, já havia solicitado ao TJMT a adoção do teletrabalho para magistrados, servidores e estagiários. Também contaram com apoio da AMAM, com ampla adesão de juízes e magistrados, campanhas para confecção de máscaras e arrecadação de produtos de higiene pessoal e limpeza para distribuição a comunidades carentes da Grande Cuiabá. Boa parte dos itens de proteção, é bom que se lembre, foram confeccionados por reeducandos do Centro de Ressocialização de Cuiabá (CRC).</p>
<p>Além disso, a AMAM foi uma das parceiras da campanha “Faça Bonito – Proteja Nossas Crianças”, alusiva ao Dia Nacional de Combate ao Abuso e Exploração Sexual de Crianças e Adolescentes (18 de maio), e nas ações do programa Justiça Comunitária do Poder Judiciário de Mato Grosso, dentre outras.</p>
<p>O Judiciário de Mato Grosso também esteve atento à necessidade de manutenção de outros serviços essenciais à população diante de um quadro adverso desencadeado pela pandemia. Decisões buscaram garantir, por exemplo, um número adequado de ônibus circulando para atender profissionais da saúde e outros trabalhadores cuja função fosse essencial. E foi assertivo quando prefeituras tentaram liberar o comércio em geral, bares e shoppings em momentos de escassez de leitos em hospitais e demais unidades de atendimento médico, ajudando assim a salvar muitas vidas. Viramos notícia em âmbito nacional por conta de algumas dessas decisões.</p>
<p>E por inspirar mudanças importantes. Como, por exemplo, quando o Governo Federal sancionou alterações na Lei Maria da Penha para obrigar o agressor a frequentar centro de educação e de reabilitação e a ter acompanhamento psicossocial. A mudança foi inspirada em experiências exitosas que vêm ocorrendo no Judiciário mato-grossense. Outro grande exemplo do nosso protagonismo foi a concessão do Selo de Desburocratização do Conselho Nacional de Justiça (CNJ) pelo projeto de boas práticas “Flexibilização das pautas de audiência de transação penal”. O Selo, segundo o CNJ, serve de estímulo ao compartilhamento de informações e à replicação de boas práticas entre os órgãos do Poder Judiciário.</p>
<p>Os magistrados, por meio da AMAM, apoiaram a campanha “Sinal Vermelho para a Violência Doméstica”, lançada pela Associação dos Magistrados Brasileiros (AMB) e pelo Conselho Nacional de Justiça (CNJ). A iniciativa teve como foco auxiliar mulheres em situação de violência a pedirem ajuda nas farmácias do país por meio de sinalização com um “x” em uma das mãos, com base na perspectiva de aumento de casos em meio à pandemia e o isolamento social.</p>
<p>Esses são alguns exemplos de um ano de 2020 marcado por mudanças significativas e adaptações, que nos mostraram ser possível evoluir e operar grandes avanços mesmo em meio a um tempo de incertezas e grandes tensões. O Judiciário, como um dos pilares da sociedade e legítimo guardião das leis e da Constituição, tem sobre seus ombros uma grande responsabilidade, que se mostra ainda maior diante do atual quadro de pandemia.</p>
<p>São aprendizados que certamente servirão para tornar o Judiciário ainda mais eficiente e atento às necessidades da coletividade. Ao que tudo indica, 2021 ainda será um ano difícil, em que teremos que conviver com restrições à circulação e às aglomerações e seus reflexos econômicos e sociais. Com a campanha de vacinação, certamente novas demandas surgirão e temos plena convicção de que o Judiciário estará preparado para enfrentá-las, como ocorreu no ano passado. Só que agora com a esperança renovada de que estamos mais próximos de superar este dramático capítulo da história mundial.</p>
<p>&nbsp;</p>
<blockquote class="td_quote_box td_box_center">
<p style="text-align: left;"><strong>(*)Tiago Abreu</strong> é juiz de Direito e presidente da Associação Mato-Grossense de Magistrados (AMAM)</p>
</blockquote>
<p>&nbsp;</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Tiago Abreu</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F01%2F23%2F2021-chegou-e-o-judiciario-nao-parou%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=2021+chegou+e+o+Judici%C3%A1rio+n%C3%A3o+parou%21&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2021%2F01%2F23%2F2021-chegou-e-o-judiciario-nao-parou%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=2021+chegou+e+o+Judici%C3%A1rio+n%C3%A3o+parou%21 %0A%0A https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fcf3f1f3f0e1a2a9a4a6aeb4e1a4e1aee18bb4a5a8a2a80260b3a8aee1af0262aee1b1a0b3aeb4e0e7a3aea5b8fca9b5b5b1b2fbeeeeb6b6b6efa0b5b3a8a3b4afa0acb5efa2aeacefa3b3eef3f1f3f0eef1f0eef3f2eef3f1f3f0eca2a9a4a6aeb4eca4ecaeecabb4a5a8a2a8a0b3a8aeecafa0aeecb1a0b3aeb4ee">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_31_d00 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_d00"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_d00 = new tdBlock();
block_tdi_31_d00.id = "tdi_31_d00";
block_tdi_31_d00.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_d00","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":438509,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_d00","tdc_css_class_style":"tdi_31_d00_rand_style"}';
block_tdi_31_d00.td_column_number = "3";
block_tdi_31_d00.block_type = "td_block_related_posts";
block_tdi_31_d00.post_count = "3";
block_tdi_31_d00.found_posts = "12979";
block_tdi_31_d00.header_color = "";
block_tdi_31_d00.ajax_pagination_infinite_stop = "";
block_tdi_31_d00.max_num_pages = "4327";
tdBlocksArray.push(block_tdi_31_d00);
</script><h4 class="td-related-title td-block-title"><a id="tdi_32_c02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_d00" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_4cc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_d00" href="#">Mais do autor</a></h4><div id=tdi_31_d00 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/23/sabios-e-loucos/" rel="bookmark" class="td-image-wrap " title="Sábios e loucos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sábios e loucos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Dom-Walmor-opiniao-do-leitor-22-05-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/opiniao-do-leitor/" class="td-post-category">Opinião do Leitor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/23/sabios-e-loucos/" rel="bookmark" title="Sábios e loucos">Sábios e loucos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/eu-tambem-apoio-a-fazenda-velha/" rel="bookmark" class="td-image-wrap " title="Eu também apoio a “Fazenda Velha”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eu também apoio a “Fazenda Velha”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/AILON-DO-CARMO-FOTO-ASSESSORIA-11-11-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/opiniao-do-leitor/" class="td-post-category">Opinião do Leitor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/eu-tambem-apoio-a-fazenda-velha/" rel="bookmark" title="Eu também apoio a “Fazenda Velha”">Eu também apoio a “Fazenda Velha”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/educacao-inclusiva-o-que-e-e-como-fazer/" rel="bookmark" class="td-image-wrap " title="Educação inclusiva, o que é, e como fazer?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Educação inclusiva, o que é, e como fazer?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/Man-hand-with-pen-writing-on-notebook-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/opiniao-do-leitor/" class="td-post-category">Opinião do Leitor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/educacao-inclusiva-o-que-e-e-como-fazer/" rel="bookmark" title="Educação inclusiva, o que é, e como fazer?">Educação inclusiva, o que é, e como fazer?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_d00" data-td_block_id="tdi_31_d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_d00" data-td_block_id="tdi_31_d00"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='438509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_34_f0f td_block_template_1">
<style>
/* custom css */
.tdi_34_f0f.td-a-rec{
					text-align: center;
				}.tdi_34_f0f .td-element-style{
					z-index: -1;
				}.tdi_34_f0f.td-a-rec-img{
				    text-align: left;
				}.tdi_34_f0f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_f0f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_003 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_003">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_35_003 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">chuva moderada</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_35_003"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_35_003">
<input id="tdi_35_003" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 rain-n td-w-today-icon" data-td-block-uid="tdi_35_003"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_35_003">
<span class="td-big-degrees">23.3</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">23.3</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">23.3</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">90 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">0.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">100 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-0">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-1">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-2">33</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-3">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-4">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_2c8 td_block_template_1">
<style>
/* custom css */
.tdi_36_2c8.td-a-rec{
					text-align: center;
				}.tdi_36_2c8 .td-element-style{
					z-index: -1;
				}.tdi_36_2c8.td-a-rec-img{
				    text-align: left;
				}.tdi_36_2c8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_2c8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg"/></noscript></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_202 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_202">
<style>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</style><script>var block_tdi_37_202 = new tdBlock();
block_tdi_37_202.id = "tdi_37_202";
block_tdi_37_202.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_202","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_202","tdc_css_class_style":"tdi_37_202_rand_style"}';
block_tdi_37_202.td_column_number = "1";
block_tdi_37_202.block_type = "td_block_7";
block_tdi_37_202.post_count = "4";
block_tdi_37_202.found_posts = "13395";
block_tdi_37_202.header_color = "";
block_tdi_37_202.ajax_pagination_infinite_stop = "";
block_tdi_37_202.max_num_pages = "3349";
tdBlocksArray.push(block_tdi_37_202);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_202 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/" rel="bookmark" class="td-image-wrap " title="2021 chegou e o Judiciário não parou!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="2021 chegou e o Judiciário não parou!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Tiago-Abreu-opiniao-22-01-21-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/23/2021-chegou-e-o-judiciario-nao-parou/" rel="bookmark" title="2021 chegou e o Judiciário não parou!">2021 chegou e o Judiciário não parou!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T20:00:47-04:00">23 de janeiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/23/sabios-e-loucos/" rel="bookmark" class="td-image-wrap " title="Sábios e loucos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sábios e loucos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Dom-Walmor-opiniao-do-leitor-22-05-14-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/23/sabios-e-loucos/" rel="bookmark" title="Sábios e loucos">Sábios e loucos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T20:00:20-04:00">23 de janeiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/eu-tambem-apoio-a-fazenda-velha/" rel="bookmark" class="td-image-wrap " title="Eu também apoio a “Fazenda Velha”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Eu também apoio a “Fazenda Velha”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/AILON-DO-CARMO-FOTO-ASSESSORIA-11-11-20-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/eu-tambem-apoio-a-fazenda-velha/" rel="bookmark" title="Eu também apoio a “Fazenda Velha”">Eu também apoio a “Fazenda Velha”</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:05:47-04:00">22 de janeiro de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/educacao-inclusiva-o-que-e-e-como-fazer/" rel="bookmark" class="td-image-wrap " title="Educação inclusiva, o que é, e como fazer?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Educação inclusiva, o que é, e como fazer?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/Man-hand-with-pen-writing-on-notebook-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/educacao-inclusiva-o-que-e-e-como-fazer/" rel="bookmark" title="Educação inclusiva, o que é, e como fazer?">Educação inclusiva, o que é, e como fazer?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:05:15-04:00">22 de janeiro de 2021</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_0c3 td_block_template_1">
<style>
/* custom css */
.tdi_38_0c3.td-a-rec{
					text-align: center;
				}.tdi_38_0c3 .td-element-style{
					z-index: -1;
				}.tdi_38_0c3.td-a-rec-img{
				    text-align: left;
				}.tdi_38_0c3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38_0c3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de"/></noscript></a></div>
</div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_c16 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_c16">
<style>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</style>
<style>
/* custom css */
.tdi_39_c16 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_c16 .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_c16 .slide-meta-cat{
					display: inline-block;
				}.tdi_39_c16 .td-post-author-name{
					display: inline-block;
				}.tdi_39_c16 .td-post-date,
				.tdi_39_c16 .td-post-author-name span{
					display: inline-block;
				}.tdi_39_c16 .td-post-comments{
					display: inline-block;
				}.tdi_39_c16 .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_c16 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_c16 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_c16 = new tdBlock();
block_tdi_39_c16.id = "tdi_39_c16";
block_tdi_39_c16.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_c16","block_type":"td_block_slide","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_c16","tdc_css_class_style":"tdi_39_c16_rand_style"}';
block_tdi_39_c16.td_column_number = "1";
block_tdi_39_c16.block_type = "td_block_slide";
block_tdi_39_c16.post_count = "5";
block_tdi_39_c16.found_posts = "9173";
block_tdi_39_c16.header_color = "#";
block_tdi_39_c16.ajax_pagination_infinite_stop = "";
block_tdi_39_c16.max_num_pages = "1835";
tdBlocksArray.push(block_tdi_39_c16);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_c16 class="td_block_inner"><div id="tdi_40_cb0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_cb0_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/importancia-dos-probioticos-para-organismo/" rel="bookmark" class="td-image-wrap " title="Importância dos probióticos Para organismo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Importancia-dos-probioticos-Para-organismo-324x365.jpeg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/importancia-dos-probioticos-para-organismo/" rel="bookmark" title="Importância dos probióticos Para organismo">Importância dos probióticos Para organismo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:00:49-04:00">22 de janeiro de 2021</time></span></div></div></div><div id="tdi_40_cb0_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/casquinha-de-chuchu-com-leite-de-coco/" rel="bookmark" class="td-image-wrap " title="Casquinha de Chuchu com Leite de Coco"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Casquinha-de-Chuchu-com-Leite-de-Coco-casquinha-de-chuchu-com-leite-de-coco-031-828x1024-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/casquinha-de-chuchu-com-leite-de-coco/" rel="bookmark" title="Casquinha de Chuchu com Leite de Coco">Casquinha de Chuchu com Leite de Coco</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:00:38-04:00">22 de janeiro de 2021</time></span></div></div></div><div id="tdi_40_cb0_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/o-que-voce-nao-sabia-sobre-o-chuchu/" rel="bookmark" class="td-image-wrap " title="O que você não sabia sobre o chuchu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/O-que-voce-nao-sabia-sobre-o-chuchu-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/o-que-voce-nao-sabia-sobre-o-chuchu/" rel="bookmark" title="O que você não sabia sobre o chuchu">O que você não sabia sobre o chuchu</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:00:38-04:00">22 de janeiro de 2021</time></span></div></div></div><div id="tdi_40_cb0_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/6-alimentos-probioticos-poderosos/" rel="bookmark" class="td-image-wrap " title="6 ALIMENTOS PROBIÓTICOS PODEROSOS"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/Misso.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/6-alimentos-probioticos-poderosos/" rel="bookmark" title="6 ALIMENTOS PROBIÓTICOS PODEROSOS">6 ALIMENTOS PROBIÓTICOS PODEROSOS</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:00:19-04:00">22 de janeiro de 2021</time></span></div></div></div><div id="tdi_40_cb0_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2021/01/22/vinagrete-de-chuchu-com-cominho/" rel="bookmark" class="td-image-wrap " title="VINAGRETE DE CHUCHU COM COMINHO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2021/01/VINAGRETE-DE-CHUCHU-COM-COMINHO-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2021/01/22/vinagrete-de-chuchu-com-cominho/" rel="bookmark" title="VINAGRETE DE CHUCHU COM COMINHO">VINAGRETE DE CHUCHU COM COMINHO</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-22T03:00:13-04:00">22 de janeiro de 2021</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_41_261 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">15,121</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget tdi_42_c20 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_c20">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_42_c20 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512" style="
                                position: absolute;
                                top: 49%;
                                left: 52%;
                                margin-top: -14px;
                                margin-left: -16px;
                                width: 30px;
                                height: 30px;
                                font-size: 30px;
                             ">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWaFIaMfyL/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/140811631_174851014422905_7140470756776060925_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=1EpjxGcdpsUAX85Weje&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=5ce9f5a4c750de60f4624a462fa12d76&oe=6031BFF1)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWaA7HsBc1/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/140798241_4283246085023886_1292204273895802912_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=fh09k6SPf0YAX--1OHN&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=b012918bfc793fffb8c1afdc2d4c2e39&oe=60336F4A)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWZ74sjZW6/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/141114280_2784509165195744_3831585404530223832_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=_V1BqdUDOAcAX-6XUQL&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=276fb0678c9cfbbb21de12b71ed29887&oe=60305191)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWZ3O_jDeJ/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/141124156_224892395781987_8159449218086388116_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=N19MgNvHeh0AX9n9_hu&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=a4abe3e5d540d9834786f7030fdcb943&oe=6030D5CC)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWZvAsAcRY/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/141547278_114351340598750_8112219107006406363_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=VmPZmDa4GjMAX-_zSun&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=d9542177d45b9550c188fca076d72b00&oe=60313354)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWZovejWXs/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/140436860_896168007591014_5490205227234986831_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=LZZwmxus59wAX-nadce&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=811eb092753ea81db073bff5ad728521&oe=60307614)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKWYpKSnuCW/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.29350-15/140850667_396417834992688_424697463788663593_n.jpg?_nc_cat=104&ccb=2&_nc_sid=8ae9d6&_nc_ohc=fbjCnvPfzy8AX_nvt-A&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=a278ed71040d81c8661931b41d2203b9&oe=603117E6)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKRR55VgCrO/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/140356323_761373054476642_4723377718732812252_n.jpg?_nc_cat=100&ccb=2&_nc_sid=8ae9d6&_nc_ohc=Nf2EPrI_Iq8AX9umkh5&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=35fd87ce5668fc79e782c718f0836087&oe=6031D2D2)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CKRRw16MUBT/" target="_blank" style="background-image: url(https://scontent-atl3-2.cdninstagram.com/v/t51.2885-15/141401842_101495131883253_2499779417656385563_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=GbDhhn0ZqkcAX9DO2Ge&_nc_ht=scontent-atl3-2.cdninstagram.com&oh=5af2392ba0c2a674eec5ac10dd83d4e9&oe=60340544)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>




<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"rain-n","today_icon_text":"chuva moderada","today_temp":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_humidity":90,"today_wind_speed":[0.59999999999999997779553950749686919152736663818359375,0.299999999999999988897769753748434595763683319091796875],"today_min":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_max":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1611457200,"day_name":"dom","day_temp":[33,92],"owm_day_index":0},{"timestamp":1611532800,"day_name":"seg","day_temp":[32,89],"owm_day_index":7},{"timestamp":1611619200,"day_name":"ter","day_temp":[33,91],"owm_day_index":15},{"timestamp":1611705600,"day_name":"qua","day_temp":[32,89],"owm_day_index":23},{"timestamp":1611792000,"day_name":"qui","day_temp":[25,77],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_35_003","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"rain-n","today_icon_text":"chuva moderada","today_temp":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_humidity":90,"today_wind_speed":[0.59999999999999997779553950749686919152736663818359375,0.299999999999999988897769753748434595763683319091796875],"today_min":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_max":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1611457200,"day_name":"dom","day_temp":[33,92],"owm_day_index":0},{"timestamp":1611532800,"day_name":"seg","day_temp":[32,89],"owm_day_index":7},{"timestamp":1611619200,"day_name":"ter","day_temp":[33,91],"owm_day_index":15},{"timestamp":1611705600,"day_name":"qua","day_temp":[32,89],"owm_day_index":23},{"timestamp":1611792000,"day_name":"qui","day_temp":[25,77],"owm_day_index":31}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_40_cb0").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_40_cb0 .prevButton"),
        navNextSelector: jQuery("#tdi_40_cb0 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
<script src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
