<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:400,500,700,300,300italic,400italic,700italic,800,800italic","Open Sans:400,600,700,300,300italic,400italic,700italic,800,800italic"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><meta http-equiv="x-dns-prefetch-control" content="on">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna | Respectivos</title>
<meta name="description" content="%" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.atribunamt.com.br/2020/11/06/respectivos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna | Respectivos" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2020/11/06/respectivos/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2020-11-06T07:00:56+00:00" />
<meta property="article:modified_time" content="2020-11-06T01:15:29+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1190" />
<meta property="fb:app_id" content="1581654535348828" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="A Tribuna">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r.jpg","width":800,"height":1190},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#webpage","url":"https://www.atribunamt.com.br/2020/11/06/respectivos/","name":"A Tribuna | Respectivos","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#primaryimage"},"datePublished":"2020-11-06T07:00:56+00:00","dateModified":"2020-11-06T01:15:29+00:00","description":"%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2020/11/06/respectivos/"]}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Respectivos","datePublished":"2020-11-06T07:00:56+00:00","dateModified":"2020-11-06T01:15:29+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/11/06/respectivos/#primaryimage"},"articleSection":"Opini\u00e3o do Leitor","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2020/11/06/respectivos/#respond"]}]},{"@type":"Person","@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/litespeed/avatar/5e167a5d557eba1100d622c0852dbc3b.jpg","caption":"A Tribuna"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Respectivos" href="https://www.atribunamt.com.br/2020/11/06/respectivos/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/427152" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=427152' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F11%2F06%2Frespectivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F11%2F06%2Frespectivos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"355205f306","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"355205f306","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-427152 single-format-standard td-standard-pack respectivos global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
6/novembro, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_d70 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_d70"><script>var block_tdi_1_d70 = new tdBlock();
block_tdi_1_d70.id = "tdi_1_d70";
block_tdi_1_d70.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_d70","tdc_css_class":"tdi_1_d70","tdc_css_class_style":"tdi_1_d70_rand_style"}';
block_tdi_1_d70.td_column_number = "3";
block_tdi_1_d70.block_type = "td_block_mega_menu";
block_tdi_1_d70.post_count = "5";
block_tdi_1_d70.found_posts = "4805";
block_tdi_1_d70.header_color = "";
block_tdi_1_d70.ajax_pagination_infinite_stop = "";
block_tdi_1_d70.max_num_pages = "961";
tdBlocksArray.push(block_tdi_1_d70);
</script><div id=tdi_1_d70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/pandemia-rondonopolis-registra-queda-no-volume-de-casos-e-crescimento-de-mortes/" rel="bookmark" class="td-image-wrap " title="Pandemia: Rondonópolis registra queda no volume de casos e crescimento de mortes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia: Rondonópolis registra queda no volume de casos e crescimento de mortes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/uti-covid-hospital-regional-14-10-20-e1604578172688-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/pandemia-rondonopolis-registra-queda-no-volume-de-casos-e-crescimento-de-mortes/" rel="bookmark" title="Pandemia: Rondonópolis registra queda no volume de casos e crescimento de mortes">Pandemia: Rondonópolis registra queda no volume de casos e crescimento de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/travessia-urbana-uma-demanda-antiga-construcao-de-passarela-ainda-e-esperada/" rel="bookmark" class="td-image-wrap " title="Travessia urbana: Uma demanda antiga, construção de passarela ainda é esperada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Travessia urbana: Uma demanda antiga, construção de passarela ainda é esperada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/passarela-chamada-de-capa-04-11-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/travessia-urbana-uma-demanda-antiga-construcao-de-passarela-ainda-e-esperada/" rel="bookmark" title="Travessia urbana: Uma demanda antiga, construção de passarela ainda é esperada">Travessia urbana: Uma demanda antiga, construção de passarela ainda é esperada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/21-de-novembro-saude-marca-dia-d-da-vacinacao-antirrabica-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="21 de novembro: Saúde marca Dia “D” da vacinação antirrábica em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="21 de novembro: Saúde marca Dia “D” da vacinação antirrábica em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Vacinacao-antirrabica-comeca-pela-zona-rural-07-07-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/21-de-novembro-saude-marca-dia-d-da-vacinacao-antirrabica-em-rondonopolis/" rel="bookmark" title="21 de novembro: Saúde marca Dia “D” da vacinação antirrábica em Rondonópolis">21 de novembro: Saúde marca Dia “D” da vacinação antirrábica em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/pandemia-rondonopolis-chega-a-346-obitos-e-11-350-casos-da-covid-19/" rel="bookmark" class="td-image-wrap " title="Pandemia: Rondonópolis chega a 346 óbitos e 11.350 casos da Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia: Rondonópolis chega a 346 óbitos e 11.350 casos da Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/profissional-de-saude-coleta-sangue-para-teste-covid-foto-tirada-do-teto-ana-paula-lima-agencia-para-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/pandemia-rondonopolis-chega-a-346-obitos-e-11-350-casos-da-covid-19/" rel="bookmark" title="Pandemia: Rondonópolis chega a 346 óbitos e 11.350 casos da Covid-19">Pandemia: Rondonópolis chega a 346 óbitos e 11.350 casos da Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/em-prol-a-sociedade-alunos-e-professores-da-ufr-produzem-e-doam-ventiladores-pulmonares/" rel="bookmark" class="td-image-wrap " title="Em prol a sociedade: Alunos e professores da UFR produzem e doam ventiladores pulmonares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em prol a sociedade: Alunos e professores da UFR produzem e doam ventiladores pulmonares" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/ufr-entrega-ventiladores-e1604491257117-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/em-prol-a-sociedade-alunos-e-professores-da-ufr-produzem-e-doam-ventiladores-pulmonares/" rel="bookmark" title="Em prol a sociedade: Alunos e professores da UFR produzem e doam ventiladores pulmonares">Em prol a sociedade: Alunos e professores da UFR produzem e&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_d70" data-td_block_id="tdi_1_d70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_d70" data-td_block_id="tdi_1_d70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_878 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_878"><script>var block_tdi_2_878 = new tdBlock();
block_tdi_2_878.id = "tdi_2_878";
block_tdi_2_878.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_878","tdc_css_class":"tdi_2_878","tdc_css_class_style":"tdi_2_878_rand_style"}';
block_tdi_2_878.td_column_number = "3";
block_tdi_2_878.block_type = "td_block_mega_menu";
block_tdi_2_878.post_count = "4";
block_tdi_2_878.found_posts = "7875";
block_tdi_2_878.header_color = "";
block_tdi_2_878.ajax_pagination_infinite_stop = "";
block_tdi_2_878.max_num_pages = "1969";
tdBlocksArray.push(block_tdi_2_878);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_878" id="tdi_3_72a" data-td_block_id="tdi_2_878" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_878" id="tdi_4_34a" data-td_block_id="tdi_2_878" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_878" id="tdi_5_277" data-td_block_id="tdi_2_878" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_878" id="tdi_6_2f2" data-td_block_id="tdi_2_878" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_878 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/30/cao-fareja-droga-em-roupa-de-cama-e-impede-entrada-na-mata-grande/" rel="bookmark" class="td-image-wrap " title="Cão fareja droga em roupa de cama e impede entrada na Mata Grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cão fareja droga em roupa de cama e impede entrada na Mata Grande" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/droga-em-roupa-de-cama-mata-grande-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/30/cao-fareja-droga-em-roupa-de-cama-e-impede-entrada-na-mata-grande/" rel="bookmark" title="Cão fareja droga em roupa de cama e impede entrada na Mata Grande">Cão fareja droga em roupa de cama e impede entrada na&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/29/em-rondonopolis-juri-condena-dois-por-duplo-homicidio-de-homem-e-crianca-de-um-ano/" rel="bookmark" class="td-image-wrap " title="Em Rondonópolis: Júri condena dois por duplo homicídio de homem e criança de um ano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Rondonópolis: Júri condena dois por duplo homicídio de homem e criança de um ano" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Crime-contra-Paulo-Fabricio-28-10-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/29/em-rondonopolis-juri-condena-dois-por-duplo-homicidio-de-homem-e-crianca-de-um-ano/" rel="bookmark" title="Em Rondonópolis: Júri condena dois por duplo homicídio de homem e criança de um ano">Em Rondonópolis: Júri condena dois por duplo homicídio de homem e&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/27/mata-grande-drones-apreendidos-em-penitenciaria-sao-doados-para-forcas-de-seguranca/" rel="bookmark" class="td-image-wrap " title="Mata Grande: Drones apreendidos em penitenciária são doados para Forças de Segurança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mata Grande: Drones apreendidos em penitenciária são doados para Forças de Segurança" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/drones-apreendidos-mata-grande-doacao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/27/mata-grande-drones-apreendidos-em-penitenciaria-sao-doados-para-forcas-de-seguranca/" rel="bookmark" title="Mata Grande: Drones apreendidos em penitenciária são doados para Forças de Segurança">Mata Grande: Drones apreendidos em penitenciária são doados para Forças de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/24/caso-irmaos-araujo-defesa-de-empresaria-foragida-da-justica-deixa-o-caso/" rel="bookmark" class="td-image-wrap " title="Caso “Irmãos Araújo”: Defesa de empresária foragida da Justiça deixa o caso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caso “Irmãos Araújo”: Defesa de empresária foragida da Justiça deixa o caso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/monica-marchetti-11-05-18-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/24/caso-irmaos-araujo-defesa-de-empresaria-foragida-da-justica-deixa-o-caso/" rel="bookmark" title="Caso “Irmãos Araújo”: Defesa de empresária foragida da Justiça deixa o caso">Caso “Irmãos Araújo”: Defesa de empresária foragida da Justiça deixa o&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_878" data-td_block_id="tdi_2_878"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_878" data-td_block_id="tdi_2_878"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_8a3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_8a3"><script>var block_tdi_7_8a3 = new tdBlock();
block_tdi_7_8a3.id = "tdi_7_8a3";
block_tdi_7_8a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_8a3","tdc_css_class":"tdi_7_8a3","tdc_css_class_style":"tdi_7_8a3_rand_style"}';
block_tdi_7_8a3.td_column_number = "3";
block_tdi_7_8a3.block_type = "td_block_mega_menu";
block_tdi_7_8a3.post_count = "4";
block_tdi_7_8a3.found_posts = "11711";
block_tdi_7_8a3.header_color = "";
block_tdi_7_8a3.ajax_pagination_infinite_stop = "";
block_tdi_7_8a3.max_num_pages = "2928";
tdBlocksArray.push(block_tdi_7_8a3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_8a3" id="tdi_8_18c" data-td_block_id="tdi_7_8a3" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_8a3" id="tdi_9_421" data-td_block_id="tdi_7_8a3" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_8a3" id="tdi_10_444" data-td_block_id="tdi_7_8a3" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_8a3" id="tdi_11_622" data-td_block_id="tdi_7_8a3" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_8a3" id="tdi_12_114" data-td_block_id="tdi_7_8a3" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_8a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/entrevista-com-thiago-muniz-o-prefeito-faz-politicagem-com-a-saude-publica/" rel="bookmark" class="td-image-wrap " title="Entrevista com Thiago Muniz: “O prefeito faz politicagem com a saúde pública”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrevista com Thiago Muniz: “O prefeito faz politicagem com a saúde pública”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/entrevista-thiago-muniz1-05-11-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/entrevista-com-thiago-muniz-o-prefeito-faz-politicagem-com-a-saude-publica/" rel="bookmark" title="Entrevista com Thiago Muniz: “O prefeito faz politicagem com a saúde pública”">Entrevista com Thiago Muniz: “O prefeito faz politicagem com a saúde&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/movimentos-de-rua-e-movimentos-pro-bolsonaro-hipotecam-apoio-incondicional-a-candidatura-do-coronel-bonoto/" rel="bookmark" class="td-image-wrap " title="Movimentos de Rua e Movimentos Pró-Bolsonaro hipotecam apoio incondicional à candidatura do Coronel Bonoto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Movimentos de Rua e Movimentos Pró-Bolsonaro hipotecam apoio incondicional à candidatura do Coronel Bonoto" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Waldemar-Nestor-de-Araujo-Filho-04-07-20-opina-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/movimentos-de-rua-e-movimentos-pro-bolsonaro-hipotecam-apoio-incondicional-a-candidatura-do-coronel-bonoto/" rel="bookmark" title="Movimentos de Rua e Movimentos Pró-Bolsonaro hipotecam apoio incondicional à candidatura do Coronel Bonoto">Movimentos de Rua e Movimentos Pró-Bolsonaro hipotecam apoio incondicional à candidatura&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/eleicoes-2020-dr-manoel-volta-a-disputar-uma-vaga-na-camara-municipal/" rel="bookmark" class="td-image-wrap " title="ELEIÇÕES 2020: Dr. Manoel volta a disputar uma vaga na Câmara Municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ELEIÇÕES 2020: Dr. Manoel volta a disputar uma vaga na Câmara Municipal" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Dr-Manoel-05-11-20-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/eleicoes-2020-dr-manoel-volta-a-disputar-uma-vaga-na-camara-municipal/" rel="bookmark" title="ELEIÇÕES 2020: Dr. Manoel volta a disputar uma vaga na Câmara Municipal">ELEIÇÕES 2020: Dr. Manoel volta a disputar uma vaga na Câmara&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/eleicoes-2020-pesquisa-ibope-a-tribuna-mostra-medeiros-na-frente-para-o-senado/" rel="bookmark" class="td-image-wrap " title="Eleições 2020: Pesquisa Ibope/A TRIBUNA mostra Medeiros na frente para o Senado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições 2020: Pesquisa Ibope/A TRIBUNA mostra Medeiros na frente para o Senado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Graf-1-e1604577298391-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/" class="td-post-category">Política</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/eleicoes-2020-pesquisa-ibope-a-tribuna-mostra-medeiros-na-frente-para-o-senado/" rel="bookmark" title="Eleições 2020: Pesquisa Ibope/A TRIBUNA mostra Medeiros na frente para o Senado">Eleições 2020: Pesquisa Ibope/A TRIBUNA mostra Medeiros na frente para o&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_8a3" data-td_block_id="tdi_7_8a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_8a3" data-td_block_id="tdi_7_8a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_748 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_748"><script>var block_tdi_13_748 = new tdBlock();
block_tdi_13_748.id = "tdi_13_748";
block_tdi_13_748.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_748","tdc_css_class":"tdi_13_748","tdc_css_class_style":"tdi_13_748_rand_style"}';
block_tdi_13_748.td_column_number = "3";
block_tdi_13_748.block_type = "td_block_mega_menu";
block_tdi_13_748.post_count = "4";
block_tdi_13_748.found_posts = "27989";
block_tdi_13_748.header_color = "";
block_tdi_13_748.ajax_pagination_infinite_stop = "";
block_tdi_13_748.max_num_pages = "6998";
tdBlocksArray.push(block_tdi_13_748);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_748" id="tdi_14_87a" data-td_block_id="tdi_13_748" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_748" id="tdi_15_b54" data-td_block_id="tdi_13_748" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_748" id="tdi_16_cf8" data-td_block_id="tdi_13_748" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_748" id="tdi_17_8b7" data-td_block_id="tdi_13_748" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_748" id="tdi_18_41a" data-td_block_id="tdi_13_748" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_748 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/vaga-garantida-flamengo-se-garante-nas-quartas-de-final-da-copa-do-brasil/" rel="bookmark" class="td-image-wrap " title="Vaga garantida: Flamengo se garante nas quartas de final da Copa do Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaga garantida: Flamengo se garante nas quartas de final da Copa do Brasil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Pedro-Flamengo-e1604580640287-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/vaga-garantida-flamengo-se-garante-nas-quartas-de-final-da-copa-do-brasil/" rel="bookmark" title="Vaga garantida: Flamengo se garante nas quartas de final da Copa do Brasil">Vaga garantida: Flamengo se garante nas quartas de final da Copa&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/nao-deu-coelho-manda-o-corinthians-mais-cedo-de-volta-pra-casa/" rel="bookmark" class="td-image-wrap " title="Não deu! : Coelho manda o Corinthians mais cedo de volta pra casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Não deu! : Coelho manda o Corinthians mais cedo de volta pra casa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Copa-do-Brasil-corinthians-eliminado-e1604582412534-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/nao-deu-coelho-manda-o-corinthians-mais-cedo-de-volta-pra-casa/" rel="bookmark" title="Não deu! : Coelho manda o Corinthians mais cedo de volta pra casa">Não deu! : Coelho manda o Corinthians mais cedo de volta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/santos-tambem-esta-eliminado/" rel="bookmark" class="td-image-wrap " title="Santos também está eliminado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Santos também está eliminado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Ceara-e1604582757184-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/santos-tambem-esta-eliminado/" rel="bookmark" title="Santos também está eliminado">Santos também está eliminado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/novidade-uniao-contrata-o-tecnico-campeao-mato-grossense-everton-goiano/" rel="bookmark" class="td-image-wrap " title="Novidade: União contrata o técnico campeão mato-grossense Everton Goiano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novidade: União contrata o técnico campeão mato-grossense Everton Goiano" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Everton-Goiano-tecnico-do-Uniao-25-02-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/novidade-uniao-contrata-o-tecnico-campeao-mato-grossense-everton-goiano/" rel="bookmark" title="Novidade: União contrata o técnico campeão mato-grossense Everton Goiano">Novidade: União contrata o técnico campeão mato-grossense Everton Goiano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_748" data-td_block_id="tdi_13_748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_748" data-td_block_id="tdi_13_748"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_dff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_dff"><script>var block_tdi_19_dff = new tdBlock();
block_tdi_19_dff.id = "tdi_19_dff";
block_tdi_19_dff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_dff","tdc_css_class":"tdi_19_dff","tdc_css_class_style":"tdi_19_dff_rand_style"}';
block_tdi_19_dff.td_column_number = "3";
block_tdi_19_dff.block_type = "td_block_mega_menu";
block_tdi_19_dff.post_count = "5";
block_tdi_19_dff.found_posts = "2314";
block_tdi_19_dff.header_color = "";
block_tdi_19_dff.ajax_pagination_infinite_stop = "";
block_tdi_19_dff.max_num_pages = "463";
tdBlocksArray.push(block_tdi_19_dff);
</script><div id=tdi_19_dff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/direitos-carteirinha-do-autista-ja-pode-ser-emitida-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Direitos: Carteirinha do autista já  pode ser emitida em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Direitos: Carteirinha do autista já  pode ser emitida em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Lancamento-da-carteirinha-do-autista-e1604579405745-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/direitos-carteirinha-do-autista-ja-pode-ser-emitida-em-mato-grosso/" rel="bookmark" title="Direitos: Carteirinha do autista já  pode ser emitida em Mato Grosso">Direitos: Carteirinha do autista já pode ser emitida em Mato&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/tramita-na-al-projeto-de-lei-quer-proibir-cirurgias-esteticas-em-animais/" rel="bookmark" class="td-image-wrap " title="Tramita na AL: Projeto de Lei quer proibir cirurgias estéticas em animais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tramita na AL: Projeto de Lei quer proibir cirurgias estéticas em animais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/animais-lei-de-protecao-caes-e-gatos-e1604492415366-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/tramita-na-al-projeto-de-lei-quer-proibir-cirurgias-esteticas-em-animais/" rel="bookmark" title="Tramita na AL: Projeto de Lei quer proibir cirurgias estéticas em animais">Tramita na AL: Projeto de Lei quer proibir cirurgias estéticas em&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/sancionada-lei-garante-atendimento-especializado-a-alunos-com-transtornos-de-aprendizagem-em-mt/" rel="bookmark" class="td-image-wrap " title="Sancionada: Lei garante atendimento especializado a alunos com transtornos de aprendizagem em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sancionada: Lei garante atendimento especializado a alunos com transtornos de aprendizagem em MT" data-type="image_tag" data-img-url="" width="" height="" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/sancionada-lei-garante-atendimento-especializado-a-alunos-com-transtornos-de-aprendizagem-em-mt/" rel="bookmark" title="Sancionada: Lei garante atendimento especializado a alunos com transtornos de aprendizagem em MT">Sancionada: Lei garante atendimento especializado a alunos com transtornos de aprendizagem&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/preparativos-tre-mt-divulga-calendario-da-cerimonia-de-carga-e-lacre-das-urnas-eletronicas/" rel="bookmark" class="td-image-wrap " title="Preparativos: TRE-MT divulga calendário da cerimônia de carga e lacre das urnas eletrônicas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preparativos: TRE-MT divulga calendário da cerimônia de carga e lacre das urnas eletrônicas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Urnas-eletronicas-lacre-e1604494585236-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/preparativos-tre-mt-divulga-calendario-da-cerimonia-de-carga-e-lacre-das-urnas-eletronicas/" rel="bookmark" title="Preparativos: TRE-MT divulga calendário da cerimônia de carga e lacre das urnas eletrônicas">Preparativos: TRE-MT divulga calendário da cerimônia de carga e lacre das&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/heranca-da-gestao-anterior-governador-articula-em-brasilia-para-livrar-mt-de-multa-de-r-600-milhoes/" rel="bookmark" class="td-image-wrap " title="Herança da gestão anterior: Governador articula em Brasília para livrar MT de multa de R$ 600 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Herança da gestão anterior: Governador articula em Brasília para livrar MT de multa de R$ 600 milhões" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Mauro-Mendes-durante-reuniao-no-Ministerio-da-Economia-e1604495308785-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/heranca-da-gestao-anterior-governador-articula-em-brasilia-para-livrar-mt-de-multa-de-r-600-milhoes/" rel="bookmark" title="Herança da gestão anterior: Governador articula em Brasília para livrar MT de multa de R$ 600 milhões">Herança da gestão anterior: Governador articula em Brasília para livrar MT&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_dff" data-td_block_id="tdi_19_dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_dff" data-td_block_id="tdi_19_dff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_1f7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_1f7"><script>var block_tdi_20_1f7 = new tdBlock();
block_tdi_20_1f7.id = "tdi_20_1f7";
block_tdi_20_1f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_1f7","tdc_css_class":"tdi_20_1f7","tdc_css_class_style":"tdi_20_1f7_rand_style"}';
block_tdi_20_1f7.td_column_number = "3";
block_tdi_20_1f7.block_type = "td_block_mega_menu";
block_tdi_20_1f7.post_count = "4";
block_tdi_20_1f7.found_posts = "14181";
block_tdi_20_1f7.header_color = "";
block_tdi_20_1f7.ajax_pagination_infinite_stop = "";
block_tdi_20_1f7.max_num_pages = "3546";
tdBlocksArray.push(block_tdi_20_1f7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_1f7" id="tdi_21_98f" data-td_block_id="tdi_20_1f7" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_1f7" id="tdi_22_75f" data-td_block_id="tdi_20_1f7" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_1f7" id="tdi_23_599" data-td_block_id="tdi_20_1f7" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_1f7" id="tdi_24_4a0" data-td_block_id="tdi_20_1f7" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_1f7" id="tdi_25_a35" data-td_block_id="tdi_20_1f7" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_1f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/guedes-diz-esperar-apoio-da-camara-para-banco-central-autonomo/" rel="bookmark" class="td-image-wrap " title="Guedes diz esperar apoio da Câmara para Banco Central autônomo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guedes diz esperar apoio da Câmara para Banco Central autônomo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/paulo-guedes-ministro-economia-discurda-entre-pessoas-marcos-correa-pr-e1604579901182-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/guedes-diz-esperar-apoio-da-camara-para-banco-central-autonomo/" rel="bookmark" title="Guedes diz esperar apoio da Câmara para Banco Central autônomo">Guedes diz esperar apoio da Câmara para Banco Central autônomo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/covid-19-brasil-registra-610-mortes-e-239-mil-casos-em-24-horas/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil registra 610 mortes e 23,9 mil casos em 24 horas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil registra 610 mortes e 23,9 mil casos em 24 horas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/situacao-epidemiologica-covid-brasil-no-dia-04-11-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/covid-19-brasil-registra-610-mortes-e-239-mil-casos-em-24-horas/" rel="bookmark" title="Covid-19: Brasil registra 610 mortes e 23,9 mil casos em 24 horas">Covid-19: Brasil registra 610 mortes e 23,9 mil casos em 24&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/radares-novas-regras-para-fiscalizacao-de-velocidade-ja-estao-em-vigor/" rel="bookmark" class="td-image-wrap " title="Radares: Novas regras para fiscalização de velocidade já estão em vigor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Radares: Novas regras para fiscalização de velocidade já estão em vigor" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/radares-moveis-prf-15-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/radares-novas-regras-para-fiscalizacao-de-velocidade-ja-estao-em-vigor/" rel="bookmark" title="Radares: Novas regras para fiscalização de velocidade já estão em vigor">Radares: Novas regras para fiscalização de velocidade já estão em vigor</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/04/senado-aprova-projeto-de-autonomia-do-banco-central/" rel="bookmark" class="td-image-wrap " title="Senado aprova projeto de autonomia do Banco Central"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado aprova projeto de autonomia do Banco Central" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Banco-central-autonomia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/04/senado-aprova-projeto-de-autonomia-do-banco-central/" rel="bookmark" title="Senado aprova projeto de autonomia do Banco Central">Senado aprova projeto de autonomia do Banco Central</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_1f7" data-td_block_id="tdi_20_1f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_1f7" data-td_block_id="tdi_20_1f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_6a8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_6a8"><script>var block_tdi_26_6a8 = new tdBlock();
block_tdi_26_6a8.id = "tdi_26_6a8";
block_tdi_26_6a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_6a8","tdc_css_class":"tdi_26_6a8","tdc_css_class_style":"tdi_26_6a8_rand_style"}';
block_tdi_26_6a8.td_column_number = "3";
block_tdi_26_6a8.block_type = "td_block_mega_menu";
block_tdi_26_6a8.post_count = "4";
block_tdi_26_6a8.found_posts = "3309";
block_tdi_26_6a8.header_color = "";
block_tdi_26_6a8.ajax_pagination_infinite_stop = "";
block_tdi_26_6a8.max_num_pages = "828";
tdBlocksArray.push(block_tdi_26_6a8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_6a8" id="tdi_27_c45" data-td_block_id="tdi_26_6a8" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_6a8" id="tdi_28_aa0" data-td_block_id="tdi_26_6a8" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_6a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/relatorio-climatico-chuvas-para-o-mes-de-novembro-serao-42-menores-dos-ultimos-5-anos/" rel="bookmark" class="td-image-wrap " title="Relatório climático: Chuvas para o mês de novembro serão 42% menores dos últimos 5 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Relatório climático: Chuvas para o mês de novembro serão 42% menores dos últimos 5 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Clima-chuvas-producao-09-10-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/relatorio-climatico-chuvas-para-o-mes-de-novembro-serao-42-menores-dos-ultimos-5-anos/" rel="bookmark" title="Relatório climático: Chuvas para o mês de novembro serão 42% menores dos últimos 5 anos">Relatório climático: Chuvas para o mês de novembro serão 42% menores&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/plantio-irregular-de-soja-ministerio-publico-requer-majoracao-de-indenizacao-imposta-a-aprosoja/" rel="bookmark" class="td-image-wrap " title="Plantio irregular de soja: Ministério Público requer majoração de indenização imposta à Aprosoja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plantio irregular de soja: Ministério Público requer majoração de indenização imposta à Aprosoja" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/plantio-de-soja-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/plantio-irregular-de-soja-ministerio-publico-requer-majoracao-de-indenizacao-imposta-a-aprosoja/" rel="bookmark" title="Plantio irregular de soja: Ministério Público requer majoração de indenização imposta à Aprosoja">Plantio irregular de soja: Ministério Público requer majoração de indenização imposta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/31/inspecao-federal-relatorio-do-sif-aponta-que-nao-houve-paralisacao-de-frigorificos-em-decorrencia-da-covid-19-em-setembro/" rel="bookmark" class="td-image-wrap " title="Inspeção Federal: Relatório do SIF aponta que não houve paralisação de frigoríficos em decorrência da Covid-19 em setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inspeção Federal: Relatório do SIF aponta que não houve paralisação de frigoríficos em decorrência da Covid-19 em setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Carnes-inspecao-frigorificos-30-10-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/31/inspecao-federal-relatorio-do-sif-aponta-que-nao-houve-paralisacao-de-frigorificos-em-decorrencia-da-covid-19-em-setembro/" rel="bookmark" title="Inspeção Federal: Relatório do SIF aponta que não houve paralisação de frigoríficos em decorrência da Covid-19 em setembro">Inspeção Federal: Relatório do SIF aponta que não houve paralisação de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/31/eficiencia-alimentar-rebanhos-produzindo-mais-leite-com-menos-alimento-sao-a-nova-fronteira-da-pesquisa-agropecuaria/" rel="bookmark" class="td-image-wrap " title="Eficiência alimentar: Rebanhos produzindo mais leite com menos alimento são a nova fronteira da pesquisa agropecuária"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eficiência alimentar: Rebanhos produzindo mais leite com menos alimento são a nova fronteira da pesquisa agropecuária" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/pecuaria-de-leite-rebanho-leiteiro-30-10-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/31/eficiencia-alimentar-rebanhos-produzindo-mais-leite-com-menos-alimento-sao-a-nova-fronteira-da-pesquisa-agropecuaria/" rel="bookmark" title="Eficiência alimentar: Rebanhos produzindo mais leite com menos alimento são a nova fronteira da pesquisa agropecuária">Eficiência alimentar: Rebanhos produzindo mais leite com menos alimento são a&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_6a8" data-td_block_id="tdi_26_6a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_6a8" data-td_block_id="tdi_26_6a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_29_a83 td_block_template_1">
<style>
/* custom css */
.tdi_29_a83.td-a-rec{
					text-align: center;
				}.tdi_29_a83 .td-element-style{
					z-index: -1;
				}.tdi_29_a83.td-a-rec-img{
				    text-align: left;
				}.tdi_29_a83.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_a83.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>&nbsp;

&nbsp;


&nbsp;

<p></p>

</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-427152" class="post-427152 post type-post status-publish format-standard has-post-thumbnail category-opiniao-do-leitor">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Respectivos</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:56-04:00">6 de novembro de 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F11%2F06%2Frespectivos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Respectivos&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F11%2F06%2Frespectivos%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Respectivos %0A%0A https://www.atribunamt.com.br/2020/11/06/respectivos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#36094543545c5355420b645345465355425f405945105459524f0b5e424246450c1919414141185742445f544358575b421855595b185444190406040619070719060019445345465355425f40594519">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-paragraph-padding-2">
<p><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDIiIGhlaWdodD0iMzAwIiB2aWV3Qm94PSIwIDIwMiAzMDAiPjxhbXBjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" class="alignleft wp-image-427158 size-medium" data-src="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-202x300.jpg" alt="" width="202" height="300" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-202x300.jpg 202w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-688x1024.jpg 688w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-768x1142.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-696x1035.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-282x420.jpg 282w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r.jpg 800w" data-sizes="(max-width: 202px) 100vw, 202px" /><noscript><img loading="lazy" class="alignleft wp-image-427158 size-medium" src="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-202x300.jpg" alt="" width="202" height="300" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-202x300.jpg 202w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-688x1024.jpg 688w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-768x1142.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-696x1035.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-282x420.jpg 282w, https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r.jpg 800w" sizes="(max-width: 202px) 100vw, 202px" /></noscript>Penso que uma das qualidades do ser humano é a sua capacidade de reconhecer um erro ou uma injustiça que tenha cometido em algum momento da sua vida, seja lá porque motivo for, e evitar reincidências.</p>
<p>Nesta oportunidade vou partir de uma experiência pessoal para provocar reflexões sobre a questão do erro e de injustiças, uma vez que situações semelhantes podem acontecer (e acontecem) “nas melhores famílias” e, às vezes, acabam se transformando em um problema maior do que deveria ser e abalando a estrutura das relações e interrelações entre as pessoas.</p>
<p>Eu sei que cometi muitos erros durante minha vida, mas sempre me esforcei para agir diferente em circunstâncias semelhantes para evitar repeti-los. Quanto a injustiça, que eu me lembre, cometi uma que nunca me perdoei.</p>
<p>Quando escrevi a dedicatória do livro que lancei em 2014, intitulado “Os professores como agentes transformadores de sua própria prática: um desafio (urgente e necessário) a enfrentar”, escrevi o nome dos meus filhos: Cândido Neto, Claudia e Daniel e foi aí que cometi a maior das injustiças: no lugar do nome de meu genro e de minha nora, coloquei “e seus respectivos companheiros”. Não sei onde estava com a cabeça para fazer isso. O que sei é que meu genro, Sandro Henrique Magalhães e minha nora, Andreia Mesquita Borchett, ficaram muito magoados e eu não tinha o que fazer. Fiquei arrasada!</p>
<p>Mil cópias impressas! Como corrigir tal injustiça, considerando que, longe do que acontece entre sogra, genro e nora em outras famílias, na nossa, essa relação é baseada no amor e respeito mútuo?</p>
<p>A única forma de corrigir, ao menos em parte o que fiz, foi fazendo uma homenagem especial a ambos durante o lançamento do livro. Até hoje, os dois brincam comigo: venha aqui abraçar os respectivos! Acabou virando uma piada na família.</p>
<p>Mas, o que importa destacar é que uma injustiça decorrente de um lapso, um erro ou um equívoco involuntário pode acabar abalando a confiança entre os membros de uma família e, consequentemente, a qualidade das relações que estabelecem cotidianamente, sobretudo, quando se trata de genro, nora e sogra. Por isso, o melhor modo de superar erros e/ou injustiças no seio familiar é assumindo-os e enfrentando-os de frente, com sinceridade, coragem e sem subterfúgios. Isso porque, só assim, o amor e o respeito poderão falar mais alto, não deixando arestas que possam prejudicar as relações entre pais, mães, filhos (as), noras, genros e netos (as).</p>
<p>&nbsp;</p>
<blockquote class="td_quote_box td_box_center">
<p style="text-align: left;"><strong>(*) Wilse Arena da Costa</strong>, Profa. Doutora em Educação. Palestrante, Escritora e Membro Fundadora da Academia Rondonopolitana de Letras/MT, Cadeira n° 10.</p>
</blockquote>
<p>&nbsp;</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Wilse Arena</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F11%2F06%2Frespectivos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Respectivos&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F11%2F06%2Frespectivos%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Respectivos %0A%0A https://www.atribunamt.com.br/2020/11/06/respectivos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27487f696a7f796e736c75693c78757e6327726e6e6a692035356d6d6d347b6e6873786f747b776e3479757734786835282a282a352b2b352a2c35687f696a7f796e736c756935">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_31_100 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_100"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_100 = new tdBlock();
block_tdi_31_100.id = "tdi_31_100";
block_tdi_31_100.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_100","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":427152,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_100","tdc_css_class_style":"tdi_31_100_rand_style"}';
block_tdi_31_100.td_column_number = "3";
block_tdi_31_100.block_type = "td_block_related_posts";
block_tdi_31_100.post_count = "3";
block_tdi_31_100.found_posts = "12840";
block_tdi_31_100.header_color = "";
block_tdi_31_100.ajax_pagination_infinite_stop = "";
block_tdi_31_100.max_num_pages = "4280";
tdBlocksArray.push(block_tdi_31_100);
</script><h4 class="td-related-title td-block-title"><a id="tdi_32_f4a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_100" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_777" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_100" href="#">Mais do autor</a></h4><div id=tdi_31_100 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/mergulho-2/" rel="bookmark" class="td-image-wrap " title="Mergulho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/opiniao-do-leitor/" class="td-post-category">Opinião do Leitor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/mergulho-2/" rel="bookmark" title="Mergulho">Mergulho</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/hino-a-oab-90-anos/" rel="bookmark" class="td-image-wrap " title="Hino à OAB &#8211; 90 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hino à OAB &#8211; 90 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Suziene-CAvalcante1-20-08-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/opiniao-do-leitor/" class="td-post-category">Opinião do Leitor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/hino-a-oab-90-anos/" rel="bookmark" title="Hino à OAB &#8211; 90 anos">Hino à OAB &#8211; 90 anos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/fazer-poesia/" rel="bookmark" class="td-image-wrap " title="Fazer poesia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fazer poesia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Isaias-Dias-opiniao-30-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/opiniao-do-leitor/" class="td-post-category">Opinião do Leitor</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/fazer-poesia/" rel="bookmark" title="Fazer poesia">Fazer poesia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_100" data-td_block_id="tdi_31_100"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_100" data-td_block_id="tdi_31_100"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/06/respectivos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='427152' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_34_768 td_block_template_1">
<style>
/* custom css */
.tdi_34_768.td-a-rec{
					text-align: center;
				}.tdi_34_768 .td-element-style{
					z-index: -1;
				}.tdi_34_768.td-a-rec-img{
				    text-align: left;
				}.tdi_34_768.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_768.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_4cc td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_4cc">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_35_4cc class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">céu limpo</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_35_4cc"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_35_4cc">
<input id="tdi_35_4cc" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="tdi_35_4cc"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_35_4cc">
<span class="td-big-degrees">24.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">24.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">24.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">57 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-0">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-1">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-2">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-3">39</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-4">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_7c1 td_block_template_1">
<style>
/* custom css */
.tdi_36_7c1.td-a-rec{
					text-align: center;
				}.tdi_36_7c1 .td-element-style{
					z-index: -1;
				}.tdi_36_7c1.td-a-rec-img{
				    text-align: left;
				}.tdi_36_7c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_7c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg"/></noscript></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_158 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_158">
<style>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</style><script>var block_tdi_37_158 = new tdBlock();
block_tdi_37_158.id = "tdi_37_158";
block_tdi_37_158.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_158","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_158","tdc_css_class_style":"tdi_37_158_rand_style"}';
block_tdi_37_158.td_column_number = "1";
block_tdi_37_158.block_type = "td_block_7";
block_tdi_37_158.post_count = "4";
block_tdi_37_158.found_posts = "13240";
block_tdi_37_158.header_color = "";
block_tdi_37_158.ajax_pagination_infinite_stop = "";
block_tdi_37_158.max_num_pages = "3310";
tdBlocksArray.push(block_tdi_37_158);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_158 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/mergulho-2/" rel="bookmark" class="td-image-wrap " title="Mergulho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/images/no-thumb/td_100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/mergulho-2/" rel="bookmark" title="Mergulho">Mergulho</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:58-04:00">6 de novembro de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/respectivos/" rel="bookmark" class="td-image-wrap " title="Respectivos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Respectivos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Wilse-Arena-da-Costa-opiniao-07-08-20-r-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/respectivos/" rel="bookmark" title="Respectivos">Respectivos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:56-04:00">6 de novembro de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/hino-a-oab-90-anos/" rel="bookmark" class="td-image-wrap " title="Hino à OAB &#8211; 90 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Hino à OAB &#8211; 90 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Suziene-CAvalcante1-20-08-18-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/hino-a-oab-90-anos/" rel="bookmark" title="Hino à OAB &#8211; 90 anos">Hino à OAB &#8211; 90 anos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:44-04:00">6 de novembro de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/05/fazer-poesia/" rel="bookmark" class="td-image-wrap " title="Fazer poesia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fazer poesia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Isaias-Dias-opiniao-30-11-19-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/05/fazer-poesia/" rel="bookmark" title="Fazer poesia">Fazer poesia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T03:05:34-04:00">5 de novembro de 2020</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_9a4 td_block_template_1">
<style>
/* custom css */
.tdi_38_9a4.td-a-rec{
					text-align: center;
				}.tdi_38_9a4 .td-element-style{
					z-index: -1;
				}.tdi_38_9a4.td-a-rec-img{
				    text-align: left;
				}.tdi_38_9a4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38_9a4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de"/></noscript></a></div>
</div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_5e7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_5e7">
<style>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</style>
<style>
/* custom css */
.tdi_39_5e7 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_5e7 .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_5e7 .slide-meta-cat{
					display: inline-block;
				}.tdi_39_5e7 .td-post-author-name{
					display: inline-block;
				}.tdi_39_5e7 .td-post-date,
				.tdi_39_5e7 .td-post-author-name span{
					display: inline-block;
				}.tdi_39_5e7 .td-post-comments{
					display: inline-block;
				}.tdi_39_5e7 .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_5e7 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_5e7 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_5e7 = new tdBlock();
block_tdi_39_5e7.id = "tdi_39_5e7";
block_tdi_39_5e7.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_5e7","block_type":"td_block_slide","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_5e7","tdc_css_class_style":"tdi_39_5e7_rand_style"}';
block_tdi_39_5e7.td_column_number = "1";
block_tdi_39_5e7.block_type = "td_block_slide";
block_tdi_39_5e7.post_count = "5";
block_tdi_39_5e7.found_posts = "8657";
block_tdi_39_5e7.header_color = "#";
block_tdi_39_5e7.ajax_pagination_infinite_stop = "";
block_tdi_39_5e7.max_num_pages = "1732";
tdBlocksArray.push(block_tdi_39_5e7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_5e7 class="td_block_inner"><div id="tdi_40_94c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_94c_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/voce-esta-cuidando-do-seu-estomago-do-jeito-certo/" rel="bookmark" class="td-image-wrap " title="Você está cuidando do seu estômago do jeito certo?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Voce-esta-cuidando-do-seu-estomago-do-jeito-certo-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/voce-esta-cuidando-do-seu-estomago-do-jeito-certo/" rel="bookmark" title="Você está cuidando do seu estômago do jeito certo?">Você está cuidando do seu estômago do jeito certo?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:57-04:00">6 de novembro de 2020</time></span></div></div></div><div id="tdi_40_94c_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/427149/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/images-2020-11-05T165143.079-324x400.jpeg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/427149/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:53-04:00">6 de novembro de 2020</time></span></div></div></div><div id="tdi_40_94c_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/a-fisiologia-do-gosto-livro-gastronomia/" rel="bookmark" class="td-image-wrap " title="A Fisiologia do Gosto Livro gastronomia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/A-Fisiologia-do-Gosto-Brillat-Savarin.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/a-fisiologia-do-gosto-livro-gastronomia/" rel="bookmark" title="A Fisiologia do Gosto Livro gastronomia">A Fisiologia do Gosto Livro gastronomia</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:40-04:00">6 de novembro de 2020</time></span></div></div></div><div id="tdi_40_94c_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/chef-gabrieli-biaggio-e-suas-receitas-autoria-propria/" rel="bookmark" class="td-image-wrap " title="Chef Gabrieli Biaggio e suas receitas autoria própria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/11/Chef-Gabrieli-Biaggio-e-suas-receitas-autoria-propria-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/chef-gabrieli-biaggio-e-suas-receitas-autoria-propria/" rel="bookmark" title="Chef Gabrieli Biaggio e suas receitas autoria própria">Chef Gabrieli Biaggio e suas receitas autoria própria</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:32-04:00">6 de novembro de 2020</time></span></div></div></div><div id="tdi_40_94c_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/11/06/voce-acredita-no-poder-dos-remedios-caseiros/" rel="bookmark" class="td-image-wrap " title="Você acredita no poder dos remédios caseiros?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/11/06/voce-acredita-no-poder-dos-remedios-caseiros/" rel="bookmark" title="Você acredita no poder dos remédios caseiros?">Você acredita no poder dos remédios caseiros?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T03:00:32-04:00">6 de novembro de 2020</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_41_48f td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">14,693</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt">Curtir</a></span></div></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget tdi_42_fce td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_fce">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_42_fce class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512" style="
                                position: absolute;
                                top: 49%;
                                left: 52%;
                                margin-top: -14px;
                                margin-left: -16px;
                                width: 30px;
                                height: 30px;
                                font-size: 30px;
                             ">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHN6G75ndrT/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123614333_825643611580418_5763994255955496955_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHNo-9slnI5/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123544580_2826069927682350_5328712107230262013_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHNn1y-sWl-/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123518402_193245755587038_3934167102608891415_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHNnA2Zj9l9/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123520451_300557517622940_9088013234867742618_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHNaodTgydw/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123613839_401578127890715_8429888202079694238_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHLX_UxlCYu/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123396605_201732931344246_1682449731824728103_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHLWrTkFT_t/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123410463_179033167145078_6227209936387752386_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHLVqO9Dpji/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123413143_1167747560285866_3128583806393827878_n.jpg)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CHLUfUon384/" target="_blank" style="background-image: url(https://www.atribunamt.com.br/wp-content/uploads/2020/11/123522515_244522143773173_217086095332013471_n.jpg)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>




<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[24.199999999999999289457264239899814128875732421875,75.599999999999994315658113919198513031005859375],"today_humidity":57,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[24.199999999999999289457264239899814128875732421875,75.599999999999994315658113919198513031005859375],"today_max":[24.199999999999999289457264239899814128875732421875,75.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1604642400,"day_name":"sex","day_temp":[39,102],"owm_day_index":0},{"timestamp":1604707200,"day_name":"s\u00e1b","day_temp":[39,102],"owm_day_index":6},{"timestamp":1604793600,"day_name":"dom","day_temp":[39,101],"owm_day_index":14},{"timestamp":1604880000,"day_name":"seg","day_temp":[39,102],"owm_day_index":22},{"timestamp":1604966400,"day_name":"ter","day_temp":[31,88],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_35_4cc","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[24.199999999999999289457264239899814128875732421875,75.599999999999994315658113919198513031005859375],"today_humidity":57,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[24.199999999999999289457264239899814128875732421875,75.599999999999994315658113919198513031005859375],"today_max":[24.199999999999999289457264239899814128875732421875,75.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1604642400,"day_name":"sex","day_temp":[39,102],"owm_day_index":0},{"timestamp":1604707200,"day_name":"s\u00e1b","day_temp":[39,102],"owm_day_index":6},{"timestamp":1604793600,"day_name":"dom","day_temp":[39,101],"owm_day_index":14},{"timestamp":1604880000,"day_name":"seg","day_temp":[39,102],"owm_day_index":22},{"timestamp":1604966400,"day_name":"ter","day_temp":[31,88],"owm_day_index":30}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_40_94c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_40_94c .prevButton"),
        navNextSelector: jQuery("#tdi_40_94c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
<script>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</script></body>
</html>
