<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:400,500,700,300,300italic,400italic,700italic,800,800italic","Open Sans:400,600,700,300,300italic,400italic,700italic,800,800italic"]}};if(typeof WebFont==="object"&&typeof WebFont.load==="function"){WebFont.load(WebFontConfig);}</script><script id="litespeed-webfont-lib" src="https://www.atribunamt.com.br/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png"><title>A Tribuna | Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição</title><meta name="description" content="%" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:published_time" content="2020-10-23T07:47:44+00:00" /><meta property="article:modified_time" content="2020-10-23T14:47:34+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="782" /><meta property="fb:app_id" content="1581654535348828" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2.jpg","width":800,"height":782,"caption":"Rondon\u00f3polis, apesar da pandemia, segue em pleno crescimento - (Foto: M\u00e1rcio Moura)"},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#webpage","url":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/","name":"A Tribuna | Or\u00e7amento 2021: Pr\u00f3ximo prefeito deve ter mais de R$ 1,3 bilh\u00e3o \u00e0 disposi\u00e7\u00e3o","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#primaryimage"},"datePublished":"2020-10-23T07:47:44+00:00","dateModified":"2020-10-23T14:47:34+00:00","description":"%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/"]}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/0d4b38d95cba40ed1e07eb9005c44010"},"headline":"Or\u00e7amento 2021: Pr\u00f3ximo prefeito deve ter mais de R$ 1,3 bilh\u00e3o \u00e0 disposi\u00e7\u00e3o","datePublished":"2020-10-23T07:47:44+00:00","dateModified":"2020-10-23T14:47:34+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#webpage"},"commentCount":2,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#primaryimage"},"keywords":"orcamento 2021,prefeito,rondon\u00f3polis","articleSection":"Rondon\u00f3polis","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#respond"]}]},{"@type":"Person","@id":"https://www.atribunamt.com.br/#/schema/person/0d4b38d95cba40ed1e07eb9005c44010","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/litespeed/avatar/a22923957b71501e5c47748f73f9d5c4.jpg","caption":"Reda\u00e7\u00e3o"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição" href="https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/feed/" /><link data-optimized="1" rel='stylesheet' id='wp-block-library-css'  href='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/90c78.css?a4f63' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/2efc3.css?60b8f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-theme-css'  href='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/337d1.css?705b7' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-optimized="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/bfc57.css?4e5bd' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/72b15.css?3382f' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/bd0ee.css?df23a' type='text/css' media='all, print' /> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-js'></script> <link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/425311" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=425311' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F10%2F23%2Forcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F10%2F23%2Forcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"8f463b7332","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"8f463b7332","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="0d94f6581a";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-163038035-1');</script> <style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#0071bc}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#0071bc}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}</style><style id="tdw-css-placeholder">*{margin:0;box-sizing:border-box;padding:0}body{position:relative;background-color:#f5f5f5}</style></head><body class="post-template-default single single-post postid-425311 single-format-standard td-standard-pack orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.8</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div >24/outubro, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
<span class="td-visual-hidden">A Tribuna</span>
</a></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt=""/><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt=""/></noscript>
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt=""/></noscript>
</a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ff8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_ff8" ><script>var block_tdi_1_ff8=new tdBlock();block_tdi_1_ff8.id="tdi_1_ff8";block_tdi_1_ff8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ff8","tdc_css_class":"tdi_1_ff8","tdc_css_class_style":"tdi_1_ff8_rand_style"}';block_tdi_1_ff8.td_column_number="3";block_tdi_1_ff8.block_type="td_block_mega_menu";block_tdi_1_ff8.post_count="5";block_tdi_1_ff8.found_posts="4772";block_tdi_1_ff8.header_color="";block_tdi_1_ff8.ajax_pagination_infinite_stop="";block_tdi_1_ff8.max_num_pages="955";tdBlocksArray.push(block_tdi_1_ff8);</script><div id=tdi_1_ff8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/boletim-mais-80-casos-da-covid-19-sao-confirmados-na-cidade/" rel="bookmark" class="td-image-wrap " title="Boletim: Mais 80 casos da Covid-19 são confirmados na cidade" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boletim: Mais 80 casos da Covid-19 são confirmados na cidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/teste-de-covid-capa-1-scaled-e1603454659814-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/boletim-mais-80-casos-da-covid-19-sao-confirmados-na-cidade/" rel="bookmark" title="Boletim: Mais 80 casos da Covid-19 são confirmados na cidade">Boletim: Mais 80 casos da Covid-19 são confirmados na cidade</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/novas-flexibilizacoes-decreto-municipal-libera-aulas-presenciais-na-rede-particular/" rel="bookmark" class="td-image-wrap " title="Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/aulas-online-e1603453487621-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/novas-flexibilizacoes-decreto-municipal-libera-aulas-presenciais-na-rede-particular/" rel="bookmark" title="Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular">Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/" rel="bookmark" class="td-image-wrap " title="Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/" rel="bookmark" title="Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição">Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/recursos-mpt-de-mt-destina-quase-76-mil-para-a-casa-do-adolescente/" rel="bookmark" class="td-image-wrap " title="Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Casa-do-Adolescente-22-10-20-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/recursos-mpt-de-mt-destina-quase-76-mil-para-a-casa-do-adolescente/" rel="bookmark" title="Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente">Recursos: MPT de MT destina quase 76 mil para a Casa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/22/pandemia-volume-de-pessoas-hospitalizadas-comeca-a-sofrer-leve-diminuicao/" rel="bookmark" class="td-image-wrap " title="Pandemia: Volume de pessoas hospitalizadas começa a sofrer leve diminuição" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pandemia: Volume de pessoas hospitalizadas começa a sofrer leve diminuição" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Hospital-regional-uti-rondonopolis-e1603368445809-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/22/pandemia-volume-de-pessoas-hospitalizadas-comeca-a-sofrer-leve-diminuicao/" rel="bookmark" title="Pandemia: Volume de pessoas hospitalizadas começa a sofrer leve diminuição">Pandemia: Volume de pessoas hospitalizadas começa a sofrer leve diminuição</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ff8" data-td_block_id="tdi_1_ff8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_ff8" data-td_block_id="tdi_1_ff8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_e7d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_e7d" ><script>var block_tdi_2_e7d=new tdBlock();block_tdi_2_e7d.id="tdi_2_e7d";block_tdi_2_e7d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_e7d","tdc_css_class":"tdi_2_e7d","tdc_css_class_style":"tdi_2_e7d_rand_style"}';block_tdi_2_e7d.td_column_number="3";block_tdi_2_e7d.block_type="td_block_mega_menu";block_tdi_2_e7d.post_count="4";block_tdi_2_e7d.found_posts="7870";block_tdi_2_e7d.header_color="";block_tdi_2_e7d.ajax_pagination_infinite_stop="";block_tdi_2_e7d.max_num_pages="1968";tdBlocksArray.push(block_tdi_2_e7d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_e7d" id="tdi_3_676" data-td_block_id="tdi_2_e7d" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_e7d"  id="tdi_4_997" data-td_block_id="tdi_2_e7d" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_e7d"  id="tdi_5_d59" data-td_block_id="tdi_2_e7d" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_e7d"  id="tdi_6_54f" data-td_block_id="tdi_2_e7d" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_e7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/roubo-a-equipe-veiculo-foi-localizado-abandonado-em-rua-do-jardim-taiti/" rel="bookmark" class="td-image-wrap " title="Roubo à equipe: Veículo foi localizado abandonado em rua do Jardim Taiti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Roubo à equipe: Veículo foi localizado abandonado em rua do Jardim Taiti" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/carro-recuperado-equipe-Thiago-e1603457135958-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/roubo-a-equipe-veiculo-foi-localizado-abandonado-em-rua-do-jardim-taiti/" rel="bookmark" title="Roubo à equipe: Veículo foi localizado abandonado em rua do Jardim Taiti">Roubo à equipe: Veículo foi localizado abandonado em rua do Jardim&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/22/governo-federal-contabiliza-94-leiloes-de-bens-do-trafico-em-um-ano/" rel="bookmark" class="td-image-wrap " title="Governo federal contabiliza 94 leilões de bens do tráfico em um ano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo federal contabiliza 94 leilões de bens do tráfico em um ano" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/bens-do-trafico-reproducao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/policia/nacional-policia/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/22/governo-federal-contabiliza-94-leiloes-de-bens-do-trafico-em-um-ano/" rel="bookmark" title="Governo federal contabiliza 94 leilões de bens do tráfico em um ano">Governo federal contabiliza 94 leilões de bens do tráfico em um&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/17/prf-apreende-1750kg-de-agrotoxicos-contrabandeados-em-comodoro/" rel="bookmark" class="td-image-wrap " title="PRF apreende 1750kg de agrotóxicos contrabandeados em Comodoro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PRF apreende 1750kg de agrotóxicos contrabandeados em Comodoro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/agrotoxicos-apreendidos-comodoro-principal-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/17/prf-apreende-1750kg-de-agrotoxicos-contrabandeados-em-comodoro/" rel="bookmark" title="PRF apreende 1750kg de agrotóxicos contrabandeados em Comodoro">PRF apreende 1750kg de agrotóxicos contrabandeados em Comodoro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/17/pm-prende-suspeito-de-roubos-a-estabelecimentos-comerciais-em-rondonopolis/" rel="bookmark" class="td-image-wrap " title="PM prende suspeito de roubos a estabelecimentos comerciais em Rondonópolis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PM prende suspeito de roubos a estabelecimentos comerciais em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/roubo-rondonopolis-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/17/pm-prende-suspeito-de-roubos-a-estabelecimentos-comerciais-em-rondonopolis/" rel="bookmark" title="PM prende suspeito de roubos a estabelecimentos comerciais em Rondonópolis">PM prende suspeito de roubos a estabelecimentos comerciais em Rondonópolis</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e7d" data-td_block_id="tdi_2_e7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_e7d" data-td_block_id="tdi_2_e7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_467 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_467" ><script>var block_tdi_7_467=new tdBlock();block_tdi_7_467.id="tdi_7_467";block_tdi_7_467.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_467","tdc_css_class":"tdi_7_467","tdc_css_class_style":"tdi_7_467_rand_style"}';block_tdi_7_467.td_column_number="3";block_tdi_7_467.block_type="td_block_mega_menu";block_tdi_7_467.post_count="4";block_tdi_7_467.found_posts="11658";block_tdi_7_467.header_color="";block_tdi_7_467.ajax_pagination_infinite_stop="";block_tdi_7_467.max_num_pages="2915";tdBlocksArray.push(block_tdi_7_467);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_467" id="tdi_8_cb7" data-td_block_id="tdi_7_467" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_467"  id="tdi_9_9d9" data-td_block_id="tdi_7_467" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_467"  id="tdi_10_94b" data-td_block_id="tdi_7_467" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_467"  id="tdi_11_a67" data-td_block_id="tdi_7_467" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_467"  id="tdi_12_44d" data-td_block_id="tdi_7_467" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_467 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/rapidez-e-praticidade-eleicoes-municipais-serao-marcadas-pela-ampliacao-do-uso-da-tecnologia/" rel="bookmark" class="td-image-wrap " title="Rapidez e praticidade: Eleições municipais serão marcadas pela ampliação do uso da tecnologia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapidez e praticidade: Eleições municipais serão marcadas pela ampliação do uso da tecnologia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/evolucao-tecnologica-processo-eleitoral-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/rapidez-e-praticidade-eleicoes-municipais-serao-marcadas-pela-ampliacao-do-uso-da-tecnologia/" rel="bookmark" title="Rapidez e praticidade: Eleições municipais serão marcadas pela ampliação do uso da tecnologia">Rapidez e praticidade: Eleições municipais serão marcadas pela ampliação do uso&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/observatorio-social-iniciativa-proporciona-mais-uma-fonte-de-informacao-sobre-candidatos-a-camara/" rel="bookmark" class="td-image-wrap " title="Observatório Social: Iniciativa proporciona mais uma fonte de informação sobre candidatos à Câmara" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Observatório Social: Iniciativa proporciona mais uma fonte de informação sobre candidatos à Câmara" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/voto-22-10-20-Fabio-Pozzebon-Agencia-Brasil-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/observatorio-social-iniciativa-proporciona-mais-uma-fonte-de-informacao-sobre-candidatos-a-camara/" rel="bookmark" title="Observatório Social: Iniciativa proporciona mais uma fonte de informação sobre candidatos à Câmara">Observatório Social: Iniciativa proporciona mais uma fonte de informação sobre candidatos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/justica-manda-retirar-material-das-redes-sociais-com-difamacao-contra-marchiane/" rel="bookmark" class="td-image-wrap " title="Justiça manda retirar material das redes sociais com difamação contra Marchiane" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Justiça manda retirar material das redes sociais com difamação contra Marchiane" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/candidata-a-vice-prefeita-marchiane-fritzen-observada-pelo-candidato-a-prefeito-luizao-na-convencao-do-partido-reproducao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/justica-manda-retirar-material-das-redes-sociais-com-difamacao-contra-marchiane/" rel="bookmark" title="Justiça manda retirar material das redes sociais com difamação contra Marchiane">Justiça manda retirar material das redes sociais com difamação contra Marchiane</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/vaga-na-camara-na-politica-nos-temos-que-servir-e-nao-se-servir-dela-diz-fulo/" rel="bookmark" class="td-image-wrap " title="Vaga na Câmara: “Na política nós temos que servir e não se servir dela”, diz Fulô" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaga na Câmara: “Na política nós temos que servir e não se servir dela”, diz Fulô" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Lourisvaldo-Manoel-de-Oliveira-Fulo-22-10-20-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/vaga-na-camara-na-politica-nos-temos-que-servir-e-nao-se-servir-dela-diz-fulo/" rel="bookmark" title="Vaga na Câmara: “Na política nós temos que servir e não se servir dela”, diz Fulô">Vaga na Câmara: “Na política nós temos que servir e não&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_467" data-td_block_id="tdi_7_467"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_467" data-td_block_id="tdi_7_467"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_c79 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_c79" ><script>var block_tdi_13_c79=new tdBlock();block_tdi_13_c79.id="tdi_13_c79";block_tdi_13_c79.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_c79","tdc_css_class":"tdi_13_c79","tdc_css_class_style":"tdi_13_c79_rand_style"}';block_tdi_13_c79.td_column_number="3";block_tdi_13_c79.block_type="td_block_mega_menu";block_tdi_13_c79.post_count="4";block_tdi_13_c79.found_posts="27946";block_tdi_13_c79.header_color="";block_tdi_13_c79.ajax_pagination_infinite_stop="";block_tdi_13_c79.max_num_pages="6987";tdBlocksArray.push(block_tdi_13_c79);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_c79" id="tdi_14_c49" data-td_block_id="tdi_13_c79" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_c79"  id="tdi_15_024" data-td_block_id="tdi_13_c79" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_c79"  id="tdi_16_f67" data-td_block_id="tdi_13_c79" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_c79"  id="tdi_17_461" data-td_block_id="tdi_13_c79" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_c79"  id="tdi_18_f67" data-td_block_id="tdi_13_c79" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_c79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/libertadores-gremio-empata-no-ultimo-minuto-e-garante-primeira-posicao/" rel="bookmark" class="td-image-wrap " title="Libertadores: Grêmio empata no último minuto e garante primeira posição" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libertadores: Grêmio empata no último minuto e garante primeira posição" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Gremio-empate-em-casa-com-o-america-de-cali-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/libertadores-gremio-empata-no-ultimo-minuto-e-garante-primeira-posicao/" rel="bookmark" title="Libertadores: Grêmio empata no último minuto e garante primeira posição">Libertadores: Grêmio empata no último minuto e garante primeira posição</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/sofrimento-internacional-perde-no-chile-mas-avanca-na-libertadores/" rel="bookmark" class="td-image-wrap " title="Sofrimento: Internacional perde no Chile, mas avança na Libertadores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sofrimento: Internacional perde no Chile, mas avança na Libertadores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Inter-foi-superado-no-chile-e1603460445469-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/sofrimento-internacional-perde-no-chile-mas-avanca-na-libertadores/" rel="bookmark" title="Sofrimento: Internacional perde no Chile, mas avança na Libertadores">Sofrimento: Internacional perde no Chile, mas avança na Libertadores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/sem-grandes-mudancas-selecao-brasileira-permanece-em-terceiro-no-ranking-da-fifa/" rel="bookmark" class="td-image-wrap " title="Sem grandes mudanças: Seleção brasileira permanece  em terceiro no ranking da Fifa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem grandes mudanças: Seleção brasileira permanece  em terceiro no ranking da Fifa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Selecao-de-Neymar-novos-desafios-foto-Lucas-Figueiredo-CBF-22-10-20-e1603460753877-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/sem-grandes-mudancas-selecao-brasileira-permanece-em-terceiro-no-ranking-da-fifa/" rel="bookmark" title="Sem grandes mudanças: Seleção brasileira permanece  em terceiro no ranking da Fifa">Sem grandes mudanças: Seleção brasileira permanece  em terceiro no ranking&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/no-brasileirao-galo-esta-com-foco-total-para-voltar-a-vencer/" rel="bookmark" class="td-image-wrap " title="No Brasileirão: Galo está com foco total para voltar a vencer" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Brasileirão: Galo está com foco total para voltar a vencer" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Guilherme-Arana-do-Atletico-Mineiro-foto-Bruno-Cantini-Agencia-Galo-Atletico-Mineiro-22-10-20-e1603461056271-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/no-brasileirao-galo-esta-com-foco-total-para-voltar-a-vencer/" rel="bookmark" title="No Brasileirão: Galo está com foco total para voltar a vencer">No Brasileirão: Galo está com foco total para voltar a vencer</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_c79" data-td_block_id="tdi_13_c79"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_c79" data-td_block_id="tdi_13_c79"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_46d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_19_46d" ><script>var block_tdi_19_46d=new tdBlock();block_tdi_19_46d.id="tdi_19_46d";block_tdi_19_46d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_46d","tdc_css_class":"tdi_19_46d","tdc_css_class_style":"tdi_19_46d_rand_style"}';block_tdi_19_46d.td_column_number="3";block_tdi_19_46d.block_type="td_block_mega_menu";block_tdi_19_46d.post_count="5";block_tdi_19_46d.found_posts="2291";block_tdi_19_46d.header_color="";block_tdi_19_46d.ajax_pagination_infinite_stop="";block_tdi_19_46d.max_num_pages="459";tdBlocksArray.push(block_tdi_19_46d);</script><div id=tdi_19_46d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/mudanca-secretaria-de-educacao-do-estado-vai-deixar-o-cargo-no-proximo-dia-30/" rel="bookmark" class="td-image-wrap " title="Mudança: Secretária de Educação do Estado vai deixar o cargo no próximo dia 30" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mudança: Secretária de Educação do Estado vai deixar o cargo no próximo dia 30" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Marioneide-secretaria-educacao-scaled-e1603456680195-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/mudanca-secretaria-de-educacao-do-estado-vai-deixar-o-cargo-no-proximo-dia-30/" rel="bookmark" title="Mudança: Secretária de Educação do Estado vai deixar o cargo no próximo dia 30">Mudança: Secretária de Educação do Estado vai deixar o cargo no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/combate-a-covid-al-aprova-projeto-que-prorroga-auxilio-aos-profissionais-que-estao-na-linha-de-frente/" rel="bookmark" class="td-image-wrap " title="Combate à Covid: AL aprova projeto que prorroga auxílio aos profissionais que estão na linha de frente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Combate à Covid: AL aprova projeto que prorroga auxílio aos profissionais que estão na linha de frente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Medico-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/combate-a-covid-al-aprova-projeto-que-prorroga-auxilio-aos-profissionais-que-estao-na-linha-de-frente/" rel="bookmark" title="Combate à Covid: AL aprova projeto que prorroga auxílio aos profissionais que estão na linha de frente">Combate à Covid: AL aprova projeto que prorroga auxílio aos profissionais&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/lote-3-da-duplicacao-dnit-segue-com-a-construcao-de-tres-viadutos-na-br-163-364/" rel="bookmark" class="td-image-wrap " title="Lote 3 da duplicação: Dnit segue com a construção de três viadutos na BR-163/364" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lote 3 da duplicação: Dnit segue com a construção de três viadutos na BR-163/364" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/viaduto-cuiaba-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/lote-3-da-duplicacao-dnit-segue-com-a-construcao-de-tres-viadutos-na-br-163-364/" rel="bookmark" title="Lote 3 da duplicação: Dnit segue com a construção de três viadutos na BR-163/364">Lote 3 da duplicação: Dnit segue com a construção de três&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/soja-plantio-em-mato-grosso-alcanca-819-da-area-semeada-em-outubro/" rel="bookmark" class="td-image-wrap " title="Soja: Plantio em Mato Grosso alcança 8,19% da área semeada em outubro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soja: Plantio em Mato Grosso alcança 8,19% da área semeada em outubro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/plantio-de-soja-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/soja-plantio-em-mato-grosso-alcanca-819-da-area-semeada-em-outubro/" rel="bookmark" title="Soja: Plantio em Mato Grosso alcança 8,19% da área semeada em outubro">Soja: Plantio em Mato Grosso alcança 8,19% da área semeada em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/22/combate-a-covid-governador-propoe-continuidade-de-verba-adicional-aos-profissionais-da-linha-de-frente/" rel="bookmark" class="td-image-wrap " title="Combate à Covid: Governador propõe continuidade de verba adicional aos profissionais da linha de frente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Combate à Covid: Governador propõe continuidade de verba adicional aos profissionais da linha de frente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Mauro-Mendes-profissionais-de-saude-combate-coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/22/combate-a-covid-governador-propoe-continuidade-de-verba-adicional-aos-profissionais-da-linha-de-frente/" rel="bookmark" title="Combate à Covid: Governador propõe continuidade de verba adicional aos profissionais da linha de frente">Combate à Covid: Governador propõe continuidade de verba adicional aos profissionais&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_46d" data-td_block_id="tdi_19_46d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_46d" data-td_block_id="tdi_19_46d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_5f4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_20_5f4" ><script>var block_tdi_20_5f4=new tdBlock();block_tdi_20_5f4.id="tdi_20_5f4";block_tdi_20_5f4.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_5f4","tdc_css_class":"tdi_20_5f4","tdc_css_class_style":"tdi_20_5f4_rand_style"}';block_tdi_20_5f4.td_column_number="3";block_tdi_20_5f4.block_type="td_block_mega_menu";block_tdi_20_5f4.post_count="4";block_tdi_20_5f4.found_posts="14149";block_tdi_20_5f4.header_color="";block_tdi_20_5f4.ajax_pagination_infinite_stop="";block_tdi_20_5f4.max_num_pages="3538";tdBlocksArray.push(block_tdi_20_5f4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_5f4" id="tdi_21_646" data-td_block_id="tdi_20_5f4" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_5f4"  id="tdi_22_5bf" data-td_block_id="tdi_20_5f4" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_5f4"  id="tdi_23_6fa" data-td_block_id="tdi_20_5f4" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_5f4"  id="tdi_24_ff4" data-td_block_id="tdi_20_5f4" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_5f4"  id="tdi_25_cd4" data-td_block_id="tdi_20_5f4" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_5f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/ministerio-da-infraestrutura-entregara-planos-de-logistica-ate-2050/" rel="bookmark" class="td-image-wrap " title="Ministério da Infraestrutura entregará planos de logística até 2050" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ministério da Infraestrutura entregará planos de logística até 2050" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/trilho-de-trem-visto-de-perto-beth-santos-pr-e1603458261121-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/ministerio-da-infraestrutura-entregara-planos-de-logistica-ate-2050/" rel="bookmark" title="Ministério da Infraestrutura entregará planos de logística até 2050">Ministério da Infraestrutura entregará planos de logística até 2050</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/saude-planeja-incentivo-para-acoes-em-prol-de-alimentacao-saudavel/" rel="bookmark" class="td-image-wrap " title="Saúde planeja incentivo para ações em prol de alimentação saudável" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Saúde planeja incentivo para ações em prol de alimentação saudável" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/obesidade-infantil-alimentacao-reproducao-e1603459974713-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/saude-planeja-incentivo-para-acoes-em-prol-de-alimentacao-saudavel/" rel="bookmark" title="Saúde planeja incentivo para ações em prol de alimentação saudável">Saúde planeja incentivo para ações em prol de alimentação saudável</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/governo-revoga-normas-trabalhistas-e-apresenta-esocial-simplificado/" rel="bookmark" class="td-image-wrap " title="Governo revoga normas trabalhistas e apresenta eSocial simplificado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo revoga normas trabalhistas e apresenta eSocial simplificado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/ministra-agricultura-tereza-cristina-com-secretario-especial-trabalho-bruno-bianco-novas-normas-trabalhistas-marcos-correa-pr-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/governo-revoga-normas-trabalhistas-e-apresenta-esocial-simplificado/" rel="bookmark" title="Governo revoga normas trabalhistas e apresenta eSocial simplificado">Governo revoga normas trabalhistas e apresenta eSocial simplificado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/covid-19-brasil-acumula-532-milhoes-de-casos-e-quase-1559-mil-mortes/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil acumula 5,32 milhões de casos e quase 155,9 mil mortes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil acumula 5,32 milhões de casos e quase 155,9 mil mortes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/situacao-epidemiologica-covid-brasil-no-dia-22-10-20-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/covid-19-brasil-acumula-532-milhoes-de-casos-e-quase-1559-mil-mortes/" rel="bookmark" title="Covid-19: Brasil acumula 5,32 milhões de casos e quase 155,9 mil mortes">Covid-19: Brasil acumula 5,32 milhões de casos e quase 155,9 mil&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_5f4" data-td_block_id="tdi_20_5f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_5f4" data-td_block_id="tdi_20_5f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_4c5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_26_4c5" ><script>var block_tdi_26_4c5=new tdBlock();block_tdi_26_4c5.id="tdi_26_4c5";block_tdi_26_4c5.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_4c5","tdc_css_class":"tdi_26_4c5","tdc_css_class_style":"tdi_26_4c5_rand_style"}';block_tdi_26_4c5.td_column_number="3";block_tdi_26_4c5.block_type="td_block_mega_menu";block_tdi_26_4c5.post_count="4";block_tdi_26_4c5.found_posts="3301";block_tdi_26_4c5.header_color="";block_tdi_26_4c5.ajax_pagination_infinite_stop="";block_tdi_26_4c5.max_num_pages="826";tdBlocksArray.push(block_tdi_26_4c5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_4c5" id="tdi_27_ff4" data-td_block_id="tdi_26_4c5" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_4c5"  id="tdi_28_c9c" data-td_block_id="tdi_26_4c5" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_4c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/ipea-revisa-para-cima-projecao-do-pib-do-agronegocio/" rel="bookmark" class="td-image-wrap " title="Ipea revisa para cima projeção do PIB do agronegócio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ipea revisa para cima projeção do PIB do agronegócio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/trabalhadores-frigorifico-desossando-divulgacao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/ipea-revisa-para-cima-projecao-do-pib-do-agronegocio/" rel="bookmark" title="Ipea revisa para cima projeção do PIB do agronegócio">Ipea revisa para cima projeção do PIB do agronegócio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/21/agricultura-familiar-praga-queda-na-producao-e-seca-elevam-preco-da-mandioca-em-238/" rel="bookmark" class="td-image-wrap " title="Agricultura familiar: Praga, queda na produção e seca elevam preço da mandioca em 238%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultura familiar: Praga, queda na produção e seca elevam preço da mandioca em 238%" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/mandioca-preco-dispara-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/21/agricultura-familiar-praga-queda-na-producao-e-seca-elevam-preco-da-mandioca-em-238/" rel="bookmark" title="Agricultura familiar: Praga, queda na produção e seca elevam preço da mandioca em 238%">Agricultura familiar: Praga, queda na produção e seca elevam preço da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/17/embrapa-agroenergia-iniciada-pesquisa-para-produzir-diesel-verde-a-partir-da-carcaca-de-aves/" rel="bookmark" class="td-image-wrap " title="Embrapa Agroenergia: Iniciada pesquisa para produzir diesel verde a partir da carcaça de aves" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Embrapa Agroenergia: Iniciada pesquisa para produzir diesel verde a partir da carcaça de aves" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Diesel-verde-a-partir-da-carcaca-de-aves-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/17/embrapa-agroenergia-iniciada-pesquisa-para-produzir-diesel-verde-a-partir-da-carcaca-de-aves/" rel="bookmark" title="Embrapa Agroenergia: Iniciada pesquisa para produzir diesel verde a partir da carcaça de aves">Embrapa Agroenergia: Iniciada pesquisa para produzir diesel verde a partir da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/17/fundo-publico-novas-diretrizes-para-o-financiamento-de-compra-de-terras-para-agricultores-familiares/" rel="bookmark" class="td-image-wrap " title="Fundo Público: Novas diretrizes para o financiamento de compra de terras para agricultores familiares" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundo Público: Novas diretrizes para o financiamento de compra de terras para agricultores familiares" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Agricultura-familiar-10-07-15-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/17/fundo-publico-novas-diretrizes-para-o-financiamento-de-compra-de-terras-para-agricultores-familiares/" rel="bookmark" title="Fundo Público: Novas diretrizes para o financiamento de compra de terras para agricultores familiares">Fundo Público: Novas diretrizes para o financiamento de compra de terras&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_4c5" data-td_block_id="tdi_26_4c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_26_4c5" data-td_block_id="tdi_26_4c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_29_848 td_block_template_1"><style>.tdi_29_848.td-a-rec{text-align:center}.tdi_29_848 .td-element-style{z-index:-1}.tdi_29_848.td-a-rec-img{text-align:left}.tdi_29_848.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_29_848.td-a-rec-img{text-align:center}}</style><div><span class="td-adspot-title"  style="margin-bottom: 0px; text-align:center">PUBLICIDADE</span><div class="td-all-devices" style="background-color: gray">
<a href="http://www.mosaicco.com.br/Who_We_Are/mosaic_no_brasil.htm?utm_source=portais&utm_medium=banner&utm_campaign=institucional" target=_blank><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2020/03/0fd33958-mosaic_banner_728x90px.jpg"><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/03/0fd33958-mosaic_banner_728x90px.jpg"></noscript></a></div></div>&nbsp;&nbsp;<p></p></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-425311" class="post-425311 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-orcamento-2021 tag-prefeito tag-rondonopolis" ><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div><header class="td-post-title"><h1 class="entry-title">Orçamento 2021: Próximo prefeito deve ter mais de R$ 1,3 bilhão à disposição</h1><p class="td-post-sub-title">Valor é o maior da história da cidade e mais de 20% superior ao que foi registrado neste ano</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> -</div></div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T03:47:44-04:00" >23 de outubro de 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F10%2F23%2Forcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Or%C3%A7amento+2021%3A+Pr%C3%B3ximo+prefeito+deve+ter+mais+de+R%24+1%2C3+bilh%C3%A3o+%C3%A0+disposi%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F10%2F23%2Forcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Or%C3%A7amento+2021%3A+Pr%C3%B3ximo+prefeito+deve+ter+mais+de+R%24+1%2C3+bilh%C3%A3o+%C3%A0+disposi%C3%A7%C3%A3o %0A%0A https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f3cc80869199969087cebc813054929e969d879cd3c1c3c1c2c9d3a38130408b9a9e9cd383819695969a879cd397968596d3879681d39e929a80d39796d3a1d7d3c2dfc0d3919a9f9b30509cd33053d3979a80839c809a305430509cd5919c978ace9b87878380c9dcdc848484dd9287819a91869d929e87dd909c9edd9181dcc1c3c1c3dcc2c3dcc1c0dc9c8190929e969d879cdec1c3c1c2de83819c8b9a9e9cde83819695969a879cde97968596de879681de9e929a80de9796de81dec2c0de919a9f9b929cde92de979a80839c809a90929cdc"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type"><figure id="attachment_425314" aria-describedby="caption-attachment-425314" style="width: 800px" class="wp-caption aligncenter"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNzgyIiB2aWV3Qm94PSIwIDgwMCA3ODIiPjxhbXBjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" loading="lazy" class="size-full wp-image-425314" data-src="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2.jpg" alt="" width="800" height="782" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-300x293.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-768x751.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-696x680.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-430x420.jpg 430w" data-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img loading="lazy" class="size-full wp-image-425314" src="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2.jpg" alt="" width="800" height="782" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-300x293.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-768x751.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-696x680.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/10/Rondonopolis-31-maio-2019-Foto-Marcio-Moura-2-430x420.jpg 430w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><figcaption id="caption-attachment-425314" class="wp-caption-text">Rondonópolis, apesar da pandemia, segue em pleno crescimento &#8211; (Foto: Márcio Moura)</figcaption></figure><div class="td-paragraph-padding-2"><p>&nbsp;</p><p>A Câmara Municipal de Vereadores, de Rondonópolis, iniciou a votação da Lei de Diretrizes Orçamentárias (LDO) na sessão ordinária da última quarta-feira (21), que trata sobre a destinação do orçamento do Município para 2021. O próximo prefeito da cidade terá à sua disposição um orçamento bilionário e histórico, já que é o maior desde a emancipação político-administrativa de Rondonópolis, em 1953.</p></div><div class="td-paragraph-padding-5"><p><span style="color: #999999;"><strong>O valor estimado é de R$ 1.315.181.182,88 [um bilhão, trezentos e quinze milhões, cento e oitenta e um mil e oitenta e oito centavos]. O orçamento é muito superior ao de 2020, que é de R$ 1.092.201.000,81, até então o maior da história da cidade.</strong></span></p></div><div class="td-paragraph-padding-2"><p>Do valor estimado, R$ 1.082.433.965,58 são referente à Administração Direta. Nela, estão previstos o duodécimo do Poder Legislativo, na ordem de R$ 34,5 milhões, e os repasses para a Saúde, Educação e Infraestrutura, sendo as pastas que mais demandam recursos.</p></div><p>&nbsp;</p><h6 style="text-align: center;"></h6><h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————<a style="color: #c8c8c8;" href="https://www.facebook.com/postoforum/?ref=br_rs" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="td-animation-stack-type0-2 lazyloaded aligncenter wp-image-424789 size-full td-animation-stack-type0-1" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2020/10/POSTO-FORUM-2x5-21-07-2020-ARTE-02-01-2-e1603198317363.jpg" alt="" width="800" height="400" data-src="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg" data-sizes="(max-width: 623px) 100vw, 623px" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://storage.googleapis.com/atribunamt-wordpress/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" /></a>————————————————————————————</span></h6><p>&nbsp;</p><p>&nbsp;</p><div class="td-paragraph-padding-2"><p>A Saúde, deve ficar com R$ 296.895.194,59, a Educação com R$ 246.711.000,00 e a Infraestrutura com R$ 226.441.281,51, segundo o planejamento das despesas.</p></div><div class="td-paragraph-padding-5"><p><span style="color: #999999;"><strong>No projeto de LDO enviado, o Município lembra que os recursos para a Infraestrutura não são suficientes e que o projeto buscou priorizar as ações que atendam a maior parte possível da população.</strong></span></p></div><div class="td-paragraph-padding-2"><p>No caso da Administração Indireta, onde estão o Serviço de Saneamento Ambiental (Sanear), Instituto Municipal de Previdência Social (Impro) e a Instituto de Assistência à Saúde dos Servidores Públicos Municipais (ServSaúde), o orçamento destinado será de R$ 232.747.217,30.</p><p>A LDO passou pela primeira votação e deve voltar à pauta na próxima quarta-feira (28), ao que tudo indica, em nova sessão ordinária de forma virtual da Casa de Leis. A LDO é o primeiro passo para aprovação da Lei Orçamentária Anual (LOA), que tem previsão de ser votada em dezembro de 2020, pelos vereadores que compõem a atual legislatura.</p><p>&nbsp;</p></div></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Patrícia Cacheffo / Da reportagem</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F10%2F23%2Forcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Or%C3%A7amento+2021%3A+Pr%C3%B3ximo+prefeito+deve+ter+mais+de+R%24+1%2C3+bilh%C3%A3o+%C3%A0+disposi%C3%A7%C3%A3o&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F10%2F23%2Forcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Or%C3%A7amento+2021%3A+Pr%C3%B3ximo+prefeito+deve+ter+mais+de+R%24+1%2C3+bilh%C3%A3o+%C3%A0+disposi%C3%A7%C3%A3o %0A%0A https://www.atribunamt.com.br/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fedd06105c3cfc7ccd6cd82909290939882f2d06111dacbcfcd82d2d0c7c4c7cbd6cd82c6c7d4c782d6c7d082cfc3cbd182c6c782f08682938e9182c0cbceca6101cd82610282c6cbd1d2cdd1cb61056101cd84c0cdc6db9fcad6d6d2d1988d8dd5d5d58cc3d6d0cbc0d7ccc3cfd68cc1cdcf8cc0d08d909290928d93928d90918dcdd0c1c3cfc7ccd6cd8f909290938fd2d0cddacbcfcd8fd2d0c7c4c7cbd6cd8fc6c7d4c78fd6c7d08fcfc3cbd18fc6c78fd08f93918fc0cbcecac3cd8fc38fc6cbd1d2cdd1cbc1c3cd8d"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div></footer><div class="td_block_wrap td_block_related_posts tdi_31_144 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_144" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_144=new tdBlock();block_tdi_31_144.id="tdi_31_144";block_tdi_31_144.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_144","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":425311,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_144","tdc_css_class_style":"tdi_31_144_rand_style"}';block_tdi_31_144.td_column_number="3";block_tdi_31_144.block_type="td_block_related_posts";block_tdi_31_144.post_count="3";block_tdi_31_144.found_posts="4771";block_tdi_31_144.header_color="";block_tdi_31_144.ajax_pagination_infinite_stop="";block_tdi_31_144.max_num_pages="1591";tdBlocksArray.push(block_tdi_31_144);</script><h4 class="td-related-title td-block-title"><a id="tdi_32_4f4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_144" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_c64" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_144" href="#">Mais do autor</a></h4><div id=tdi_31_144 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/boletim-mais-80-casos-da-covid-19-sao-confirmados-na-cidade/" rel="bookmark" class="td-image-wrap " title="Boletim: Mais 80 casos da Covid-19 são confirmados na cidade" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boletim: Mais 80 casos da Covid-19 são confirmados na cidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/teste-de-covid-capa-1-scaled-e1603454659814-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/boletim-mais-80-casos-da-covid-19-sao-confirmados-na-cidade/" rel="bookmark" title="Boletim: Mais 80 casos da Covid-19 são confirmados na cidade">Boletim: Mais 80 casos da Covid-19 são confirmados na cidade</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/novas-flexibilizacoes-decreto-municipal-libera-aulas-presenciais-na-rede-particular/" rel="bookmark" class="td-image-wrap " title="Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/aulas-online-e1603453487621-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/novas-flexibilizacoes-decreto-municipal-libera-aulas-presenciais-na-rede-particular/" rel="bookmark" title="Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular">Novas flexibilizações: Decreto municipal libera aulas presenciais na rede particular</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/recursos-mpt-de-mt-destina-quase-76-mil-para-a-casa-do-adolescente/" rel="bookmark" class="td-image-wrap " title="Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Casa-do-Adolescente-22-10-20-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/recursos-mpt-de-mt-destina-quase-76-mil-para-a-casa-do-adolescente/" rel="bookmark" title="Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente">Recursos: MPT de MT destina quase 76 mil para a Casa do Adolescente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_144" data-td_block_id="tdi_31_144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_31_144" data-td_block_id="tdi_31_144"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_1"><h4 class="td-comments-title block-title"><span>2 COMENTÁRIOS</span></h4></div><ol class="comment-list "><li class="comment " id="comment-42459"><article><footer>
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MCIgaGVpZ2h0PSI1MCIgdmlld0JveD0iMCA1MCA1MCI+PGFtcGN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" alt='' data-src='https://www.atribunamt.com.br/wp-content/litespeed/avatar/394f5a117faac9755f570b78fb9ec923.jpg' data-srcset='https://www.atribunamt.com.br/wp-content/litespeed/avatar/64ad4a5195518d7910f09c3d9a57c646.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/><noscript><img alt='' src='https://www.atribunamt.com.br/wp-content/litespeed/avatar/394f5a117faac9755f570b78fb9ec923.jpg' srcset='https://www.atribunamt.com.br/wp-content/litespeed/avatar/64ad4a5195518d7910f09c3d9a57c646.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></noscript>            <cite>Lucas Groto</cite><a class="comment-link" href="#comment-42459">
<time pubdate="1603554208">
24 de outubro de 2020                    At                    11:43</time>
</a></footer><div class="comment-content tagdiv-type"><p>Não diga asneiras &#8211; A História ( Mundial e Brasileira ), nos comprova: os maiores incompetentes e usurpadores do recurso público, são esmagadoramente esquerdista, portanto &#8211; se recomponha !</p></div><div class="comment-meta" id="comment-42459">
<a rel='nofollow' class='comment-reply-link' href='#comment-42459' data-commentid="42459" data-postid="425311" data-belowelement="comment-42459" data-respondelement="respond" data-replyto="Responder para Lucas Groto" aria-label='Responder para Lucas Groto'>Responder</a></div></article></li><li class="comment " id="comment-42446"><article><footer>
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI1MCIgaGVpZ2h0PSI1MCIgdmlld0JveD0iMCA1MCA1MCI+PGFtcGN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNjZmQ0ZGIiLz48L3N2Zz4=" alt='' data-src='https://www.atribunamt.com.br/wp-content/litespeed/avatar/dcfcab4a42b9e54680adad57d74c1260.jpg' data-srcset='https://www.atribunamt.com.br/wp-content/litespeed/avatar/98542f5037a4bd3a277a3577049fce4e.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/><noscript><img alt='' src='https://www.atribunamt.com.br/wp-content/litespeed/avatar/dcfcab4a42b9e54680adad57d74c1260.jpg' srcset='https://www.atribunamt.com.br/wp-content/litespeed/avatar/98542f5037a4bd3a277a3577049fce4e.jpg 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/></noscript>            <cite>Gean</cite><a class="comment-link" href="#comment-42446">
<time pubdate="1603471220">
23 de outubro de 2020                    At                    12:40</time>
</a></footer><div class="comment-content tagdiv-type"><p>Quanto será que algum candidato da direita vai esconder na cueca igual ao atual governo? Que Deus ilumine Rondonópolis para que a direita não administre essa cidade, porque iremos perder muito, igual o Brasil está perdendo.</p></div><div class="comment-meta" id="comment-42446">
<a rel='nofollow' class='comment-reply-link' href='#comment-42446' data-commentid="42446" data-postid="425311" data-belowelement="comment-42446" data-respondelement="respond" data-replyto="Responder para Gean" aria-label='Responder para Gean'>Responder</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/23/orcamento-2021-proximo-prefeito-deve-ter-mais-de-r-13-bilhao-a-disposicao/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='425311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_34_f54 td_block_template_1"><style>.tdi_34_f54.td-a-rec{text-align:center}.tdi_34_f54 .td-element-style{z-index:-1}.tdi_34_f54.td-a-rec-img{text-align:left}.tdi_34_f54.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_34_f54.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">PUBLICIDADE</span></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_44a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_44a" ><style>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</style><div class="td-block-title-wrap"></div><div id=tdi_35_44a class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">nublado</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_35_44a"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_35_44a">
<input id="tdi_35_44a" class="td-location-set-input" type="text"
name="location" value="">
<label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon">
<span
class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
data-td-block-uid="tdi_35_44a"></span></div><div class="td-weather-now" data-block-uid="tdi_35_44a">
<span class="td-big-degrees">28.8</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span
class="td-small-degrees td-w-high-temp">28.8</span>
<span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span
class="td-small-degrees td-w-low-temp">28.8</span>
<span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">64						%</span></div><div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span
class="td-weather-parameter td-w-today-wind-speed">2.3kmh</span></div><div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">99						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sáb</div><div class="td-day-degrees">
<span
class="td-degrees-0">35</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">dom</div><div class="td-day-degrees">
<span
class="td-degrees-1">36</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">seg</div><div class="td-day-degrees">
<span
class="td-degrees-2">37</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">ter</div><div class="td-day-degrees">
<span
class="td-degrees-3">37</span>
<span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">qua</div><div class="td-day-degrees">
<span
class="td-degrees-4">37</span>
<span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_89c td_block_template_1"><style>.tdi_36_89c.td-a-rec{text-align:center}.tdi_36_89c .td-element-style{z-index:-1}.tdi_36_89c.td-a-rec-img{text-align:left}.tdi_36_89c.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_36_89c.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg"/><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg"/></noscript></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_61f td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_37_61f" ><style>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</style><script>var block_tdi_37_61f=new tdBlock();block_tdi_37_61f.id="tdi_37_61f";block_tdi_37_61f.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_61f","block_type":"td_block_7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_61f","tdc_css_class_style":"tdi_37_61f_rand_style"}';block_tdi_37_61f.td_column_number="1";block_tdi_37_61f.block_type="td_block_7";block_tdi_37_61f.post_count="4";block_tdi_37_61f.found_posts="13212";block_tdi_37_61f.header_color="";block_tdi_37_61f.ajax_pagination_infinite_stop="";block_tdi_37_61f.max_num_pages="3303";tdBlocksArray.push(block_tdi_37_61f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_61f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/eleitor-seus-candidatos-a-vereador-e-prefeito-tem-propostas-para-o-meio-ambiente/" rel="bookmark" class="td-image-wrap " title="Eleitor: seus candidatos a vereador e prefeito têm propostas para o meio ambiente?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Eleitor: seus candidatos a vereador e prefeito têm propostas para o meio ambiente?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Fabio-Angeoletto-opiniao-20-10-20-e1603463020101-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/eleitor-seus-candidatos-a-vereador-e-prefeito-tem-propostas-para-o-meio-ambiente/" rel="bookmark" title="Eleitor: seus candidatos a vereador e prefeito têm propostas para o meio ambiente?">Eleitor: seus candidatos a vereador e prefeito têm propostas para o...</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T03:00:48-04:00" >23 de outubro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/ingles-a-distancia/" rel="bookmark" class="td-image-wrap " title="Inglês a distância:" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inglês a distância:" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Valeria-Cristina-professora-e-Jerry-Mill-opiniao-capa-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/ingles-a-distancia/" rel="bookmark" title="Inglês a distância:">Inglês a distância:</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T03:00:13-04:00" >23 de outubro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/22/tudo-pode-mudar-porque-cristo-vive-em-voce/" rel="bookmark" class="td-image-wrap " title="Tudo pode mudar porque Cristo vive em você!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tudo pode mudar porque Cristo vive em você!" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Padre-Jonas-Abib-08-05-06-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/22/tudo-pode-mudar-porque-cristo-vive-em-voce/" rel="bookmark" title="Tudo pode mudar porque Cristo vive em você!">Tudo pode mudar porque Cristo vive em você!</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T03:05:37-04:00" >22 de outubro de 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/22/quem-manda-aqui/" rel="bookmark" class="td-image-wrap " title="Quem manda aqui" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Quem manda aqui" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Aires-Jose-Pereira-opiniao-12-05-20-1-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/22/quem-manda-aqui/" rel="bookmark" title="Quem manda aqui">Quem manda aqui</a></h3><div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T03:05:23-04:00" >22 de outubro de 2020</time></span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_f9c td_block_template_1"><style>.tdi_38_f9c.td-a-rec{text-align:center}.tdi_38_f9c .td-element-style{z-index:-1}.tdi_38_f9c.td-a-rec-img{text-align:left}.tdi_38_f9c.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_38_f9c.td-a-rec-img{text-align:center}}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de"/><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de"/></noscript></a></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_6c4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_6c4" ><style>.td_block_template_2.widget>ul>li,.td_block_template_6.widget>ul>li,.td_block_template_8.widget>ul>li,.td_block_template_9.widget>ul>li,.td_block_template_10.widget>ul>li,.td_block_template_11.widget>ul>li,.td_block_template_12.widget>ul>li,.td_block_template_13.widget>ul>li,.td_block_template_14.widget>ul>li,.td_block_template_15.widget>ul>li,.td_block_template_16.widget>ul>li,.td_block_template_17.widget>ul>li{margin-left:0 !important}.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px}@media (max-width:767px){.global-block-template-12 .td-comments-title span,.global-block-template-13 .td-comments-title span{font-size:15px}}.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto',sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d'}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px}@media (max-width:360px){.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:#fff;background-color:rgba(255,255,255,.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px}.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec}@media (min-width:768px) and (max-width:1018px){.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none}.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important}}@-moz-document url-prefix(){.td-pulldown-syle-default .td-subcat-more,.td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px}}.td-pulldown-syle-2{top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0}.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important}.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span,.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;//this align the dropdown list}.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px}.td-pulldown-syle-3{top:0}.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px}.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important}.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec}.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;//this align the dropdown list}.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px}</style><style>.tdi_39_6c4 .td-slide-meta{max-width:calc(100% + 44px)}.tdi_39_6c4 .entry-thumb{background-position:center 50%}.tdi_39_6c4 .slide-meta-cat{display:inline-block}.tdi_39_6c4 .td-post-author-name{display:inline-block}.tdi_39_6c4 .td-post-date,.tdi_39_6c4 .td-post-author-name span{display:inline-block}.tdi_39_6c4 .td-post-comments{display:inline-block}.tdi_39_6c4 .td-slide-nav{font-size:55px}.tdi_39_6c4 .td-theme-slider:hover .entry-thumb:before{opacity:0}@media (max-width:767px){.tdi_39_6c4 .td-slide-meta{max-width:calc(100% + 24px)}}</style><script>var block_tdi_39_6c4=new tdBlock();block_tdi_39_6c4.id="tdi_39_6c4";block_tdi_39_6c4.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_6c4","block_type":"td_block_slide","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_6c4","tdc_css_class_style":"tdi_39_6c4_rand_style"}';block_tdi_39_6c4.td_column_number="1";block_tdi_39_6c4.block_type="td_block_slide";block_tdi_39_6c4.post_count="5";block_tdi_39_6c4.found_posts="8569";block_tdi_39_6c4.header_color="#";block_tdi_39_6c4.ajax_pagination_infinite_stop="";block_tdi_39_6c4.max_num_pages="1714";tdBlocksArray.push(block_tdi_39_6c4);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_6c4 class="td_block_inner"><div id="tdi_40_64d" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_64d_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/pratos-famosos-alem-do-sushis/" rel="bookmark" class="td-image-wrap " title="Pratos famosos, além do sushis" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Pratos-famosos-alem-do-sushis3-e1603465161821-324x400.jpg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/pratos-famosos-alem-do-sushis/" rel="bookmark" title="Pratos famosos, além do sushis">Pratos famosos, além do sushis</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T03:00:19-04:00" >23 de outubro de 2020</time></span></div></div></div><div id="tdi_40_64d_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/conheca-alguns-dos-principais-pontos-turisticos-no-japao/" rel="bookmark" class="td-image-wrap " title="CONHEÇA ALGUNS DOS PRINCIPAIS PONTOS TURÍSTICOS NO JAPÃO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/CONHECA-ALGUNS-DOS-PRINCIPAIS-PONTOS-TURISTICOS-NO-JAPAO2-324x400.jpeg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/conheca-alguns-dos-principais-pontos-turisticos-no-japao/" rel="bookmark" title="CONHEÇA ALGUNS DOS PRINCIPAIS PONTOS TURÍSTICOS NO JAPÃO">CONHEÇA ALGUNS DOS PRINCIPAIS PONTOS TURÍSTICOS NO JAPÃO</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T02:56:22-04:00" >23 de outubro de 2020</time></span></div></div></div><div id="tdi_40_64d_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/frango-oriental/" rel="bookmark" class="td-image-wrap " title="Frango oriental" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Frango-oriental-e1603479396889-324x400.jpeg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/frango-oriental/" rel="bookmark" title="Frango oriental">Frango oriental</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T02:55:40-04:00" >23 de outubro de 2020</time></span></div></div></div><div id="tdi_40_64d_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/bebida-mais-consumida-no-japao/" rel="bookmark" class="td-image-wrap " title="Bebida mais consumida no Japão" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Bebidas-Mais-consumida-no-Japao-324x400.jpeg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/bebida-mais-consumida-no-japao/" rel="bookmark" title="Bebida mais consumida no Japão">Bebida mais consumida no Japão</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T02:54:52-04:00" >23 de outubro de 2020</time></span></div></div></div><div id="tdi_40_64d_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/10/23/gastronomia-japonesa/" rel="bookmark" class="td-image-wrap " title="Gastronomia japonesa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/10/Gastronomia-japonesa-e1603464666955-324x400.jpeg"  ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/10/23/gastronomia-japonesa/" rel="bookmark" title="Gastronomia japonesa">Gastronomia japonesa</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T02:53:23-04:00" >23 de outubro de 2020</time></span></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_41_60f td-pb-border-top td_block_template_1"><style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">14,693</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt"  >Curtir</a></span></div></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_42_6f4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_6f4" ><style>.td-instagram-element{position:relative;float:left}.td-instagram-element a{position:relative;display:block;height:0;padding-bottom:100%;background-size:cover;background-repeat:no-repeat;background-position:center center}.td-instagram-element a:before{content:'';width:94%;height:94%;border:1px solid #fff;opacity:0;position:absolute;top:0;left:0;bottom:0;right:0;margin:auto;-webkit-transition:opacity .3s ease 0s;transition:opacity .3s ease 0s}.td-instagram-element a:after{content:'';width:100%;height:100%;opacity:0;position:absolute;top:0;left:0;background-color:#fff;-webkit-transition:opacity .3s ease 0s;transition:opacity .3s ease 0s}.td-instagram-element:hover a:before{opacity:.4}.td-instagram-element:hover a:after{opacity:.1}.td-images-on-row-1 .td-instagram-element{width:100%}.td-images-on-row-2 .td-instagram-element{width:50%}.td-images-on-row-3 .td-instagram-element{width:33.33333333%}.td-images-on-row-4 .td-instagram-element{width:25%}.td-images-on-row-5 .td-instagram-element{width:20%}.td-images-on-row-6 .td-instagram-element{width:16.66666667%}.td-images-on-row-7 .td-instagram-element{width:14.28571428571429%}.td-images-on-row-8 .td-instagram-element{width:12.5%}.td-image-gap-2{margin:0 -2px}.td-image-gap-2 .td-instagram-element{padding:0 2px 4px}.td-image-gap-5{margin:0 -5px}.td-image-gap-5 .td-instagram-element{padding:0 5px 10px}.td_block_instagram .td-video-play-ico{pointer-events:none}.td_block_instagram .td-icon-insta-carousel{left:50%}.td-instagram-header{display:flex;align-items:center;position:relative;margin-bottom:16px}.td-instagram-profile-image{position:relative;width:60px;height:60px;border-radius:60px;overflow:hidden;margin-right:12px;float:left}.td-instagram-profile-image-elem{position:absolute;top:0;left:0;width:100%;height:100%;background-repeat:no-repeat;background-size:cover;background-position:center}.td-instagram-meta{margin-top:-2px;font-size:13px;color:#000}.td-instagram-button{position:absolute;top:14px;right:0;padding:8px 14px 9px;border:1px solid #ededed;line-height:1;font-size:13px;color:#444;-webkit-transition:all .2s ease 0s;transition:all .2s ease 0s}.td-instagram-button:hover{border-color:#ccc;text-decoration:none !important}.td-instagram-user{font-size:15px;font-weight:600}.td-instagram-user a{line-height:26px;color:#4db2ec}.td-instagram-user a:hover{text-decoration:none !important}.td-instagram-followers span{font-weight:600}.td_block_instagram .td-column-1 .td-images-on-row-3 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-4 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-5 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-6 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-7 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.td_block_instagram .td-column-2 .td-images-on-row-5 .td-video-play-ico,.td_block_instagram .td-column-2 .td-images-on-row-6 .td-video-play-ico,.td_block_instagram .td-column-2 .td-images-on-row-7 .td-video-play-ico,.td_block_instagram .td-column-2 .td-images-on-row-8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.td_block_instagram .td-column-3 .td-images-on-row-7 .td-video-play-ico,.td_block_instagram .td-column-3 .td-images-on-row-8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.td_block_instagram .td-instagram-user a{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;max-width:100%;display:block;margin-right:80px}div.tdi_42_6f4 .td-instagram-element:hover:before{opacity:0}@media (max-width:767px){.td-images-on-row-6 .td-instagram-element{width:33.33333333%}}@media (max-width:767px){.td-images-on-row-4 .td-instagram-element,.td-images-on-row-5 .td-instagram-element,.td-images-on-row-7 .td-instagram-element,.td-images-on-row-8 .td-instagram-element{width:50%}}@media (max-width:767px){.td_block_instagram .td-instagram-element .td-video-play-ico{width:24px;height:24px;font-size:24px}}@media (min-width:768px) and (max-width:1018px){.td_block_instagram .td-column-1 .td-instagram-button{display:none}}@media (min-width:768px) and (max-width:1018px){.td_block_instagram .td-column-1 .td-instagram-user a{margin-right:0}}</style><div class="td-block-title-wrap"></div><div id=tdi_42_6f4 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image">
<svg class="sbi_new_logo fa-instagram fa-w-14"
aria-hidden="true"
data-fa-processed=""
aria-label="Instagram"
data-prefix="fab"
data-icon="instagram"
role="img"
viewBox="0 0 448 512"
style="
position: absolute;
top: 49%;
left: 52%;
margin-top: -14px;
margin-left: -16px;
width: 30px;
height: 30px;
font-size: 30px;
"
>
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGsLw6AnCM0/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122265908_357873605447259_720009028960325390_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=OLtUvfehQk0AX_KwYK4&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=1be895475280ef0582f38322b30392a8&oe=5FB85111)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGsHUbKgJiX/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122325043_104326308141009_8452911649163383988_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=_htS9guxCnMAX8hfx40&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=10c8373fa7cc7ba3d529507749f23f69&oe=5FBB38A5)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGsC-OEleUB/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122201822_2560685024092488_6503615476923502560_n.jpg?_nc_cat=101&ccb=2&_nc_sid=8ae9d6&_nc_ohc=vMqdR6Q2pkQAX-__e6Q&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=8f79a0d5dd5121a630f42420c6ca73c8&oe=5FB8B716)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGsARfTB3jO/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122392311_3186742924768638_1965595855484011063_n.jpg?_nc_cat=105&ccb=2&_nc_sid=8ae9d6&_nc_ohc=fr7sl4tQh_EAX8B6uR_&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=a84fc6d44b7981984834970b3e0f7999&oe=5FB887D1)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGr9EKtLtJX/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122384028_818809052289020_6487796084311391484_n.jpg?_nc_cat=106&ccb=2&_nc_sid=8ae9d6&_nc_ohc=eAuhDf2qSbgAX8lDCnl&_nc_oc=AQkN0mENHdPousnBI2n3GcZYfeUC6NiEtCdaBautmRYbrDTOrzP5l44zVR-cYRX2Tuc&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=0663e46a93b86656ba68de10f705c586&oe=5FBB7FBC)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGr7Iy_jFip/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122192085_174423777628043_2524743956726554799_n.jpg?_nc_cat=111&ccb=2&_nc_sid=8ae9d6&_nc_ohc=PjZ39mwt9XgAX_QKLou&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=351644117dd1ddd213ceee7a975c3ee0&oe=5FB8030D)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGpjtuuFj0p/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122163430_656572351716017_3976443959997350894_n.jpg?_nc_cat=107&ccb=2&_nc_sid=8ae9d6&_nc_ohc=rMVshmLbOZgAX82IlHf&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=ffdd83833576d567bd13c775ba5357d6&oe=5FB9D835)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGpiiUsFRji/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122034735_3988861427808609_2228271480961230280_n.jpg?_nc_cat=110&ccb=2&_nc_sid=8ae9d6&_nc_ohc=lgc7jBdouzsAX8IL_Mb&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=c82859d0252a70f998d5db2583c88d25&oe=5FB87EDE)">
</a></div><div class="td-instagram-element">
<a class="td-instagram-image" href="https://www.instagram.com/p/CGphFNfHWlZ/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/122500815_2677291935915241_4565056662102797647_n.jpg?_nc_cat=103&ccb=2&_nc_sid=8ae9d6&_nc_ohc=BvLQPQtqjDMAX_WpvNw&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=bf065c49ac383c3a2aa991ef25d03328&oe=5FBA5A92)">
</a></div><div class="clearfix"></div></div></div></div></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""/><noscript><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title=""/></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div></div>
<style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style> <script data-optimized="1" type='text/javascript' src='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/ede93.js?6a350' id='underscore-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/c0358.js?34398' id='tdb_js_posts_autoload-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/7ad97.js?855a0' id='td-site-min-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/08758.js?97874' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/9a5f1.js?bf53e' id='tdb_js_files_for_front-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://www.atribunamt.com.br/wp-content/litespeed/cssjs/6c582.js?771a3' id='wp-embed-js' defer data-deferred="1"></script>  <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[28.800000000000000710542735760100185871124267578125,83.7999999999999971578290569595992565155029296875],"today_humidity":64,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[28.800000000000000710542735760100185871124267578125,83.7999999999999971578290569595992565155029296875],"today_max":[28.800000000000000710542735760100185871124267578125,83.7999999999999971578290569595992565155029296875],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1603551600,"day_name":"s\u00e1b","day_temp":[35,96],"owm_day_index":0},{"timestamp":1603584000,"day_name":"dom","day_temp":[36,98],"owm_day_index":3},{"timestamp":1603670400,"day_name":"seg","day_temp":[37,100],"owm_day_index":11},{"timestamp":1603756800,"day_name":"ter","day_temp":[37,99],"owm_day_index":19},{"timestamp":1603843200,"day_name":"qua","day_temp":[37,98],"owm_day_index":27}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"tdi_35_44a","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[28.800000000000000710542735760100185871124267578125,83.7999999999999971578290569595992565155029296875],"today_humidity":64,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[28.800000000000000710542735760100185871124267578125,83.7999999999999971578290569595992565155029296875],"today_max":[28.800000000000000710542735760100185871124267578125,83.7999999999999971578290569595992565155029296875],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1603551600,"day_name":"s\u00e1b","day_temp":[35,96],"owm_day_index":0},{"timestamp":1603584000,"day_name":"dom","day_temp":[36,98],"owm_day_index":3},{"timestamp":1603670400,"day_name":"seg","day_temp":[37,100],"owm_day_index":11},{"timestamp":1603756800,"day_name":"ter","day_temp":[37,99],"owm_day_index":19},{"timestamp":1603843200,"day_name":"qua","day_temp":[37,98],"owm_day_index":27}]});});jQuery(document).ready(function(){jQuery("#tdi_40_64d").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_64d .prevButton"),navNextSelector:jQuery("#tdi_40_64d .nextButton"),});});</script> <script>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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2020-10-24 15:51:09 -->
<!-- Page generated by LiteSpeed Cache 3.5.0.2 on 2020-10-24 11:51:09 -->