<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna | Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias</title>
<meta name="description" content="%" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna | Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2020-09-15T08:50:49+00:00" />
<meta property="article:modified_time" content="2020-09-15T13:58:42+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121.jpg" />
<meta property="og:image:width" content="788" />
<meta property="og:image:height" content="392" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@atribuna_mt" />
<meta name="twitter:site" content="@atribuna_mt" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/","https://twitter.com/atribuna_mt"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121.jpg","width":788,"height":392},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#webpage","url":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/","name":"A Tribuna | Reta final: Pra\u00e7a dos Carreiros deve ser liberada ao p\u00fablico nos pr\u00f3ximos dias","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#primaryimage"},"datePublished":"2020-09-15T08:50:49+00:00","dateModified":"2020-09-15T13:58:42+00:00","description":"%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/"]}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Reta final: Pra\u00e7a dos Carreiros deve ser liberada ao p\u00fablico nos pr\u00f3ximos dias","datePublished":"2020-09-15T08:50:49+00:00","dateModified":"2020-09-15T13:58:42+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#primaryimage"},"keywords":"CARREIROS,liberada,pra\u00e7a dos carreiros,rondon\u00f3polis","articleSection":"Rondon\u00f3polis","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#respond"]}]},{"@type":"Person","@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias" href="https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%2C800%2C800italic&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.atribunamt.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atribunamt.com.br/wp-json/wp/v2/posts/419822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=419822' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F09%2F15%2Freta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F09%2F15%2Freta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"36a49700cf","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"36a49700cf","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-419822 single-format-standard td-standard-pack reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
15/setembro, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_5d7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_5d7"><script>var block_tdi_1_5d7 = new tdBlock();
block_tdi_1_5d7.id = "tdi_1_5d7";
block_tdi_1_5d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_5d7","tdc_css_class":"tdi_1_5d7","tdc_css_class_style":"tdi_1_5d7_rand_style"}';
block_tdi_1_5d7.td_column_number = "3";
block_tdi_1_5d7.block_type = "td_block_mega_menu";
block_tdi_1_5d7.post_count = "5";
block_tdi_1_5d7.found_posts = "4638";
block_tdi_1_5d7.header_color = "";
block_tdi_1_5d7.ajax_pagination_infinite_stop = "";
block_tdi_1_5d7.max_num_pages = "928";
tdBlocksArray.push(block_tdi_1_5d7);
</script><div id=tdi_1_5d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/evolucao-pandemia-rondonopolis-ultrapassa-os-8-mil-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/pessoas-nas-ruas-e1600170463816-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/evolucao-pandemia-rondonopolis-ultrapassa-os-8-mil-casos-de-covid-19/" rel="bookmark" title="Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19">Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/" rel="bookmark" class="td-image-wrap " title="Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/" rel="bookmark" title="Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias">Reta final: Praça dos Carreiros deve ser liberada ao público nos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/dia-mundial-da-limpeza-drive-thru-na-feira-da-vila-aurora-vai-receber-residuos-reciclaveis/" rel="bookmark" class="td-image-wrap " title="Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/almir-simone-e-alecsandra-14-09-20-e1600170906782-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/dia-mundial-da-limpeza-drive-thru-na-feira-da-vila-aurora-vai-receber-residuos-reciclaveis/" rel="bookmark" title="Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis">Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/resultado-cdl-realizou-sorteio-dos-premios-do-liquidaqui-2020/" rel="bookmark" class="td-image-wrap " title="Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Erivaldo-Santana-ganhador-liquidaqui-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/resultado-cdl-realizou-sorteio-dos-premios-do-liquidaqui-2020/" rel="bookmark" title="Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020">Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/articulacoes-politicas-pv-declara-apoio-a-reeleicao-de-ze-do-patio/" rel="bookmark" class="td-image-wrap " title="Articulações políticas: PV declara apoio à reeleição de Zé do Pátio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Articulações políticas: PV declara apoio à reeleição de Zé do Pátio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Reuniao-entre-os-representantes-do-PV-e-Ze-do-Patio-14-09-20-e1600175466431-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/articulacoes-politicas-pv-declara-apoio-a-reeleicao-de-ze-do-patio/" rel="bookmark" title="Articulações políticas: PV declara apoio à reeleição de Zé do Pátio">Articulações políticas: PV declara apoio à reeleição de Zé do Pátio</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_5d7" data-td_block_id="tdi_1_5d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_5d7" data-td_block_id="tdi_1_5d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d00 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_d00"><script>var block_tdi_2_d00 = new tdBlock();
block_tdi_2_d00.id = "tdi_2_d00";
block_tdi_2_d00.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d00","tdc_css_class":"tdi_2_d00","tdc_css_class_style":"tdi_2_d00_rand_style"}';
block_tdi_2_d00.td_column_number = "3";
block_tdi_2_d00.block_type = "td_block_mega_menu";
block_tdi_2_d00.post_count = "4";
block_tdi_2_d00.found_posts = "7837";
block_tdi_2_d00.header_color = "";
block_tdi_2_d00.ajax_pagination_infinite_stop = "";
block_tdi_2_d00.max_num_pages = "1960";
tdBlocksArray.push(block_tdi_2_d00);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d00" id="tdi_3_6aa" data-td_block_id="tdi_2_d00" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_d00" id="tdi_4_a00" data-td_block_id="tdi_2_d00" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_d00" id="tdi_5_6a9" data-td_block_id="tdi_2_d00" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_d00" id="tdi_6_618" data-td_block_id="tdi_2_d00" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_d00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/09/operacao-independencia-prf-fiscaliza-mais-de-4-mil-veiculos-em-mato-grosso/" rel="bookmark" class="td-image-wrap " title="Operação Independência: PRF fiscaliza mais de 4 mil veículos em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação Independência: PRF fiscaliza mais de 4 mil veículos em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/fiscalizacao-prf-operacao-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/09/operacao-independencia-prf-fiscaliza-mais-de-4-mil-veiculos-em-mato-grosso/" rel="bookmark" title="Operação Independência: PRF fiscaliza mais de 4 mil veículos em Mato Grosso">Operação Independência: PRF fiscaliza mais de 4 mil veículos em Mato&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/05/gaeco-apura-fraudes-envolvendo-distribuidoras-de-medicamentos/" rel="bookmark" class="td-image-wrap " title="Gaeco apura fraudes envolvendo distribuidoras de medicamentos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gaeco apura fraudes envolvendo distribuidoras de medicamentos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/07/remedios-e-medicamentos-agencia-brasil-13-07-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/05/gaeco-apura-fraudes-envolvendo-distribuidoras-de-medicamentos/" rel="bookmark" title="Gaeco apura fraudes envolvendo distribuidoras de medicamentos">Gaeco apura fraudes envolvendo distribuidoras de medicamentos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/04/junto-ao-terminal-ferroviario-prf-participa-de-operacao-conjunta-para-combater-crimes-na-regiao/" rel="bookmark" class="td-image-wrap " title="Junto ao Terminal Ferroviário: PRF participa de operação conjunta para combater crimes na região"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Junto ao Terminal Ferroviário: PRF participa de operação conjunta para combater crimes na região" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/acao-integrada-prf3-03-09-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/04/junto-ao-terminal-ferroviario-prf-participa-de-operacao-conjunta-para-combater-crimes-na-regiao/" rel="bookmark" title="Junto ao Terminal Ferroviário: PRF participa de operação conjunta para combater crimes na região">Junto ao Terminal Ferroviário: PRF participa de operação conjunta para combater&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/03/mata-grande-preso-solto-por-engano-ja-esta-de-volta-ao-sistema-prisional/" rel="bookmark" class="td-image-wrap " title="Mata Grande: Preso solto por engano já está de volta ao Sistema Prisional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mata Grande: Preso solto por engano já está de volta ao Sistema Prisional" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/hugleice-da-silva-23-11-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/03/mata-grande-preso-solto-por-engano-ja-esta-de-volta-ao-sistema-prisional/" rel="bookmark" title="Mata Grande: Preso solto por engano já está de volta ao Sistema Prisional">Mata Grande: Preso solto por engano já está de volta ao&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d00" data-td_block_id="tdi_2_d00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_d00" data-td_block_id="tdi_2_d00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_033 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_033"><script>var block_tdi_7_033 = new tdBlock();
block_tdi_7_033.id = "tdi_7_033";
block_tdi_7_033.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_033","tdc_css_class":"tdi_7_033","tdc_css_class_style":"tdi_7_033_rand_style"}';
block_tdi_7_033.td_column_number = "3";
block_tdi_7_033.block_type = "td_block_mega_menu";
block_tdi_7_033.post_count = "4";
block_tdi_7_033.found_posts = "11537";
block_tdi_7_033.header_color = "";
block_tdi_7_033.ajax_pagination_infinite_stop = "";
block_tdi_7_033.max_num_pages = "2885";
tdBlocksArray.push(block_tdi_7_033);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_033" id="tdi_8_3f6" data-td_block_id="tdi_7_033" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_033" id="tdi_9_0dd" data-td_block_id="tdi_7_033" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_033" id="tdi_10_46a" data-td_block_id="tdi_7_033" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_033" id="tdi_11_6f6" data-td_block_id="tdi_7_033" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_033" id="tdi_12_6dc" data-td_block_id="tdi_7_033" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_033 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/disputa-pela-prefeitura-psc-vai-caminhar-com-thiago-muniz-e-ibrahim/" rel="bookmark" class="td-image-wrap " title="Disputa pela Prefeitura: PSC vai caminhar com Thiago Muniz e Ibrahim"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Disputa pela Prefeitura: PSC vai caminhar com Thiago Muniz e Ibrahim" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Nelis-Farias-Thiago-Muniz-14-09-20-e1600175126725-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/disputa-pela-prefeitura-psc-vai-caminhar-com-thiago-muniz-e-ibrahim/" rel="bookmark" title="Disputa pela Prefeitura: PSC vai caminhar com Thiago Muniz e Ibrahim">Disputa pela Prefeitura: PSC vai caminhar com Thiago Muniz e Ibrahim</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/bato-no-peito-sou-da-nova-politica-de-mt-afirma-delegado-claudinei/" rel="bookmark" class="td-image-wrap " title="“Bato no peito: sou da nova política de MT”, afirma Delegado Claudinei"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Bato no peito: sou da nova política de MT”, afirma Delegado Claudinei" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/claudinei-lopes-deputado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/bato-no-peito-sou-da-nova-politica-de-mt-afirma-delegado-claudinei/" rel="bookmark" title="“Bato no peito: sou da nova política de MT”, afirma Delegado Claudinei">“Bato no peito: sou da nova política de MT”, afirma Delegado&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/ptb-estadual-indica-biliu-para-suplente-de-senador/" rel="bookmark" class="td-image-wrap " title="PTB estadual indica Biliu para suplente de Senador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PTB estadual indica Biliu para suplente de Senador" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Valdemir-Castilho-o-biliu-05-09-20-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/ptb-estadual-indica-biliu-para-suplente-de-senador/" rel="bookmark" title="PTB estadual indica Biliu para suplente de Senador">PTB estadual indica Biliu para suplente de Senador</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/12/contas-eleitorais-podem-ser-abertas-em-qualquer-agencia/" rel="bookmark" class="td-image-wrap " title="Contas eleitorais podem ser abertas em qualquer agência"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contas eleitorais podem ser abertas em qualquer agência" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Renan-Carlos-Leao-Pereira-NAscimento-03-09-20-e1599222303386-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/12/contas-eleitorais-podem-ser-abertas-em-qualquer-agencia/" rel="bookmark" title="Contas eleitorais podem ser abertas em qualquer agência">Contas eleitorais podem ser abertas em qualquer agência</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_033" data-td_block_id="tdi_7_033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_033" data-td_block_id="tdi_7_033"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_f6d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_f6d"><script>var block_tdi_13_f6d = new tdBlock();
block_tdi_13_f6d.id = "tdi_13_f6d";
block_tdi_13_f6d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_f6d","tdc_css_class":"tdi_13_f6d","tdc_css_class_style":"tdi_13_f6d_rand_style"}';
block_tdi_13_f6d.td_column_number = "3";
block_tdi_13_f6d.block_type = "td_block_mega_menu";
block_tdi_13_f6d.post_count = "4";
block_tdi_13_f6d.found_posts = "27804";
block_tdi_13_f6d.header_color = "";
block_tdi_13_f6d.ajax_pagination_infinite_stop = "";
block_tdi_13_f6d.max_num_pages = "6951";
tdBlocksArray.push(block_tdi_13_f6d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_f6d" id="tdi_14_6f6" data-td_block_id="tdi_13_f6d" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_f6d" id="tdi_15_604" data-td_block_id="tdi_13_f6d" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_f6d" id="tdi_16_0d7" data-td_block_id="tdi_13_f6d" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_f6d" id="tdi_17_956" data-td_block_id="tdi_13_f6d" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_f6d" id="tdi_18_f56" data-td_block_id="tdi_13_f6d" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_f6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/copa-libertadores-santos-recebe-o-paraguaio-olimpia-na-vila-belmiro/" rel="bookmark" class="td-image-wrap " title="Copa Libertadores: Santos recebe o paraguaio Olimpia na Vila Belmiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa Libertadores: Santos recebe o paraguaio Olimpia na Vila Belmiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Lucas-Braga-podera-no-Santos-foto-Arquivo-Ivan-Storti-Santos-FC-14-09-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/copa-libertadores-santos-recebe-o-paraguaio-olimpia-na-vila-belmiro/" rel="bookmark" title="Copa Libertadores: Santos recebe o paraguaio Olimpia na Vila Belmiro">Copa Libertadores: Santos recebe o paraguaio Olimpia na Vila Belmiro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/flamengo-elenco-principal-vence-a-equipe-sub-20-em-jogo-treino/" rel="bookmark" class="td-image-wrap " title="Flamengo: Elenco principal vence a equipe Sub-20 em jogo-treino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flamengo: Elenco principal vence a equipe Sub-20 em jogo-treino" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Flamengo-se-prepara-para-Libertadores-foto-Marcelo-Cortes-CRF-14-09-20-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/flamengo-elenco-principal-vence-a-equipe-sub-20-em-jogo-treino/" rel="bookmark" title="Flamengo: Elenco principal vence a equipe Sub-20 em jogo-treino">Flamengo: Elenco principal vence a equipe Sub-20 em jogo-treino</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/desfalque-no-timao-jo-e-punido-com-dois-jogos-de-suspensao-por-ato-hostil/" rel="bookmark" class="td-image-wrap " title="Desfalque no Timão: Jô é punido com dois jogos de suspensão por “ato hostil”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desfalque no Timão: Jô é punido com dois jogos de suspensão por “ato hostil”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Jo-desfalcara-o-Corinthians-foto-Arquivo-Rodrigo-Coca-Agencia-Corinthians-14-09-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/desfalque-no-timao-jo-e-punido-com-dois-jogos-de-suspensao-por-ato-hostil/" rel="bookmark" title="Desfalque no Timão: Jô é punido com dois jogos de suspensão por “ato hostil”">Desfalque no Timão: Jô é punido com dois jogos de suspensão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/em-comunicado-psg-anuncia-apoio-total-a-neymar-em-caso-de-racismo/" rel="bookmark" class="td-image-wrap " title="Em comunicado: PSG anuncia apoio total a Neymar em caso de racismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em comunicado: PSG anuncia apoio total a Neymar em caso de racismo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Neymar-acusou-zagueiro-de-racismo-foto-Divulgacao-PSG-14-09-20-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/em-comunicado-psg-anuncia-apoio-total-a-neymar-em-caso-de-racismo/" rel="bookmark" title="Em comunicado: PSG anuncia apoio total a Neymar em caso de racismo">Em comunicado: PSG anuncia apoio total a Neymar em caso de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_f6d" data-td_block_id="tdi_13_f6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_f6d" data-td_block_id="tdi_13_f6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_67d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_67d"><script>var block_tdi_19_67d = new tdBlock();
block_tdi_19_67d.id = "tdi_19_67d";
block_tdi_19_67d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_67d","tdc_css_class":"tdi_19_67d","tdc_css_class_style":"tdi_19_67d_rand_style"}';
block_tdi_19_67d.td_column_number = "3";
block_tdi_19_67d.block_type = "td_block_mega_menu";
block_tdi_19_67d.post_count = "5";
block_tdi_19_67d.found_posts = "2204";
block_tdi_19_67d.header_color = "";
block_tdi_19_67d.ajax_pagination_infinite_stop = "";
block_tdi_19_67d.max_num_pages = "441";
tdBlocksArray.push(block_tdi_19_67d);
</script><div id=tdi_19_67d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/mato-grosso-governo-decreta-estado-de-calamidade-devido-as-queimadas/" rel="bookmark" class="td-image-wrap " title="Mato Grosso: Governo decreta estado de calamidade devido às queimadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Governo decreta estado de calamidade devido às queimadas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Combate-aos-incendios-no-Pantanal-14-09-20-e1600171187526-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/mato-grosso-governo-decreta-estado-de-calamidade-devido-as-queimadas/" rel="bookmark" title="Mato Grosso: Governo decreta estado de calamidade devido às queimadas">Mato Grosso: Governo decreta estado de calamidade devido às queimadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/nenhuma-cidade-de-mt-foi-classificada-com-risco-alto-de-contaminacao/" rel="bookmark" class="td-image-wrap " title="Nenhuma cidade de MT foi classificada com risco alto de contaminação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nenhuma cidade de MT foi classificada com risco alto de contaminação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/testes-do-coronavirus-reproducao-usa-today-e1596122262281-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/nenhuma-cidade-de-mt-foi-classificada-com-risco-alto-de-contaminacao/" rel="bookmark" title="Nenhuma cidade de MT foi classificada com risco alto de contaminação">Nenhuma cidade de MT foi classificada com risco alto de contaminação</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/nova-safra-vazio-sanitario-da-soja-em-mt-termina-nesta-terca-feira/" rel="bookmark" class="td-image-wrap " title="Nova safra: Vazio sanitário da soja em MT termina nesta terça-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nova safra: Vazio sanitário da soja em MT termina nesta terça-feira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Calcario-na-terra-14-09-20-e1600174962263-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/nova-safra-vazio-sanitario-da-soja-em-mt-termina-nesta-terca-feira/" rel="bookmark" title="Nova safra: Vazio sanitário da soja em MT termina nesta terça-feira">Nova safra: Vazio sanitário da soja em MT termina nesta terça-feira</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/11/avanca-construcao-de-ponte-sobre-o-rio-sao-lourenco-na-br-163-364/" rel="bookmark" class="td-image-wrap " title="Avança construção de ponte sobre o rio São Lourenço, na BR-163/364"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avança construção de ponte sobre o rio São Lourenço, na BR-163/364" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/ponte-sao-lourenco2-10-09-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/11/avanca-construcao-de-ponte-sobre-o-rio-sao-lourenco-na-br-163-364/" rel="bookmark" title="Avança construção de ponte sobre o rio São Lourenço, na BR-163/364">Avança construção de ponte sobre o rio São Lourenço, na BR-163/364</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/11/no-pantanal-bombeiros-fazem-teste-com-uso-de-retardantes-para-combater-incendios/" rel="bookmark" class="td-image-wrap " title="No Pantanal: Bombeiros fazem teste com uso de retardantes para combater incêndios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Pantanal: Bombeiros fazem teste com uso de retardantes para combater incêndios" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/retardante-fogo-pantanal-10-09-20-e1599829333240-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/11/no-pantanal-bombeiros-fazem-teste-com-uso-de-retardantes-para-combater-incendios/" rel="bookmark" title="No Pantanal: Bombeiros fazem teste com uso de retardantes para combater incêndios">No Pantanal: Bombeiros fazem teste com uso de retardantes para combater&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_67d" data-td_block_id="tdi_19_67d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_67d" data-td_block_id="tdi_19_67d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_572 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_572"><script>var block_tdi_20_572 = new tdBlock();
block_tdi_20_572.id = "tdi_20_572";
block_tdi_20_572.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_572","tdc_css_class":"tdi_20_572","tdc_css_class_style":"tdi_20_572_rand_style"}';
block_tdi_20_572.td_column_number = "3";
block_tdi_20_572.block_type = "td_block_mega_menu";
block_tdi_20_572.post_count = "4";
block_tdi_20_572.found_posts = "14031";
block_tdi_20_572.header_color = "";
block_tdi_20_572.ajax_pagination_infinite_stop = "";
block_tdi_20_572.max_num_pages = "3508";
tdBlocksArray.push(block_tdi_20_572);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_572" id="tdi_21_0d7" data-td_block_id="tdi_20_572" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_572" id="tdi_22_d2d" data-td_block_id="tdi_20_572" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_572" id="tdi_23_70f" data-td_block_id="tdi_20_572" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_572" id="tdi_24_b86" data-td_block_id="tdi_20_572" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_572" id="tdi_25_0b1" data-td_block_id="tdi_20_572" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_572 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/testes-com-vacina-de-oxford-recomecaram-ontem-no-brasil/" rel="bookmark" class="td-image-wrap " title="Testes com vacina de Oxford recomeçaram ontem no Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Testes com vacina de Oxford recomeçaram ontem no Brasil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/tecnico-manipula-e-analisa-vacina-divulgacao-epa-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/testes-com-vacina-de-oxford-recomecaram-ontem-no-brasil/" rel="bookmark" title="Testes com vacina de Oxford recomeçaram ontem no Brasil">Testes com vacina de Oxford recomeçaram ontem no Brasil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/brasil-ultrapassa-36-milhoes-de-pessoas-curadas-da-covid-19/" rel="bookmark" class="td-image-wrap " title="Brasil ultrapassa 3,6 milhões de pessoas curadas da Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasil ultrapassa 3,6 milhões de pessoas curadas da Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/situacao-epidemiologica-covid-brasil-no-dia-14-09-20-e1600173972253-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/brasil-ultrapassa-36-milhoes-de-pessoas-curadas-da-covid-19/" rel="bookmark" title="Brasil ultrapassa 3,6 milhões de pessoas curadas da Covid-19">Brasil ultrapassa 3,6 milhões de pessoas curadas da Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/procon-notifica-21-supermercados-por-aumentos-injustificados-em-sp/" rel="bookmark" class="td-image-wrap " title="Procon notifica 21 supermercados por aumentos injustificados em SP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Procon notifica 21 supermercados por aumentos injustificados em SP" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/procon-sp-divulgacao-e1600172015998-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/procon-notifica-21-supermercados-por-aumentos-injustificados-em-sp/" rel="bookmark" title="Procon notifica 21 supermercados por aumentos injustificados em SP">Procon notifica 21 supermercados por aumentos injustificados em SP</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/confianca-do-empresario-industrial-cresce-pelo-quinto-mes-consecutivo/" rel="bookmark" class="td-image-wrap " title="Confiança do empresário industrial cresce pelo quinto mês consecutivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Confiança do empresário industrial cresce pelo quinto mês consecutivo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/confianca-na-industria-cni-wilson-dias-agencia-brasil-e1600172344649-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/confianca-do-empresario-industrial-cresce-pelo-quinto-mes-consecutivo/" rel="bookmark" title="Confiança do empresário industrial cresce pelo quinto mês consecutivo">Confiança do empresário industrial cresce pelo quinto mês consecutivo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_572" data-td_block_id="tdi_20_572"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_572" data-td_block_id="tdi_20_572"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_5d6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_5d6"><script>var block_tdi_26_5d6 = new tdBlock();
block_tdi_26_5d6.id = "tdi_26_5d6";
block_tdi_26_5d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_5d6","tdc_css_class":"tdi_26_5d6","tdc_css_class_style":"tdi_26_5d6_rand_style"}';
block_tdi_26_5d6.td_column_number = "3";
block_tdi_26_5d6.block_type = "td_block_mega_menu";
block_tdi_26_5d6.post_count = "4";
block_tdi_26_5d6.found_posts = "3289";
block_tdi_26_5d6.header_color = "";
block_tdi_26_5d6.ajax_pagination_infinite_stop = "";
block_tdi_26_5d6.max_num_pages = "823";
tdBlocksArray.push(block_tdi_26_5d6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_5d6" id="tdi_27_776" data-td_block_id="tdi_26_5d6" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_5d6" id="tdi_28_6f8" data-td_block_id="tdi_26_5d6" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_5d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/12/abastecimento-arroz-vai-continuar-nas-prateleiras-diz-tereza-cristina/" rel="bookmark" class="td-image-wrap " title="Abastecimento: Arroz vai continuar nas prateleiras, diz Tereza Cristina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abastecimento: Arroz vai continuar nas prateleiras, diz Tereza Cristina" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/ministra-tereza-cristina-11-09-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/12/abastecimento-arroz-vai-continuar-nas-prateleiras-diz-tereza-cristina/" rel="bookmark" title="Abastecimento: Arroz vai continuar nas prateleiras, diz Tereza Cristina">Abastecimento: Arroz vai continuar nas prateleiras, diz Tereza Cristina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/12/mpt-ja-ajuizou-seis-acoes-e-instaurou-mais-de-15-inqueritos-civis-contra-frigorificos/" rel="bookmark" class="td-image-wrap " title="MPT já ajuizou seis ações e instaurou mais de 15 inquéritos civis contra frigoríficos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MPT já ajuizou seis ações e instaurou mais de 15 inquéritos civis contra frigoríficos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Abate-de-bovinos1-16-01-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/12/mpt-ja-ajuizou-seis-acoes-e-instaurou-mais-de-15-inqueritos-civis-contra-frigorificos/" rel="bookmark" title="MPT já ajuizou seis ações e instaurou mais de 15 inquéritos civis contra frigoríficos">MPT já ajuizou seis ações e instaurou mais de 15 inquéritos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/05/clima-safra-2020-2021-tera-chuvas-dentro-da-media-aponta-especialista/" rel="bookmark" class="td-image-wrap " title="Clima: Safra 2020/2021 terá chuvas dentro da média, aponta especialista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Clima: Safra 2020/2021 terá chuvas dentro da média, aponta especialista" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/tempo-chuva-22-12-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/05/clima-safra-2020-2021-tera-chuvas-dentro-da-media-aponta-especialista/" rel="bookmark" title="Clima: Safra 2020/2021 terá chuvas dentro da média, aponta especialista">Clima: Safra 2020/2021 terá chuvas dentro da média, aponta especialista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/05/agro-foi-o-unico-que-teve-alta-no-pib-no-2o-trimestre/" rel="bookmark" class="td-image-wrap " title="Agro foi o único que teve alta no PIB no 2º trimestre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agro foi o único que teve alta no PIB no 2º trimestre" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/colheita-soja-05-09-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/05/agro-foi-o-unico-que-teve-alta-no-pib-no-2o-trimestre/" rel="bookmark" title="Agro foi o único que teve alta no PIB no 2º trimestre">Agro foi o único que teve alta no PIB no 2º&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_5d6" data-td_block_id="tdi_26_5d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_5d6" data-td_block_id="tdi_26_5d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_29_f66 td_block_template_1">
<style>
/* custom css */
.tdi_29_f66.td-a-rec{
					text-align: center;
				}.tdi_29_f66 .td-element-style{
					z-index: -1;
				}.tdi_29_f66.td-a-rec-img{
				    text-align: left;
				}.tdi_29_f66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_f66.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>&nbsp;


&nbsp;

<p></p>


</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-419822" class="post-419822 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-carreiros tag-liberada tag-praca-dos-carreiros tag-rondonopolis">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Reta final: Praça dos Carreiros deve ser liberada ao público nos próximos dias</h1>
<p class="td-post-sub-title">A reestruturação do logradouro público era uma antiga cobrança da população rondonopolitana</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T04:50:49-04:00">15 de setembro de 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F09%2F15%2Freta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reta+final%3A+Pra%C3%A7a+dos+Carreiros+deve+ser+liberada+ao+p%C3%BAblico+nos+pr%C3%B3ximos+dias&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F09%2F15%2Freta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reta+final%3A+Pra%C3%A7a+dos+Carreiros+deve+ser+liberada+ao+p%C3%BAblico+nos+pr%C3%B3ximos+dias %0A%0A https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bed1e6f7e2a3e5eaede2efb9a3d3f1e24024e2a3e7ecf0a3c0e2f1f1e6eaf1ecf0a3e7e6f5e6a3f0e6f1a3efeae1e6f1e2e7e2a3e2eca3f34039e1efeae0eca3edecf0a3f3f14030fbeaeeecf0a3e7eae2f0a5e1ece7fabeebf7f7f3f0b9acacf4f4f4ade2f7f1eae1f6ede2eef7ade0eceeade1f1acb1b3b1b3acb3baacb2b6acf1e6f7e2aee5eaede2efaef3f1e2e0e2aee7ecf0aee0e2f1f1e6eaf1ecf0aee7e6f5e6aef0e6f1aeefeae1e6f1e2e7e2aee2ecaef3f6e1efeae0ecaeedecf0aef3f1ecfbeaeeecf0aee7eae2f0ac">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<figure id="attachment_419828" aria-describedby="caption-attachment-419828" style="width: 788px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-419828 size-full" src="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875.jpg" alt="" width="788" height="388" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875.jpg 788w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875-300x148.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875-768x378.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875-696x343.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875-324x160.jpg 324w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada2-14-09-20-e1600170689875-533x261.jpg 533w" sizes="(max-width: 788px) 100vw, 788px" /><figcaption id="caption-attachment-419828" class="wp-caption-text">Expectativa é que o novo aspecto da Praça dos Carreiros possa agradar aos moradores &#8211; (Foto: Divulgação)</figcaption></figure>
<div class="td-paragraph-padding-2">
<p>&nbsp;</p>
<p>Está prevista para o dia 27 de setembro, conforme informado pela Secretaria Municipal de Infraestrutura (Sinfra), a liberação ao público da Praça dos Carreiros, no Centro de Rondonópolis. A obra de revitalização e requalificação da Praça, um investimento da Prefeitura de Rondonópolis orçado em R$ 2.404.016,00, está em reta final.</p>
<p>&nbsp;</p>
</div>
<figure id="attachment_419830" aria-describedby="caption-attachment-419830" style="width: 788px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-419830 size-full" src="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121.jpg" alt="" width="788" height="392" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121.jpg 788w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121-300x149.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121-768x382.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121-696x346.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada4-14-09-20-e1600170716121-324x160.jpg 324w" sizes="(max-width: 788px) 100vw, 788px" /><figcaption id="caption-attachment-419830" class="wp-caption-text">(Foto: Divulgação)</figcaption></figure>
<div class="td-paragraph-padding-2">
<p>&nbsp;</p>
<p>Apesar dos tapumes que cercam a histórica praça da cidade, já é possível visualizar como o serviço está ficando, e os primeiros detalhes divulgados por meio de fotos ajudam a dar uma ideia de toda a obra, que neste primeiro momento agrada.</p>
</div>
<p>&nbsp;</p>
<h6 style="text-align: center;"></h6>
<h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6>
<div class="td-paragraph-padding-2">
<h6 style="text-align: center;"><span style="color: #c8c8c8;"><a style="color: #c8c8c8;" href="https://www.facebook.com/ImobiliariaGuzzi/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="td-animation-stack-type0-2 aligncenter wp-image-413329 size-full" title="Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2020/08/imobili%C3%A1ria-Guzzi-2x7-COMBO-30-07-2020-01-e1596378317759.jpg" alt="" width="800" height="560" /></a>————————————————————————————</span></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="td-paragraph-padding-2">
<p>A Praça foi toda reestruturada, garantindo acessibilidade a todos, resolvendo essa questão que era uma das mais necessárias. Além disso, antiga e já consumida pela ação do tempo, a Praça localizada bem no coração de Rondonópolis não apresentava um bom aspecto, sendo a obra uma cobrança antiga.</p>
<p>&nbsp;</p>
</div>
<figure id="attachment_419829" aria-describedby="caption-attachment-419829" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-419829 size-full" src="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada3-14-09-20.jpg" alt="" width="800" height="400" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada3-14-09-20.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada3-14-09-20-300x150.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada3-14-09-20-768x384.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/09/paraca-dos-carreiros-reformada3-14-09-20-696x348.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-419829" class="wp-caption-text">(Foto: Divulgação)</figcaption></figure>
<div class="td-paragraph-padding-2">
<p>&nbsp;</p>
<p>Com a reforma, além da acessibilidade, a Praça ganhou um ponto de ônibus climatizado, nova jardinagem e paisagismo, arborização, troca do calçamento por piso intertravado, reativação do espelho d’água e a restauração do coreto, iluminação de led, entre outros, com a preservação de diversos detalhes da sua arquitetura original.</p>
<p>&nbsp;</p>
<h2 style="text-align: left;"><strong>Quiosques</strong></h2>
<p>Os seis quiosques comerciais que foram construídos na Praça dos Carreiros, de frente para a Rua Dom Pedro II, serão destinados para o segmento de alimentação.</p>
<p>Os ocupantes dos espaços serão definidos por meio de licitação, sendo que os atuais comerciantes que atuam nos espaços da praça poderão participar da concorrência pública, devendo para isso atender os critérios que serão exigidos no certame.</p>
<p>A data prevista para a abertura do processo licitatório ainda não foi divulgada.</p>
<p>&nbsp;</p>
</div>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Patrícia Cacheffo | Da reportagem</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F09%2F15%2Freta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Reta+final%3A+Pra%C3%A7a+dos+Carreiros+deve+ser+liberada+ao+p%C3%BAblico+nos+pr%C3%B3ximos+dias&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F09%2F15%2Freta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Reta+final%3A+Pra%C3%A7a+dos+Carreiros+deve+ser+liberada+ao+p%C3%BAblico+nos+pr%C3%B3ximos+dias %0A%0A https://www.atribunamt.com.br/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1ae99889ddc9a95929d90c6dcac8e9d3f5b9ddc98938fdcbf9d8e8e99958e938fdc98998a99dc8f998edc90959e998e9d989ddc9d93dc8c3f469e90959f93dc92938fdc8c8e3f4f849591938fdc98959d8fda9e939885c19488888c8fc6d3d38b8b8bd29d888e959e89929d9188d29f9391d29e8ed3ceccceccd3ccc5d3cdc9d38e99889dd19a95929d90d18c8e9d9f9dd198938fd19f9d8e8e99958e938fd198998a99d18f998ed190959e998e9d989dd19d93d18c899e90959f93d192938fd18c8e93849591938fd198959d8fd3">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_31_ddd td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_ddd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_ddd = new tdBlock();
block_tdi_31_ddd.id = "tdi_31_ddd";
block_tdi_31_ddd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_ddd","td_column_number":3,"live_filter_cur_post_id":419822,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_ddd","tdc_css_class_style":"tdi_31_ddd_rand_style"}';
block_tdi_31_ddd.td_column_number = "3";
block_tdi_31_ddd.block_type = "td_block_related_posts";
block_tdi_31_ddd.post_count = "3";
block_tdi_31_ddd.found_posts = "4637";
block_tdi_31_ddd.header_color = "";
block_tdi_31_ddd.ajax_pagination_infinite_stop = "";
block_tdi_31_ddd.max_num_pages = "1546";
tdBlocksArray.push(block_tdi_31_ddd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_32_063" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_ddd" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_68f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_ddd" href="#">Mais do autor</a></h4><div id=tdi_31_ddd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/evolucao-pandemia-rondonopolis-ultrapassa-os-8-mil-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/pessoas-nas-ruas-e1600170463816-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/evolucao-pandemia-rondonopolis-ultrapassa-os-8-mil-casos-de-covid-19/" rel="bookmark" title="Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19">Evolução pandemia: Rondonópolis ultrapassa os 8 mil casos de Covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/dia-mundial-da-limpeza-drive-thru-na-feira-da-vila-aurora-vai-receber-residuos-reciclaveis/" rel="bookmark" class="td-image-wrap " title="Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/almir-simone-e-alecsandra-14-09-20-e1600170906782-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/dia-mundial-da-limpeza-drive-thru-na-feira-da-vila-aurora-vai-receber-residuos-reciclaveis/" rel="bookmark" title="Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis">Dia Mundial da Limpeza: Drive thru na Feira da Vila Aurora vai receber resíduos recicláveis</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/resultado-cdl-realizou-sorteio-dos-premios-do-liquidaqui-2020/" rel="bookmark" class="td-image-wrap " title="Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Erivaldo-Santana-ganhador-liquidaqui-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/resultado-cdl-realizou-sorteio-dos-premios-do-liquidaqui-2020/" rel="bookmark" title="Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020">Resultado: CDL realizou sorteio dos prêmios do Liquidaqui 2020</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_ddd" data-td_block_id="tdi_31_ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_ddd" data-td_block_id="tdi_31_ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/15/reta-final-praca-dos-carreiros-deve-ser-liberada-ao-publico-nos-proximos-dias/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='419822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_34_fa6 td_block_template_1">
<style>
/* custom css */
.tdi_34_fa6.td-a-rec{
					text-align: center;
				}.tdi_34_fa6 .td-element-style{
					z-index: -1;
				}.tdi_34_fa6.td-a-rec-img{
				    text-align: left;
				}.tdi_34_fa6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_fa6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_ff7 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_ff7"><div class="td-block-title-wrap"></div><div id=tdi_35_ff7 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">céu limpo</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_35_ff7"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_35_ff7">
<input id="tdi_35_ff7" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="tdi_35_ff7"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_35_ff7">
<span class="td-big-degrees">29.9</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29.9</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29.9</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">20 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-0">41</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-1">43</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-2">43</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-3">43</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-4">44</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_8f0 td_block_template_1">
<style>
/* custom css */
.tdi_36_8f0.td-a-rec{
					text-align: center;
				}.tdi_36_8f0 .td-element-style{
					z-index: -1;
				}.tdi_36_8f0.td-a-rec-img{
				    text-align: left;
				}.tdi_36_8f0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_8f0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_d00 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_d00">
<style>
.tdi_37_d00 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_37_d00 = new tdBlock();
block_tdi_37_d00.id = "tdi_37_d00";
block_tdi_37_d00.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_d00","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_d00","tdc_css_class_style":"tdi_37_d00_rand_style"}';
block_tdi_37_d00.td_column_number = "1";
block_tdi_37_d00.block_type = "td_block_7";
block_tdi_37_d00.post_count = "4";
block_tdi_37_d00.found_posts = "13130";
block_tdi_37_d00.header_color = "";
block_tdi_37_d00.ajax_pagination_infinite_stop = "";
block_tdi_37_d00.max_num_pages = "3283";
tdBlocksArray.push(block_tdi_37_d00);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_d00 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/as-minhas-rimas-2/" rel="bookmark" class="td-image-wrap " title="As minhas rimas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="As minhas rimas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Joabe-Tavares-de-Souza-opiniao-31-08-20-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/as-minhas-rimas-2/" rel="bookmark" title="As minhas rimas">As minhas rimas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:47-04:00">15 de setembro de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/um-anjo-azul-e-a-santa-casa/" rel="bookmark" class="td-image-wrap " title="Um anjo azul e a Santa Casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Um anjo azul e a Santa Casa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/Hermelio-Silva-Wagner-Montanari-Givenchy-08-06-20-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/um-anjo-azul-e-a-santa-casa/" rel="bookmark" title="Um anjo azul e a Santa Casa">Um anjo azul e a Santa Casa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:43-04:00">15 de setembro de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/a-licao-da-minha-matricula-no-primario/" rel="bookmark" class="td-image-wrap " title="A lição da minha matrícula no primário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A lição da minha matrícula no primário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/ELERI-Hamer.png-3-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/a-licao-da-minha-matricula-no-primario/" rel="bookmark" title="A lição da minha matrícula no primário">A lição da minha matrícula no primário</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:35-04:00">15 de setembro de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/12/comentarios-apenas-comentarios-1/" rel="bookmark" class="td-image-wrap " title="Comentários, apenas comentários 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Comentários, apenas comentários 1" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/orlando-sabka-23-06-18-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/12/comentarios-apenas-comentarios-1/" rel="bookmark" title="Comentários, apenas comentários 1">Comentários, apenas comentários 1</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T20:05:26-04:00">12 de setembro de 2020</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_000 td_block_template_1">
<style>
/* custom css */
.tdi_38_000.td-a-rec{
					text-align: center;
				}.tdi_38_000 .td-element-style{
					z-index: -1;
				}.tdi_38_000.td-a-rec-img{
				    text-align: left;
				}.tdi_38_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38_000.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de" /></a></div>
</div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_006 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_006">
<style>
/* custom css */
.tdi_39_006 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_006 .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_006 .slide-meta-cat{
					display: inline-block;
				}.tdi_39_006 .td-post-author-name{
					display: inline-block;
				}.tdi_39_006 .td-post-date,
				.tdi_39_006 .td-post-author-name span{
					display: inline-block;
				}.tdi_39_006 .td-post-comments{
					display: inline-block;
				}.tdi_39_006 .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_006 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_006 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_006 = new tdBlock();
block_tdi_39_006.id = "tdi_39_006";
block_tdi_39_006.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_006","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_006","tdc_css_class_style":"tdi_39_006_rand_style"}';
block_tdi_39_006.td_column_number = "1";
block_tdi_39_006.block_type = "td_block_slide";
block_tdi_39_006.post_count = "5";
block_tdi_39_006.found_posts = "8301";
block_tdi_39_006.header_color = "#";
block_tdi_39_006.ajax_pagination_infinite_stop = "";
block_tdi_39_006.max_num_pages = "1661";
tdBlocksArray.push(block_tdi_39_006);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_006 class="td_block_inner"><div id="tdi_40_f98" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_f98_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/419756/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/3-2-e1600175774717-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/419756/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:58-04:00">15 de setembro de 2020</time></span></div></div></div><div id="tdi_40_f98_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/419775/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/11-2-e1600175868176-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/419775/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:58-04:00">15 de setembro de 2020</time></span></div></div></div><div id="tdi_40_f98_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/419796/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/13-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/419796/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:55-04:00">15 de setembro de 2020</time></span></div></div></div><div id="tdi_40_f98_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/419785/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/15-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/419785/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:52-04:00">15 de setembro de 2020</time></span></div></div></div><div id="tdi_40_f98_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/09/15/419772/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/09/9-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/09/15/419772/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T03:00:40-04:00">15 de setembro de 2020</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget tdi_41_00e td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_00e">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_41_00e class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image">

<svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512" style="
                                position: absolute;
                                top: 49%;
                                left: 52%;
                                margin-top: -14px;
                                margin-left: -16px;
                                width: 30px;
                                height: 30px;
                                font-size: 30px;
                             ">
<path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
</svg>
</div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>

<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFFEdDtHE9p/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119159328_763006127609815_3355722674026188611_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=y-mS-2u9mygAX8oKMyt&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=d83ab11a720d9970c19ec3ba889ccc8c&oe=5F8585F5)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFFDbpUjojU/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119125418_320879172350050_6583265883186710233_n.jpg?_nc_cat=100&_nc_sid=8ae9d6&_nc_ohc=Ldf8yh1NXLAAX93yJLh&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=de6774834f81fdcdb95bae8b82a781c4&oe=5F86C98B)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFFCXChH2sI/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119161757_929903810831088_6205280665536467005_n.jpg?_nc_cat=103&_nc_sid=8ae9d6&_nc_ohc=bXNwVbA3QioAX8TU1jb&_nc_oc=AQkLBaKBrsKqeXd-NW4NPGmBU4s_178yvuoEMnd4WxVLngStZqiLpcoDFcVFtRlneLs&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=5a7ed2069b52fc82784fd2ab21ebffc4&oe=5F84731D)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFFBtB3lk4p/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119149659_604983580182940_3471157720266417087_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=gT8jtpJR1IQAX-x8__8&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=05928e486a3a158f6fea8dfa1063761c&oe=5F84F366)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFFAtSYA_BB/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119190017_155429962926936_2830700114242540406_n.jpg?_nc_cat=102&_nc_sid=8ae9d6&_nc_ohc=4rAXdd7kY5IAX_fplCJ&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=81004425721d5eb3320de32c5f273e95&oe=5F850CFF)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFE_8Egnxpa/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119213733_123159569511328_1605934341116834074_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=ByjQRDNhLecAX-K4XIz&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=8829a9c6e0739d74808d13d5c5f8e6a9&oe=5F846611)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFE-j8uDnBU/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119363184_1020775481706585_7421905002031182396_n.jpg?_nc_cat=109&_nc_sid=8ae9d6&_nc_ohc=7zGGuUW7XmkAX--xm3p&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=25bf531c79d9ee4a60c492048c81f347&oe=5F852010)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFE9iK3n_kF/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119136312_239075637494632_5574513000040194305_n.jpg?_nc_cat=107&_nc_sid=8ae9d6&_nc_ohc=Xm6f5FENcoMAX_zFzRg&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=7db30a8fdd04115150fc71b835dd282b&oe=5F85F7B5)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CFE9ZesH4Hf/" target="_blank" style="background-image: url(https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/119218581_154774239620530_5760776913769291497_n.jpg?_nc_cat=106&_nc_sid=8ae9d6&_nc_ohc=mIwfQ4xRtt8AX-9TX2p&_nc_ht=scontent-ort2-1.cdninstagram.com&oh=e8722f0cf4de91c20af676b1ffa07bff&oe=5F876138)">
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>




<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[29.89999999999999857891452847979962825775146484375,85.900000000000005684341886080801486968994140625],"today_humidity":20,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[29.89999999999999857891452847979962825775146484375,85.900000000000005684341886080801486968994140625],"today_max":[29.89999999999999857891452847979962825775146484375,85.900000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1600171200,"day_name":"ter","day_temp":[41,107],"owm_day_index":0},{"timestamp":1600214400,"day_name":"qua","day_temp":[43,109],"owm_day_index":4},{"timestamp":1600300800,"day_name":"qui","day_temp":[43,109],"owm_day_index":12},{"timestamp":1600387200,"day_name":"sex","day_temp":[43,110],"owm_day_index":20},{"timestamp":1600473600,"day_name":"s\u00e1b","day_temp":[44,111],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_35_ff7","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[29.89999999999999857891452847979962825775146484375,85.900000000000005684341886080801486968994140625],"today_humidity":20,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[29.89999999999999857891452847979962825775146484375,85.900000000000005684341886080801486968994140625],"today_max":[29.89999999999999857891452847979962825775146484375,85.900000000000005684341886080801486968994140625],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1600171200,"day_name":"ter","day_temp":[41,107],"owm_day_index":0},{"timestamp":1600214400,"day_name":"qua","day_temp":[43,109],"owm_day_index":4},{"timestamp":1600300800,"day_name":"qui","day_temp":[43,109],"owm_day_index":12},{"timestamp":1600387200,"day_name":"sex","day_temp":[43,110],"owm_day_index":20},{"timestamp":1600473600,"day_name":"s\u00e1b","day_temp":[44,111],"owm_day_index":28}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_40_f98").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_40_f98 .prevButton"),
        navNextSelector: jQuery("#tdi_40_f98 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
</body>
</html>
