<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna | Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades</title>
<meta name="description" content="%" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna | Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2020-08-10T02:19:25+00:00" />
<meta property="article:modified_time" content="2020-08-10T02:23:02+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@atribuna_mt" />
<meta name="twitter:site" content="@atribuna_mt" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/","https://twitter.com/atribuna_mt"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20.jpg","width":800,"height":531,"caption":"Conforme novo decreto, o com\u00e9rcio local pode funcionar agora das 8h \u00e0s 20h, de segunda \u00e0 sexta-feira - (Foto: Roberto Nunes/A TRIBUNA)"},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#webpage","url":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/","name":"A Tribuna | Relaxamento do Isolamento Social: Decreto amplia funcionamento do com\u00e9rcio e atividades","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#primaryimage"},"datePublished":"2020-08-10T02:19:25+00:00","dateModified":"2020-08-10T02:23:02+00:00","description":"%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/"]}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/0d4b38d95cba40ed1e07eb9005c44010"},"headline":"Relaxamento do Isolamento Social: Decreto amplia funcionamento do com\u00e9rcio e atividades","datePublished":"2020-08-10T02:19:25+00:00","dateModified":"2020-08-10T02:23:02+00:00","mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#primaryimage"},"keywords":"comercio,isolamento social,supermercados","articleSection":"Rondon\u00f3polis","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#respond"]}]},{"@type":["Person"],"@id":"https://www.atribunamt.com.br/#/schema/person/0d4b38d95cba40ed1e07eb9005c44010","name":"Reda\u00e7\u00e3o","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/c673e41094b285465ab7c04e2917db3b?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades" href="https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%2C800%2C800italic&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=65cef19a395d126a22dc75f80542df4b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=414383' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F08%2F09%2Frelaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F08%2F09%2Frelaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b11619257a","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"b11619257a","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-414383 single-format-standard td-standard-pack relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
9/agosto, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_33e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_33e"><script>var block_tdi_1_33e = new tdBlock();
block_tdi_1_33e.id = "tdi_1_33e";
block_tdi_1_33e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_33e","tdc_css_class":"tdi_1_33e","tdc_css_class_style":"tdi_1_33e_rand_style"}';
block_tdi_1_33e.td_column_number = "3";
block_tdi_1_33e.block_type = "td_block_mega_menu";
block_tdi_1_33e.post_count = "5";
block_tdi_1_33e.found_posts = "4493";
block_tdi_1_33e.header_color = "";
block_tdi_1_33e.ajax_pagination_infinite_stop = "";
block_tdi_1_33e.max_num_pages = "899";
tdBlocksArray.push(block_tdi_1_33e);
</script><div id=tdi_1_33e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/media-movel-da-covid-19-em-rondonopolis-analise-mostra-estabilidade-em-obitos-e-crescimento-de-novos-casos/" rel="bookmark" class="td-image-wrap " title="Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/sargento-proenca-e1596986646633-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/media-movel-da-covid-19-em-rondonopolis-analise-mostra-estabilidade-em-obitos-e-crescimento-de-novos-casos/" rel="bookmark" title="Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos">Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/" rel="bookmark" class="td-image-wrap " title="Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/" rel="bookmark" title="Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades">Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/enquete-o-prefeito-tem-conduzido-bem-as-acoes-na-pandemia/" rel="bookmark" class="td-image-wrap " title="Enquete: O prefeito tem conduzido bem as ações na pandemia?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Enquete: O prefeito tem conduzido bem as ações na pandemia?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Entrevistados-enquete-Ze-do-Patio-pandemia-e1596941866998-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/enquete-o-prefeito-tem-conduzido-bem-as-acoes-na-pandemia/" rel="bookmark" title="Enquete: O prefeito tem conduzido bem as ações na pandemia?">Enquete: O prefeito tem conduzido bem as ações na pandemia?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/novas-estatisticas-eleitorado-local-ultrapassou-a-marca-dos-155-mil/" rel="bookmark" class="td-image-wrap " title="Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/rondonopolis-pessoas-nas-ruas-08-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/novas-estatisticas-eleitorado-local-ultrapassou-a-marca-dos-155-mil/" rel="bookmark" title="Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil">Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/caes-e-gatos-posto-unico-de-vacinacao-antirrabica-gera-criticas/" rel="bookmark" class="td-image-wrap " title="Cães e gatos: Posto único de vacinação antirrábica gera críticas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cães e gatos: Posto único de vacinação antirrábica gera críticas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Vacina-anti-rabica-18-04-13-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/caes-e-gatos-posto-unico-de-vacinacao-antirrabica-gera-criticas/" rel="bookmark" title="Cães e gatos: Posto único de vacinação antirrábica gera críticas">Cães e gatos: Posto único de vacinação antirrábica gera críticas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_33e" data-td_block_id="tdi_1_33e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_33e" data-td_block_id="tdi_1_33e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_353 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_353"><script>var block_tdi_2_353 = new tdBlock();
block_tdi_2_353.id = "tdi_2_353";
block_tdi_2_353.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_353","tdc_css_class":"tdi_2_353","tdc_css_class_style":"tdi_2_353_rand_style"}';
block_tdi_2_353.td_column_number = "3";
block_tdi_2_353.block_type = "td_block_mega_menu";
block_tdi_2_353.post_count = "4";
block_tdi_2_353.found_posts = "7805";
block_tdi_2_353.header_color = "";
block_tdi_2_353.ajax_pagination_infinite_stop = "";
block_tdi_2_353.max_num_pages = "1952";
tdBlocksArray.push(block_tdi_2_353);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_353" id="tdi_3_b95" data-td_block_id="tdi_2_353" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_353" id="tdi_4_5bb" data-td_block_id="tdi_2_353" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_353" id="tdi_5_bf0" data-td_block_id="tdi_2_353" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_353" id="tdi_6_022" data-td_block_id="tdi_2_353" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_353 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/em-rondonopolis-pm-prende-dois-em-barracao-com-fertilizante-adulterado/" rel="bookmark" class="td-image-wrap " title="Em Rondonópolis: PM prende dois em barracão com fertilizante adulterado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Rondonópolis: PM prende dois em barracão com fertilizante adulterado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/fertilzante-xadrez-adulterado-08-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/em-rondonopolis-pm-prende-dois-em-barracao-com-fertilizante-adulterado/" rel="bookmark" title="Em Rondonópolis: PM prende dois em barracão com fertilizante adulterado">Em Rondonópolis: PM prende dois em barracão com fertilizante adulterado</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/situacao-critica-apos-reserva-indigena-queimadas-se-alastram-na-cidade/" rel="bookmark" class="td-image-wrap " title="Situação crítica: Após reserva indígena,  queimadas se alastram na cidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Situação crítica: Após reserva indígena,  queimadas se alastram na cidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Bombeiros-no-combate-as-queimadas-06-08-20-e1596816118174-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/situacao-critica-apos-reserva-indigena-queimadas-se-alastram-na-cidade/" rel="bookmark" title="Situação crítica: Após reserva indígena,  queimadas se alastram na cidade">Situação crítica: Após reserva indígena, queimadas se alastram na cidade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/juscimeira-operacao-valley-cumpre-mandados-contra-trafico-e-golpes-pela-internet/" rel="bookmark" class="td-image-wrap " title="Juscimeira: Operação Valley cumpre mandados contra tráfico e golpes pela internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Juscimeira: Operação Valley cumpre mandados contra tráfico e golpes pela internet" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/operacao-em-juscimeira-06-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/juscimeira-operacao-valley-cumpre-mandados-contra-trafico-e-golpes-pela-internet/" rel="bookmark" title="Juscimeira: Operação Valley cumpre mandados contra tráfico e golpes pela internet">Juscimeira: Operação Valley cumpre mandados contra tráfico e golpes pela internet</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/05/cuidado-na-pandemia-golpistas-estao-usando-nome-da-vigilancia-sanitaria/" rel="bookmark" class="td-image-wrap " title="Cuidado na pandemia: Golpistas estão usando  nome da Vigilância Sanitária"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuidado na pandemia: Golpistas estão usando  nome da Vigilância Sanitária" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Vigilancia-sanitaria-em-atuacao-em-Rondonopolis-periodo-pandemia-13-06-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/05/cuidado-na-pandemia-golpistas-estao-usando-nome-da-vigilancia-sanitaria/" rel="bookmark" title="Cuidado na pandemia: Golpistas estão usando  nome da Vigilância Sanitária">Cuidado na pandemia: Golpistas estão usando nome da Vigilância Sanitária</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_353" data-td_block_id="tdi_2_353"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_353" data-td_block_id="tdi_2_353"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_830 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_830"><script>var block_tdi_7_830 = new tdBlock();
block_tdi_7_830.id = "tdi_7_830";
block_tdi_7_830.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_830","tdc_css_class":"tdi_7_830","tdc_css_class_style":"tdi_7_830_rand_style"}';
block_tdi_7_830.td_column_number = "3";
block_tdi_7_830.block_type = "td_block_mega_menu";
block_tdi_7_830.post_count = "4";
block_tdi_7_830.found_posts = "11460";
block_tdi_7_830.header_color = "";
block_tdi_7_830.ajax_pagination_infinite_stop = "";
block_tdi_7_830.max_num_pages = "2865";
tdBlocksArray.push(block_tdi_7_830);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_830" id="tdi_8_161" data-td_block_id="tdi_7_830" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_830" id="tdi_9_8f1" data-td_block_id="tdi_7_830" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_830" id="tdi_10_fbf" data-td_block_id="tdi_7_830" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_830" id="tdi_11_b31" data-td_block_id="tdi_7_830" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_830" id="tdi_12_318" data-td_block_id="tdi_7_830" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_830 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/papo-politico-611/" rel="bookmark" class="td-image-wrap " title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Thiago-Silva-e-Ze-Carlos-do-Patio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/papo-politico-611/" rel="bookmark" title="Papo Político">Papo Político</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/eleicoes-2020-democratas-lanca-thiago-muniz-pre-candidato-a-prefeito/" rel="bookmark" class="td-image-wrap " title="Eleições 2020: Democratas lança Thiago Muniz pré-candidato a prefeito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições 2020: Democratas lança Thiago Muniz pré-candidato a prefeito" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/thiago-muniz-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/eleicoes-2020-democratas-lanca-thiago-muniz-pre-candidato-a-prefeito/" rel="bookmark" title="Eleições 2020: Democratas lança Thiago Muniz pré-candidato a prefeito">Eleições 2020: Democratas lança Thiago Muniz pré-candidato a prefeito</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/emendas-em-projeto-tendencia-de-ze-do-patio-e-vetar-recursos-para-saude/" rel="bookmark" class="td-image-wrap " title="Emendas em projeto: Tendência de Zé do Pátio é vetar recursos para saúde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emendas em projeto: Tendência de Zé do Pátio é vetar recursos para saúde" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/vereador-claudio-da-farmacia-25-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/emendas-em-projeto-tendencia-de-ze-do-patio-e-vetar-recursos-para-saude/" rel="bookmark" title="Emendas em projeto: Tendência de Zé do Pátio é vetar recursos para saúde">Emendas em projeto: Tendência de Zé do Pátio é vetar recursos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/eleicoes-2020-orestes-deixa-o-radio-para-cumprir-legislacao-eleitoral/" rel="bookmark" class="td-image-wrap " title="Eleições 2020: Orestes deixa o rádio para cumprir legislação eleitoral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições 2020: Orestes deixa o rádio para cumprir legislação eleitoral" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/orestes-miraglia-vereador-06-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/eleicoes-2020-orestes-deixa-o-radio-para-cumprir-legislacao-eleitoral/" rel="bookmark" title="Eleições 2020: Orestes deixa o rádio para cumprir legislação eleitoral">Eleições 2020: Orestes deixa o rádio para cumprir legislação eleitoral</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_830" data-td_block_id="tdi_7_830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_830" data-td_block_id="tdi_7_830"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_f0b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_f0b"><script>var block_tdi_13_f0b = new tdBlock();
block_tdi_13_f0b.id = "tdi_13_f0b";
block_tdi_13_f0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_f0b","tdc_css_class":"tdi_13_f0b","tdc_css_class_style":"tdi_13_f0b_rand_style"}';
block_tdi_13_f0b.td_column_number = "3";
block_tdi_13_f0b.block_type = "td_block_mega_menu";
block_tdi_13_f0b.post_count = "4";
block_tdi_13_f0b.found_posts = "27681";
block_tdi_13_f0b.header_color = "";
block_tdi_13_f0b.ajax_pagination_infinite_stop = "";
block_tdi_13_f0b.max_num_pages = "6921";
tdBlocksArray.push(block_tdi_13_f0b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_f0b" id="tdi_14_a3f" data-td_block_id="tdi_13_f0b" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_f0b" id="tdi_15_ff1" data-td_block_id="tdi_13_f0b" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_f0b" id="tdi_16_093" data-td_block_id="tdi_13_f0b" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_f0b" id="tdi_17_50e" data-td_block_id="tdi_13_f0b" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_f0b" id="tdi_18_a39" data-td_block_id="tdi_13_f0b" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_f0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/flamengo-perde-para-o-atletico-mineiro-no-maracana/" rel="bookmark" class="td-image-wrap " title="Flamengo perde para o Atlético Mineiro no Maracanã com gol contra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flamengo perde para o Atlético Mineiro no Maracanã com gol contra" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Flamengo-perde-para-o-Atletico-Mineiro-foto-Alexandre-Vidal-Flamengo-e1597013825599-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/flamengo-perde-para-o-atletico-mineiro-no-maracana/" rel="bookmark" title="Flamengo perde para o Atlético Mineiro no Maracanã com gol contra">Flamengo perde para o Atlético Mineiro no Maracanã com gol contra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/gremio-estreia-no-brasileirao-com-vitoria-diante-do-fluminense/" rel="bookmark" class="td-image-wrap " title="Grêmio estreia no Brasileirão com vitória diante do Fluminense"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grêmio estreia no Brasileirão com vitória diante do Fluminense" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Gremio-vence-o-Fluminense-foto-Lucas-Uebel-Gremio-FBPA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/gremio-estreia-no-brasileirao-com-vitoria-diante-do-fluminense/" rel="bookmark" title="Grêmio estreia no Brasileirão com vitória diante do Fluminense">Grêmio estreia no Brasileirão com vitória diante do Fluminense</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/nos-minutos-finais-bragantino-arranca-empate-com-o-santos/" rel="bookmark" class="td-image-wrap " title="Nos minutos finais, Bragantino arranca empate com o Santos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nos minutos finais, Bragantino arranca empate com o Santos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Santos-empata-com-o-RB-Bragantino-foto-Ivan-Storti-Santos-FC-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/nos-minutos-finais-bragantino-arranca-empate-com-o-santos/" rel="bookmark" title="Nos minutos finais, Bragantino arranca empate com o Santos">Nos minutos finais, Bragantino arranca empate com o Santos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/stjd-aceita-pedido-do-goias-e-partida-contra-o-sao-paulo-e-adiada/" rel="bookmark" class="td-image-wrap " title="STJD aceita pedido do Goiás e partida contra o São Paulo é adiada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="STJD aceita pedido do Goiás e partida contra o São Paulo é adiada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/STJD-fachada-foto-Arquivo-Lucas-Figueiredo-CBF-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/stjd-aceita-pedido-do-goias-e-partida-contra-o-sao-paulo-e-adiada/" rel="bookmark" title="STJD aceita pedido do Goiás e partida contra o São Paulo é adiada">STJD aceita pedido do Goiás e partida contra o São Paulo&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_f0b" data-td_block_id="tdi_13_f0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_f0b" data-td_block_id="tdi_13_f0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_2f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_2f0"><script>var block_tdi_19_2f0 = new tdBlock();
block_tdi_19_2f0.id = "tdi_19_2f0";
block_tdi_19_2f0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_2f0","tdc_css_class":"tdi_19_2f0","tdc_css_class_style":"tdi_19_2f0_rand_style"}';
block_tdi_19_2f0.td_column_number = "3";
block_tdi_19_2f0.block_type = "td_block_mega_menu";
block_tdi_19_2f0.post_count = "5";
block_tdi_19_2f0.found_posts = "2141";
block_tdi_19_2f0.header_color = "";
block_tdi_19_2f0.ajax_pagination_infinite_stop = "";
block_tdi_19_2f0.max_num_pages = "429";
tdBlocksArray.push(block_tdi_19_2f0);
</script><div id=tdi_19_2f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/paulo-de-tarso-e-sao-joao-batista-emenda-de-thiago-silva-garante-pagamento-para-hospitais/" rel="bookmark" class="td-image-wrap " title="Paulo de Tarso e São João Batista: Emenda de Thiago Silva garante pagamento para Hospitais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paulo de Tarso e São João Batista: Emenda de Thiago Silva garante pagamento para Hospitais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Thiago-SIlva-deputado-estaudual-08-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/paulo-de-tarso-e-sao-joao-batista-emenda-de-thiago-silva-garante-pagamento-para-hospitais/" rel="bookmark" title="Paulo de Tarso e São João Batista: Emenda de Thiago Silva garante pagamento para Hospitais">Paulo de Tarso e São João Batista: Emenda de Thiago Silva&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/bispo-dom-pedro-casaldaliga-morre-aos-92-anos/" rel="bookmark" class="td-image-wrap " title="Bispo dom Pedro Casaldáliga morre aos 92 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bispo dom Pedro Casaldáliga morre aos 92 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/dom-Pedro-Casaldaliga-08-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/bispo-dom-pedro-casaldaliga-morre-aos-92-anos/" rel="bookmark" title="Bispo dom Pedro Casaldáliga morre aos 92 anos">Bispo dom Pedro Casaldáliga morre aos 92 anos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/operacao-mato-grosso-recebe-reforco-para-combater-incendio-no-pantanal/" rel="bookmark" class="td-image-wrap " title="Operação: Mato Grosso recebe reforço para combater incêndio no Pantanal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação: Mato Grosso recebe reforço para combater incêndio no Pantanal" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/incendio-pantanal-06-08-20-e1596808268277-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/operacao-mato-grosso-recebe-reforco-para-combater-incendio-no-pantanal/" rel="bookmark" title="Operação: Mato Grosso recebe reforço para combater incêndio no Pantanal">Operação: Mato Grosso recebe reforço para combater incêndio no Pantanal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/governo-de-mt-isenta-contribuintes-da-taxa-de-servicos-estaduais/" rel="bookmark" class="td-image-wrap " title="Governo de MT isenta contribuintes da Taxa de Serviços Estaduais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo de MT isenta contribuintes da Taxa de Serviços Estaduais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Fachada-Sefaz-06-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/governo-de-mt-isenta-contribuintes-da-taxa-de-servicos-estaduais/" rel="bookmark" title="Governo de MT isenta contribuintes da Taxa de Serviços Estaduais">Governo de MT isenta contribuintes da Taxa de Serviços Estaduais</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/rede-estadual-alunos-sem-acesso-a-internet-recebem-material-impresso/" rel="bookmark" class="td-image-wrap " title="Rede estadual: Alunos sem acesso à internet recebem material impresso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rede estadual: Alunos sem acesso à internet recebem material impresso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Material-rede-estadual-de-ensino-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/rede-estadual-alunos-sem-acesso-a-internet-recebem-material-impresso/" rel="bookmark" title="Rede estadual: Alunos sem acesso à internet recebem material impresso">Rede estadual: Alunos sem acesso à internet recebem material impresso</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_2f0" data-td_block_id="tdi_19_2f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_2f0" data-td_block_id="tdi_19_2f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_333 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_333"><script>var block_tdi_20_333 = new tdBlock();
block_tdi_20_333.id = "tdi_20_333";
block_tdi_20_333.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_333","tdc_css_class":"tdi_20_333","tdc_css_class_style":"tdi_20_333_rand_style"}';
block_tdi_20_333.td_column_number = "3";
block_tdi_20_333.block_type = "td_block_mega_menu";
block_tdi_20_333.post_count = "4";
block_tdi_20_333.found_posts = "13925";
block_tdi_20_333.header_color = "";
block_tdi_20_333.ajax_pagination_infinite_stop = "";
block_tdi_20_333.max_num_pages = "3482";
tdBlocksArray.push(block_tdi_20_333);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_333" id="tdi_21_359" data-td_block_id="tdi_20_333" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_333" id="tdi_22_563" data-td_block_id="tdi_20_333" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_333" id="tdi_23_090" data-td_block_id="tdi_20_333" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_333" id="tdi_24_bf0" data-td_block_id="tdi_20_333" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_333" id="tdi_25_330" data-td_block_id="tdi_20_333" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/brasil-monitora-sindrome-em-criancas-que-pode-estar-associada-a-covid-19/" rel="bookmark" class="td-image-wrap " title="Brasil monitora síndrome em crianças que pode estar associada à covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasil monitora síndrome em crianças que pode estar associada à covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/mae-confere-temperatura-do-filho-se-tem-febre-pexels-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/brasil-monitora-sindrome-em-criancas-que-pode-estar-associada-a-covid-19/" rel="bookmark" title="Brasil monitora síndrome em crianças que pode estar associada à covid-19">Brasil monitora síndrome em crianças que pode estar associada à covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/covid-19-brasil-tem-29-milhoes-de-casos-e-984-mil-mortes/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil tem 2,9 milhões de casos e 98,4 mil mortes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil tem 2,9 milhões de casos e 98,4 mil mortes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/situacao-epidemiologica-no-brasil-no-dia-06-08-20-e1596804420863-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/covid-19-brasil-tem-29-milhoes-de-casos-e-984-mil-mortes/" rel="bookmark" title="Covid-19: Brasil tem 2,9 milhões de casos e 98,4 mil mortes">Covid-19: Brasil tem 2,9 milhões de casos e 98,4 mil mortes</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/mp-destina-r-199-bilhao-para-viabilizar-vacina-contra-covid-19/" rel="bookmark" class="td-image-wrap " title="MP destina R$ 1,99 bilhão para viabilizar vacina contra covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MP destina R$ 1,99 bilhão para viabilizar vacina contra covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/presidente-jair-bolsonaro-assina-medida-provisoria-vacina-covid-ao-lado-ministro-da-saude-eduardo-pazzuelo-carolina-antunes-pr-scaled-e1596805254936-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/mp-destina-r-199-bilhao-para-viabilizar-vacina-contra-covid-19/" rel="bookmark" title="MP destina R$ 1,99 bilhão para viabilizar vacina contra covid-19">MP destina R$ 1,99 bilhão para viabilizar vacina contra covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/curitiba-e-a-capital-com-a-cesta-basica-mais-cara-do-pais/" rel="bookmark" class="td-image-wrap " title="Curitiba é a capital com a cesta básica mais cara do país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Curitiba é a capital com a cesta básica mais cara do país" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/pessoas-com-mascara-no-supermercado-cesta-basica-tania-rego-agencia-brasil-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/curitiba-e-a-capital-com-a-cesta-basica-mais-cara-do-pais/" rel="bookmark" title="Curitiba é a capital com a cesta básica mais cara do país">Curitiba é a capital com a cesta básica mais cara do&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_333" data-td_block_id="tdi_20_333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_333" data-td_block_id="tdi_20_333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_8f8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_8f8"><script>var block_tdi_26_8f8 = new tdBlock();
block_tdi_26_8f8.id = "tdi_26_8f8";
block_tdi_26_8f8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_8f8","tdc_css_class":"tdi_26_8f8","tdc_css_class_style":"tdi_26_8f8_rand_style"}';
block_tdi_26_8f8.td_column_number = "3";
block_tdi_26_8f8.block_type = "td_block_mega_menu";
block_tdi_26_8f8.post_count = "4";
block_tdi_26_8f8.found_posts = "3275";
block_tdi_26_8f8.header_color = "";
block_tdi_26_8f8.ajax_pagination_infinite_stop = "";
block_tdi_26_8f8.max_num_pages = "819";
tdBlocksArray.push(block_tdi_26_8f8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_8f8" id="tdi_27_9fc" data-td_block_id="tdi_26_8f8" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_8f8" id="tdi_28_055" data-td_block_id="tdi_26_8f8" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_8f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/pesquisa-utilizacao-de-milheto-para-composicao-de-racoes/" rel="bookmark" class="td-image-wrap " title="Pesquisa: Utilização de milheto para composição de rações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pesquisa: Utilização de milheto para composição de rações" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/plantacao-de-milheto-07-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/pesquisa-utilizacao-de-milheto-para-composicao-de-racoes/" rel="bookmark" title="Pesquisa: Utilização de milheto para composição de rações">Pesquisa: Utilização de milheto para composição de rações</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/contratacao-do-credito-rural-tem-desempenho-recorde-no-primeiro-mes/" rel="bookmark" class="td-image-wrap " title="Contratação do crédito rural tem desempenho recorde no primeiro mês"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contratação do crédito rural tem desempenho recorde no primeiro mês" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/GRAFICO-CONTRATACOES-AGRO-07-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/contratacao-do-credito-rural-tem-desempenho-recorde-no-primeiro-mes/" rel="bookmark" title="Contratação do crédito rural tem desempenho recorde no primeiro mês">Contratação do crédito rural tem desempenho recorde no primeiro mês</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/06/senado-aprova-auxilio-financeiro-para-agricultores-familiares/" rel="bookmark" class="td-image-wrap " title="Senado aprova auxílio financeiro para agricultores familiares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado aprova auxílio financeiro para agricultores familiares" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/lavoura-elza-fiuza-agencia-brasil-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/06/senado-aprova-auxilio-financeiro-para-agricultores-familiares/" rel="bookmark" title="Senado aprova auxílio financeiro para agricultores familiares">Senado aprova auxílio financeiro para agricultores familiares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/01/pesquisa-futuro-do-agro-esta-na-inovacao-diz-presidente-da-embrapa/" rel="bookmark" class="td-image-wrap " title="Pesquisa: Futuro do agro está na inovação, diz presidente da Embrapa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pesquisa: Futuro do agro está na inovação, diz presidente da Embrapa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/celso-moretti-31-07-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/01/pesquisa-futuro-do-agro-esta-na-inovacao-diz-presidente-da-embrapa/" rel="bookmark" title="Pesquisa: Futuro do agro está na inovação, diz presidente da Embrapa">Pesquisa: Futuro do agro está na inovação, diz presidente da Embrapa</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_8f8" data-td_block_id="tdi_26_8f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_8f8" data-td_block_id="tdi_26_8f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_29_005 td_block_template_1">
<style>
/* custom css */
.tdi_29_005.td-a-rec{
					text-align: center;
				}.tdi_29_005 .td-element-style{
					z-index: -1;
				}.tdi_29_005.td-a-rec-img{
				    text-align: left;
				}.tdi_29_005.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_005.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>&nbsp;


&nbsp;

<p></p>


</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-414383" class="post-414383 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis tag-comercio tag-isolamento-social tag-supermercados">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Relaxamento do Isolamento Social: Decreto amplia funcionamento do comércio e atividades</h1>
<p class="td-post-sub-title">Supermercados, por exemplo, ganharam uma hora a mais de funcionamento, podendo atender os clientes até as 20 horas</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T22:19:25-04:00">9 de agosto de 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F08%2F09%2Frelaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Relaxamento+do+Isolamento+Social%3A+Decreto+amplia+funcionamento+do+com%C3%A9rcio+e+atividades&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F08%2F09%2Frelaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Relaxamento+do+Isolamento+Social%3A+Decreto+amplia+funcionamento+do+com%C3%A9rcio+e+atividades %0A%0A https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e08fb8b1bca5bcb0b8b3a9b2fdb9b2fd94aeb2b1bcb0b8b3a9b2fd8eb2beb4bcb1e7fd99b8beafb8a9b2fdbcb0adb1b4bcfdbba8b3beb4b2b3bcb0b8b3a9b2fdb9b2fdbeb2b01e74afbeb4b2fdb8fdbca9b4abb4b9bcb9b8aefbbfb2b9a4e0b5a9a9adaee7f2f2aaaaaaf3bca9afb4bfa8b3bcb0a9f3beb2b0f3bfaff2efedefedf2ede5f2ede4f2afb8b1bca5bcb0b8b3a9b2f0b9b2f0b4aeb2b1bcb0b8b3a9b2f0aeb2beb4bcb1f0b9b8beafb8a9b2f0bcb0adb1b4bcf0bba8b3beb4b2b3bcb0b8b3a9b2f0b9b2f0beb2b0b8afbeb4b2f0b8f0bca9b4abb4b9bcb9b8aef2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<figure id="attachment_414384" aria-describedby="caption-attachment-414384" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-414384" src="https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20.jpg" alt="" width="800" height="531" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20-300x199.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20-768x510.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20-696x462.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/08/comercio-rondonopolis-08-08-20-633x420.jpg 633w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-414384" class="wp-caption-text">Conforme novo decreto, o comércio local pode funcionar agora das 8h às 20h, de segunda à sexta-feira &#8211; (Foto: Roberto Nunes/A TRIBUNA)</figcaption></figure>
<p>&nbsp;</p>
<div class="td-paragraph-padding-2">
<p>O novo Decreto Municipal 9.637, publicado na última quinta-feira (6), ampliou o horário de funcionamento do comércio e outras atividades em Rondonópolis. Pelo novo decreto, ficou estipulada a ampliação do horário de funcionamento da maioria das atividades até as 20 horas.</p>
</div>
<div class="td-paragraph-padding-5">
<h3><strong><span style="color: #999999;">Os decretos anteriores previam autorização de funcionamento até, no máximo, às 19 horas para maioria das atividades. O comércio local, por exemplo, pode funcionar das 8h às 20h, de segunda à sexta-feira.</span></strong></h3>
</div>
<div class="td-paragraph-padding-2">
<p>Agora, com a publicação do último decreto, supermercados, atacadistas e mercados, que podiam funcionar antes somente até as 19 horas, ganharam uma hora a mais, podendo atender os clientes até as 20 horas, em todos os dias da semana, incluindo aos sábados e domingos.</p>
</div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h6 style="text-align: center;"><span style="color: #999999;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span><a href="https://www.facebook.com/Limpa-J%C3%A1-1071249466598280/" target="_blank" rel="noopener noreferrer"><img class="td-animation-stack-type0-2 litespeed-loaded aligncenter wp-image-411213 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02.jpg" sizes="(max-width: 1181px) 100vw, 1181px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02.jpg 1181w, https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02-300x150.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02-1024x512.jpg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02-768x384.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02-696x348.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02-1068x534.jpg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2020/07/LIMPA-JA-2x5-COMBO-MAXI-17-07-2020-02-839x420.jpg 839w" alt="" width="1181" height="591" data-lazyloaded="1" data-src="https://storage.googleapis.com/atribunamt-wordpress/2020/03/Grid-Automóveis-JORNAL-2-1024x748.jpg" data-srcset="https://storage.googleapis.com/atribunamt-wordpress/2020/03/Grid-Automóveis-JORNAL-2-1024x748.jpg 1024w, https://storage.googleapis.com/atribunamt-wordpress/2020/03/Grid-Automóveis-JORNAL-2-300x219.jpg 300w, https://storage.googleapis.com/atribunamt-wordpress/2020/03/Grid-Automóveis-JORNAL-2-768x561.jpg 768w, https://storage.googleapis.com/atribunamt-wordpress/2020/03/Grid-Automóveis-JORNAL-2.jpg 1134w" data-sizes="(max-width: 696px) 100vw, 696px" data-was-processed="true" /></a><span style="color: #999999;">————————————————————————————</span></h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-paragraph-padding-2">
<p><span style="color: #000000;"> Nesse ramo, o novo horário ficou das 7h às 20h. Os problemas gerados nos supermercados, com limitação do horário de atendimento, foram abordados com exclusividade pelo A TRIBUNA na semana passada.</span></p>
</div>
<div class="td-paragraph-padding-2">
<p>Antes, no dia 23 de julho, por meio do Decreto Municipal nº 9.623/2020, havia ficado instituído o toque de recolher às 19 horas de segunda à sexta-feira, bem como aos sábados, domingos e feriados.</p>
</div>
<div class="td-paragraph-padding-5">
<h3><span style="color: #999999;"><strong>Porém, no caso dos supermercados, a ideia de retirar a população mais cedo da circulação nas ruas de segunda a sexta-feira, estava gerando um resultado inverso ao que se desejava, no caso aglomerações no horário que antecedia o fechamento.</strong></span></h3>
</div>
<div class="td-paragraph-padding-2">
<p>Agora, no novo decreto, entre os segmentos que podem funcionar das 5 às 20 horas, estão depósitos e distribuidoras, feiras livres, padarias, postos de combustíveis, serviços de transporte no geral.</p>
<p>Já celebrações religiosas estão autorizadas no período das 7 às 20 horas, apenas aos sábados e domingos. Serviços de alimentação, mediante entrega domiciliar e retirada no comércio, são liberados de segunda-feira a domingo, das 7 às 22 horas.</p>
</div>
<div class="td-paragraph-padding-5">
<h3><strong><span style="color: #999999;">As obras da construção civil estão liberadas das 7 às 20 horas, inclusive sábados e domingos. Salões de beleza, clínicas de estéticas, estúdios de tatuagem e barbearias, das 7 às 20 horas, mas apenas de segunda-feira à sexta-feira.</span></strong></h3>
</div>
<div class="td-paragraph-padding-2">
<p><span style="color: #000000;">Cursos profissionalizantes e escolas técnicas podem funcionar de segunda-feira a sexta-feira das 8 às 20 horas.</span></p>
</div>
<div class="td-paragraph-padding-2">
<p>O shopping center pode funcionar das 10h às 20h, de segunda à sexta-feira. As atividades não descritas no decreto podem funcionar das 8h às 20h, de segunda à sexta-feira.</p>
</div>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Roberto Nunes / Da reportagem</a></div></div> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F08%2F09%2Frelaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Relaxamento+do+Isolamento+Social%3A+Decreto+amplia+funcionamento+do+com%C3%A9rcio+e+atividades&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F08%2F09%2Frelaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Relaxamento+do+Isolamento+Social%3A+Decreto+amplia+funcionamento+do+com%C3%A9rcio+e+atividades %0A%0A https://www.atribunamt.com.br/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7b44080e19111e180f46291e171a031a161e150f145b1f145b320814171a161e150f145b281418121a17415b3f1e18091e0f145b1a160b17121a5b1d0e15181214151a161e150f145b1f145b181416b8d2091812145b1e5b1a0f120d121f1a1f1e085d19141f0246130f0f0b084154540c0c0c551a0f0912190e151a160f5518141655190954494b494b544b43544b4254091e171a031a161e150f14561f1456120814171a161e150f1456081418121a17561f1e18091e0f14561a160b17121a561d0e15181214151a161e150f14561f14561814161e09181214561e561a0f120d121f1a1f1e0854">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_31_031 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_031"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_031 = new tdBlock();
block_tdi_31_031.id = "tdi_31_031";
block_tdi_31_031.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_031","td_column_number":3,"live_filter_cur_post_id":414383,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_031","tdc_css_class_style":"tdi_31_031_rand_style"}';
block_tdi_31_031.td_column_number = "3";
block_tdi_31_031.block_type = "td_block_related_posts";
block_tdi_31_031.post_count = "3";
block_tdi_31_031.found_posts = "4492";
block_tdi_31_031.header_color = "";
block_tdi_31_031.ajax_pagination_infinite_stop = "";
block_tdi_31_031.max_num_pages = "1498";
tdBlocksArray.push(block_tdi_31_031);
</script><h4 class="td-related-title td-block-title"><a id="tdi_32_5fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_031" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_0bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_031" href="#">Mais do autor</a></h4><div id=tdi_31_031 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/09/media-movel-da-covid-19-em-rondonopolis-analise-mostra-estabilidade-em-obitos-e-crescimento-de-novos-casos/" rel="bookmark" class="td-image-wrap " title="Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/sargento-proenca-e1596986646633-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/09/media-movel-da-covid-19-em-rondonopolis-analise-mostra-estabilidade-em-obitos-e-crescimento-de-novos-casos/" rel="bookmark" title="Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos">Média móvel da covid-19 em rondonópolis: Análise mostra estabilidade em óbitos e crescimento de novos casos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/enquete-o-prefeito-tem-conduzido-bem-as-acoes-na-pandemia/" rel="bookmark" class="td-image-wrap " title="Enquete: O prefeito tem conduzido bem as ações na pandemia?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Enquete: O prefeito tem conduzido bem as ações na pandemia?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Entrevistados-enquete-Ze-do-Patio-pandemia-e1596941866998-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/enquete-o-prefeito-tem-conduzido-bem-as-acoes-na-pandemia/" rel="bookmark" title="Enquete: O prefeito tem conduzido bem as ações na pandemia?">Enquete: O prefeito tem conduzido bem as ações na pandemia?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/novas-estatisticas-eleitorado-local-ultrapassou-a-marca-dos-155-mil/" rel="bookmark" class="td-image-wrap " title="Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/rondonopolis-pessoas-nas-ruas-08-08-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/novas-estatisticas-eleitorado-local-ultrapassou-a-marca-dos-155-mil/" rel="bookmark" title="Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil">Novas Estatísticas: Eleitorado local ultrapassou a marca dos 155 mil</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_031" data-td_block_id="tdi_31_031"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_031" data-td_block_id="tdi_31_031"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/09/relaxamento-do-isolamento-social-decreto-amplia-funcionamento-do-comercio-e-atividades/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
 <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='414383' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_34_6b9 td_block_template_1">
<style>
/* custom css */
.tdi_34_6b9.td-a-rec{
					text-align: center;
				}.tdi_34_6b9 .td-element-style{
					z-index: -1;
				}.tdi_34_6b9.td-a-rec-img{
				    text-align: left;
				}.tdi_34_6b9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_34_6b9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_006 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_006"><div class="td-block-title-wrap"></div><div id=tdi_35_006 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">céu limpo</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_35_006"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_35_006">
<input id="tdi_35_006" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="tdi_35_006"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_35_006">
<span class="td-big-degrees">22</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">22</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">32 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-0">37</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-1">40</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-2">41</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-3">41</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-4">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_957 td_block_template_1">
<style>
/* custom css */
.tdi_36_957.td-a-rec{
					text-align: center;
				}.tdi_36_957 .td-element-style{
					z-index: -1;
				}.tdi_36_957.td-a-rec-img{
				    text-align: left;
				}.tdi_36_957.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_36_957.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_d09 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_d09">
<style>
.tdi_37_d09 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_37_d09 = new tdBlock();
block_tdi_37_d09.id = "tdi_37_d09";
block_tdi_37_d09.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_d09","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_d09","tdc_css_class_style":"tdi_37_d09_rand_style"}';
block_tdi_37_d09.td_column_number = "1";
block_tdi_37_d09.block_type = "td_block_7";
block_tdi_37_d09.post_count = "4";
block_tdi_37_d09.found_posts = "13055";
block_tdi_37_d09.header_color = "";
block_tdi_37_d09.ajax_pagination_infinite_stop = "";
block_tdi_37_d09.max_num_pages = "3264";
tdBlocksArray.push(block_tdi_37_d09);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_d09 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/o-estado-gendarme-acusador-parte-2/" rel="bookmark" class="td-image-wrap " title="O Estado-Gendarme-Acusador – parte 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O Estado-Gendarme-Acusador – parte 2" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/edno-damascena-14-06-17-1-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/o-estado-gendarme-acusador-parte-2/" rel="bookmark" title="O Estado-Gendarme-Acusador – parte 2">O Estado-Gendarme-Acusador – parte 2</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:05:31-04:00">8 de agosto de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/semana-nacional-da-familia-um-convite-a-reflexao/" rel="bookmark" class="td-image-wrap " title="Semana Nacional da Família: um convite à reflexão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Semana Nacional da Família: um convite à reflexão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Laci-Alves-27-09-18-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/semana-nacional-da-familia-um-convite-a-reflexao/" rel="bookmark" title="Semana Nacional da Família: um convite à reflexão">Semana Nacional da Família: um convite à reflexão</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:05:31-04:00">8 de agosto de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/cronica-do-meu-vozinho-ao-meu-netinho/" rel="bookmark" class="td-image-wrap " title="Crônica: Do meu vôzinho ao meu netinho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crônica: Do meu vôzinho ao meu netinho" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Hermélio-Silva-Wagner-Montanari-Givenchy-08-06-20-1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/cronica-do-meu-vozinho-ao-meu-netinho/" rel="bookmark" title="Crônica: Do meu vôzinho ao meu netinho">Crônica: Do meu vôzinho ao meu netinho</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:05:14-04:00">8 de agosto de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/07/mundo-inospito/" rel="bookmark" class="td-image-wrap " title="Mundo Inóspito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mundo Inóspito" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Aires-José-Pereira-opiniao-12-05-20-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/07/mundo-inospito/" rel="bookmark" title="Mundo Inóspito">Mundo Inóspito</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T03:05:51-04:00">7 de agosto de 2020</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_340 td_block_template_1">
<style>
/* custom css */
.tdi_38_340.td-a-rec{
					text-align: center;
				}.tdi_38_340 .td-element-style{
					z-index: -1;
				}.tdi_38_340.td-a-rec-img{
				    text-align: left;
				}.tdi_38_340.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_38_340.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de" /></a></div>
</div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_334 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_334">
<style>
/* custom css */
.tdi_39_334 .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_39_334 .entry-thumb{
				    background-position: center 50%;
				}.tdi_39_334 .slide-meta-cat{
					display: inline-block;
				}.tdi_39_334 .td-post-author-name{
					display: inline-block;
				}.tdi_39_334 .td-post-date,
				.tdi_39_334 .td-post-author-name span{
					display: inline-block;
				}.tdi_39_334 .td-post-comments{
					display: inline-block;
				}.tdi_39_334 .td-slide-nav{
				    font-size: 55px;
				}.tdi_39_334 .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_39_334 .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_39_334 = new tdBlock();
block_tdi_39_334.id = "tdi_39_334";
block_tdi_39_334.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_334","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_334","tdc_css_class_style":"tdi_39_334_rand_style"}';
block_tdi_39_334.td_column_number = "1";
block_tdi_39_334.block_type = "td_block_slide";
block_tdi_39_334.post_count = "5";
block_tdi_39_334.found_posts = "8015";
block_tdi_39_334.header_color = "#";
block_tdi_39_334.ajax_pagination_infinite_stop = "";
block_tdi_39_334.max_num_pages = "1603";
tdBlocksArray.push(block_tdi_39_334);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_334 class="td_block_inner"><div id="tdi_40_3f0" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_3f0_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/414492/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/Thiago-capa-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/414492/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:00:55-04:00">8 de agosto de 2020</time></span></div></div></div><div id="tdi_40_3f0_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/414465/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/3-capa-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/414465/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:00:53-04:00">8 de agosto de 2020</time></span></div></div></div><div id="tdi_40_3f0_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/414527/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/14-capa-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/414527/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:00:48-04:00">8 de agosto de 2020</time></span></div></div></div><div id="tdi_40_3f0_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/414531/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/17-e1596955446910-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/414531/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:00:46-04:00">8 de agosto de 2020</time></span></div></div></div><div id="tdi_40_3f0_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/08/08/414499/" rel="bookmark" class="td-image-wrap " title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/08/6-1-e1596953799620-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/atitude/">Atitude</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/08/08/414499/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T20:00:42-04:00">8 de agosto de 2020</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget tdi_41_360 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_360">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_41_360 class="td-instagram-wrap td_block_inner td-column-1"></div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>




<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":32,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597028400,"day_name":"seg","day_temp":[37,99],"owm_day_index":0},{"timestamp":1597104000,"day_name":"ter","day_temp":[40,104],"owm_day_index":7},{"timestamp":1597190400,"day_name":"qua","day_temp":[41,105],"owm_day_index":15},{"timestamp":1597276800,"day_name":"qui","day_temp":[41,107],"owm_day_index":23},{"timestamp":1597363200,"day_name":"sex","day_temp":[28,83],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_35_006","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[22,71.599999999999994315658113919198513031005859375],"today_humidity":32,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.6999999999999999555910790149937383830547332763671875],"today_min":[22,71.599999999999994315658113919198513031005859375],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597028400,"day_name":"seg","day_temp":[37,99],"owm_day_index":0},{"timestamp":1597104000,"day_name":"ter","day_temp":[40,104],"owm_day_index":7},{"timestamp":1597190400,"day_name":"qua","day_temp":[41,105],"owm_day_index":15},{"timestamp":1597276800,"day_name":"qui","day_temp":[41,107],"owm_day_index":23},{"timestamp":1597363200,"day_name":"sex","day_temp":[28,83],"owm_day_index":31}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#tdi_40_3f0").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 3000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#tdi_40_3f0 .prevButton"),
        navNextSelector: jQuery("#tdi_40_3f0 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    
</script>
</body>
</html>
