<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png">

<title>A Tribuna | Torta de frigideira de sobras de macarronada</title>
<meta name="description" content="%" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Tribuna | Torta de frigideira de sobras de macarronada" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/" />
<meta property="og:site_name" content="A Tribuna" />
<meta property="article:publisher" content="https://www.facebook.com/atribunamt/" />
<meta property="article:published_time" content="2020-05-29T07:00:51+00:00" />
<meta property="article:modified_time" content="2020-05-29T01:12:51+00:00" />
<meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="994" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@atribuna_mt" />
<meta name="twitter:site" content="@atribuna_mt" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/","https://twitter.com/atribuna_mt"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","description":"","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada.jpg","width":800,"height":994},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#webpage","url":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/","name":"A Tribuna | Torta de frigideira de sobras de macarronada","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#primaryimage"},"datePublished":"2020-05-29T07:00:51+00:00","dateModified":"2020-05-29T01:12:51+00:00","description":"%","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/"]}]},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Torta de frigideira de sobras de macarronada","datePublished":"2020-05-29T07:00:51+00:00","dateModified":"2020-05-29T01:12:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#webpage"},"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#primaryimage"},"articleSection":"Chef Gabrieli Biaggio","inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#respond"]}]},{"@type":["Person"],"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Torta de frigideira de sobras de macarronada" href="https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%2C300%2C300italic%2C400italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A400%2C600%2C700%2C300%2C300italic%2C400italic%2C700italic%2C800%2C800italic&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.atribunamt.com.br/?p=404513' />
<link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F05%2F29%2Ftorta-de-frigideira-de-sobras-de-macarronada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F05%2F29%2Ftorta-de-frigideira-de-sobras-de-macarronada%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9012a2f1b0","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"9012a2f1b0","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-163038035-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163038035-1');
</script>


 <style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0071bc;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0071bc;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0071bc;
                }
                .tdm-btn-style1 {
					background-color: #0071bc;
				}
				.tdm-btn-style2:before {
				    border-color: #0071bc;
				}
				.tdm-btn-style2 {
				    color: #0071bc;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0071bc;
                    -moz-box-shadow: 0 2px 16px #0071bc;
                    box-shadow: 0 2px 16px #0071bc;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0071bc;
                    -moz-box-shadow: 0 4px 26px #0071bc;
                    box-shadow: 0 4px 26px #0071bc;
				}
</style>
<style id="tdw-css-placeholder">* {
  margin: 0;
  box-sizing: border-box;
  padding: 0;
}
body {
  position: relative;
  background-color: #f5f5f5;
}
</style></head>
<body class="post-template-default single single-post postid-404513 single-format-standard td-standard-pack torta-de-frigideira-de-sobras-de-macarronada global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
</ul>
</li>
<li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">14.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
29/maio, 2020
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_557 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_557"><script>var block_tdi_1_557 = new tdBlock();
block_tdi_1_557.id = "tdi_1_557";
block_tdi_1_557.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_557","tdc_css_class":"tdi_1_557","tdc_css_class_style":"tdi_1_557_rand_style"}';
block_tdi_1_557.td_column_number = "3";
block_tdi_1_557.block_type = "td_block_mega_menu";
block_tdi_1_557.post_count = "5";
block_tdi_1_557.found_posts = "4127";
block_tdi_1_557.header_color = "";
block_tdi_1_557.ajax_pagination_infinite_stop = "";
block_tdi_1_557.max_num_pages = "826";
tdBlocksArray.push(block_tdi_1_557);
</script><div id=tdi_1_557 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/desvio-de-buracos-dificuldade-de-acesso-e-adulteracao-de-sinalizacao/" rel="bookmark" class="td-image-wrap " title="Desvio de buracos: Dificuldade de acesso e adulteração de sinalização"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desvio de buracos: Dificuldade de acesso e adulteração de sinalização" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Placa-encoberta-28-05-20-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/desvio-de-buracos-dificuldade-de-acesso-e-adulteracao-de-sinalizacao/" rel="bookmark" title="Desvio de buracos: Dificuldade de acesso e adulteração de sinalização">Desvio de buracos: Dificuldade de acesso e adulteração de sinalização</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/eder-cicero-viola-realizam-live-beneficente-neste-domingo/" rel="bookmark" class="td-image-wrap " title="Éder &#038; Cícero Viola realizam live beneficente neste domingo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Éder &#038; Cícero Viola realizam live beneficente neste domingo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Eder-e-cicero-viola-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/eder-cicero-viola-realizam-live-beneficente-neste-domingo/" rel="bookmark" title="Éder &#038; Cícero Viola realizam live beneficente neste domingo">Éder &#038; Cícero Viola realizam live beneficente neste domingo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/em-rondonopolis-posto-do-cvv-enfrenta-dificuldades-devido-a-pandemia/" rel="bookmark" class="td-image-wrap " title="Em Rondonópolis: Posto do CVV enfrenta dificuldades devido à pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Rondonópolis: Posto do CVV enfrenta dificuldades devido à pandemia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Francielly-Espana-e-Fabio-Meneghete-CVV-posto-local-28-05-20-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/em-rondonopolis-posto-do-cvv-enfrenta-dificuldades-devido-a-pandemia/" rel="bookmark" title="Em Rondonópolis: Posto do CVV enfrenta dificuldades devido à pandemia">Em Rondonópolis: Posto do CVV enfrenta dificuldades devido à pandemia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/visando-parceria-associacao-de-mulheres-envia-carta-e-projeto-para-a-1a-dama/" rel="bookmark" class="td-image-wrap " title="Visando parceria: Associação de Mulheres envia carta e projeto para a 1ª Dama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Visando parceria: Associação de Mulheres envia carta e projeto para a 1ª Dama" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Sandra-Raquel-presidente-da-Associacao-em-Defesa-das-Mulheres-29-04-20-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/visando-parceria-associacao-de-mulheres-envia-carta-e-projeto-para-a-1a-dama/" rel="bookmark" title="Visando parceria: Associação de Mulheres envia carta e projeto para a 1ª Dama">Visando parceria: Associação de Mulheres envia carta e projeto para a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/propagacao-municipio-tem-o-registro-da-5a-morte-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Propagação: Município tem o registro da 5ª morte por Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Propagação: Município tem o registro da 5ª morte por Covid-19" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/pessoas-de-mascara-no-centro-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/propagacao-municipio-tem-o-registro-da-5a-morte-por-covid-19/" rel="bookmark" title="Propagação: Município tem o registro da 5ª morte por Covid-19">Propagação: Município tem o registro da 5ª morte por Covid-19</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_557" data-td_block_id="tdi_1_557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_557" data-td_block_id="tdi_1_557"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_77b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_77b"><script>var block_tdi_2_77b = new tdBlock();
block_tdi_2_77b.id = "tdi_2_77b";
block_tdi_2_77b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_77b","tdc_css_class":"tdi_2_77b","tdc_css_class_style":"tdi_2_77b_rand_style"}';
block_tdi_2_77b.td_column_number = "3";
block_tdi_2_77b.block_type = "td_block_mega_menu";
block_tdi_2_77b.post_count = "4";
block_tdi_2_77b.found_posts = "7754";
block_tdi_2_77b.header_color = "";
block_tdi_2_77b.ajax_pagination_infinite_stop = "";
block_tdi_2_77b.max_num_pages = "1939";
tdBlocksArray.push(block_tdi_2_77b);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_77b" id="tdi_3_e70" data-td_block_id="tdi_2_77b" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_77b" id="tdi_4_eb4" data-td_block_id="tdi_2_77b" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_77b" id="tdi_5_ab7" data-td_block_id="tdi_2_77b" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_77b" id="tdi_6_37d" data-td_block_id="tdi_2_77b" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_77b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/28/valores-abusivos-fiscalizacao-vistoria-precos-de-produtos-de-higiene-e-protecao/" rel="bookmark" class="td-image-wrap " title="Valores abusivos: Fiscalização vistoria preços de produtos de higiene e proteção"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Valores abusivos: Fiscalização vistoria preços de produtos de higiene e proteção" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/policia-civil-fiscalizando-farmacia-pjc-mt-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/28/valores-abusivos-fiscalizacao-vistoria-precos-de-produtos-de-higiene-e-protecao/" rel="bookmark" title="Valores abusivos: Fiscalização vistoria preços de produtos de higiene e proteção">Valores abusivos: Fiscalização vistoria preços de produtos de higiene e proteção</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/28/investigacao-policia-vai-apurar-circunstancias-de-morte-de-empresario/" rel="bookmark" class="td-image-wrap " title="Investigação: Polícia vai apurar circunstâncias de morte de empresário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Investigação: Polícia vai apurar circunstâncias de morte de empresário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/pai-encontra-filho-morto-27-05-20-e1590672788476-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/28/investigacao-policia-vai-apurar-circunstancias-de-morte-de-empresario/" rel="bookmark" title="Investigação: Polícia vai apurar circunstâncias de morte de empresário">Investigação: Polícia vai apurar circunstâncias de morte de empresário</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/27/fatalidade-jovem-perde-a-vida-em-acidente-no-cidade-alta/" rel="bookmark" class="td-image-wrap " title="Fatalidade: Jovem perde a vida em acidente no Cidade Alta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fatalidade: Jovem perde a vida em acidente no Cidade Alta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Acidente-com-entregador-de-farmacia-local-26-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/27/fatalidade-jovem-perde-a-vida-em-acidente-no-cidade-alta/" rel="bookmark" title="Fatalidade: Jovem perde a vida em acidente no Cidade Alta">Fatalidade: Jovem perde a vida em acidente no Cidade Alta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/25/homem-e-detido-por-receptacao-e-caminhao-furtado-e-recuperado-em-pedra-preta/" rel="bookmark" class="td-image-wrap " title="Homem é detido por receptação e caminhão furtado é recuperado em Pedra Preta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homem é detido por receptação e caminhão furtado é recuperado em Pedra Preta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/caminhao-receptado-apreendido-em-pedra-preta-pmmt-e1590417489778-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/25/homem-e-detido-por-receptacao-e-caminhao-furtado-e-recuperado-em-pedra-preta/" rel="bookmark" title="Homem é detido por receptação e caminhão furtado é recuperado em Pedra Preta">Homem é detido por receptação e caminhão furtado é recuperado em&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_77b" data-td_block_id="tdi_2_77b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_77b" data-td_block_id="tdi_2_77b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_587 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_587"><script>var block_tdi_7_587 = new tdBlock();
block_tdi_7_587.id = "tdi_7_587";
block_tdi_7_587.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_587","tdc_css_class":"tdi_7_587","tdc_css_class_style":"tdi_7_587_rand_style"}';
block_tdi_7_587.td_column_number = "3";
block_tdi_7_587.block_type = "td_block_mega_menu";
block_tdi_7_587.post_count = "4";
block_tdi_7_587.found_posts = "11320";
block_tdi_7_587.header_color = "";
block_tdi_7_587.ajax_pagination_infinite_stop = "";
block_tdi_7_587.max_num_pages = "2830";
tdBlocksArray.push(block_tdi_7_587);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_587" id="tdi_8_e34" data-td_block_id="tdi_7_587" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_587" id="tdi_9_b04" data-td_block_id="tdi_7_587" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_587" id="tdi_10_747" data-td_block_id="tdi_7_587" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_587" id="tdi_11_be9" data-td_block_id="tdi_7_587" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_587" id="tdi_12_94d" data-td_block_id="tdi_7_587" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/explicacoes-prefeito-diz-que-recursos-do-finisa-serao-recuperados/" rel="bookmark" class="td-image-wrap " title="Explicações: Prefeito diz que recursos do Finisa serão recuperados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Explicações: Prefeito diz que recursos do Finisa serão recuperados" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/prefeito-Ze-Carlos-do-Patio-12-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/explicacoes-prefeito-diz-que-recursos-do-finisa-serao-recuperados/" rel="bookmark" title="Explicações: Prefeito diz que recursos do Finisa serão recuperados">Explicações: Prefeito diz que recursos do Finisa serão recuperados</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/ameaca-de-fechamento-de-cervejaria-patio-pede-intervencao-de-favaro-junto-ao-estado/" rel="bookmark" class="td-image-wrap " title="Ameaça de fechamento de cervejaria: Pátio pede intervenção de Fávaro junto ao Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ameaça de fechamento de cervejaria: Pátio pede intervenção de Fávaro junto ao Estado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Cervejaria-crystal-20-12-13-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/ameaca-de-fechamento-de-cervejaria-patio-pede-intervencao-de-favaro-junto-ao-estado/" rel="bookmark" title="Ameaça de fechamento de cervejaria: Pátio pede intervenção de Fávaro junto ao Estado">Ameaça de fechamento de cervejaria: Pátio pede intervenção de Fávaro junto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/damares-em-rondonopolis-equipe-da-ministra-nao-esteve-na-sede-da-prefeitura/" rel="bookmark" class="td-image-wrap " title="Damares em Rondonópolis: Equipe da ministra não esteve na sede da Prefeitura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Damares em Rondonópolis: Equipe da ministra não esteve na sede da Prefeitura" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Ministra-Damares-evento-de-entrega-de-cestas-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/damares-em-rondonopolis-equipe-da-ministra-nao-esteve-na-sede-da-prefeitura/" rel="bookmark" title="Damares em Rondonópolis: Equipe da ministra não esteve na sede da Prefeitura">Damares em Rondonópolis: Equipe da ministra não esteve na sede da&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/covid-19-projeto-que-estende-validade-de-receitas-medicas-por-ate-90-dias-e-aprovado-em-1a-votacao/" rel="bookmark" class="td-image-wrap " title="COVID-19: Projeto que estende validade de receitas médicas por até 90 dias é aprovado em 1ª votação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID-19: Projeto que estende validade de receitas médicas por até 90 dias é aprovado em 1ª votação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Nininho-votacao-receita-90-dias-ondanir-bortolini-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/covid-19-projeto-que-estende-validade-de-receitas-medicas-por-ate-90-dias-e-aprovado-em-1a-votacao/" rel="bookmark" title="COVID-19: Projeto que estende validade de receitas médicas por até 90 dias é aprovado em 1ª votação">COVID-19: Projeto que estende validade de receitas médicas por até 90&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_587" data-td_block_id="tdi_7_587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_587" data-td_block_id="tdi_7_587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_dad td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_dad"><script>var block_tdi_13_dad = new tdBlock();
block_tdi_13_dad.id = "tdi_13_dad";
block_tdi_13_dad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_dad","tdc_css_class":"tdi_13_dad","tdc_css_class_style":"tdi_13_dad_rand_style"}';
block_tdi_13_dad.td_column_number = "3";
block_tdi_13_dad.block_type = "td_block_mega_menu";
block_tdi_13_dad.post_count = "4";
block_tdi_13_dad.found_posts = "27505";
block_tdi_13_dad.header_color = "";
block_tdi_13_dad.ajax_pagination_infinite_stop = "";
block_tdi_13_dad.max_num_pages = "6877";
tdBlocksArray.push(block_tdi_13_dad);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_dad" id="tdi_14_7be" data-td_block_id="tdi_13_dad" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_dad" id="tdi_15_878" data-td_block_id="tdi_13_dad" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_dad" id="tdi_16_5eb" data-td_block_id="tdi_13_dad" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_dad" id="tdi_17_70b" data-td_block_id="tdi_13_dad" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_dad" id="tdi_18_7e5" data-td_block_id="tdi_13_dad" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_dad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/alivio-cruzeiro-paga-a-1a-parte-de-divida-e-evita-perda-de-pontos/" rel="bookmark" class="td-image-wrap " title="Alívio: Cruzeiro paga a 1ª parte de dívida e evita perda de pontos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alívio: Cruzeiro paga a 1ª parte de dívida e evita perda de pontos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Sergio-Santos-Rodrigues-presidente-eleito-do-Cruzeiro-foto-Gustavo-Aleixo-Cruzeiro-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/alivio-cruzeiro-paga-a-1a-parte-de-divida-e-evita-perda-de-pontos/" rel="bookmark" title="Alívio: Cruzeiro paga a 1ª parte de dívida e evita perda de pontos">Alívio: Cruzeiro paga a 1ª parte de dívida e evita perda&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/devido-a-pandemia-gp-da-holanda-e-a-quarta-prova-cancelada-da-formula-1/" rel="bookmark" class="td-image-wrap " title="Devido a pandemia: GP da Holanda é a quarta prova cancelada da Fórmula 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Devido a pandemia: GP da Holanda é a quarta prova cancelada da Fórmula 1" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/GP-da-Holanda-adiado-foto-Divulgacao-Formula-1-Oficial-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/internacional/" class="td-post-category">Internacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/devido-a-pandemia-gp-da-holanda-e-a-quarta-prova-cancelada-da-formula-1/" rel="bookmark" title="Devido a pandemia: GP da Holanda é a quarta prova cancelada da Fórmula 1">Devido a pandemia: GP da Holanda é a quarta prova cancelada&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/no-nordeste-ceara-retornara-as-atividades-com-protocolo-rigido-de-seguranca/" rel="bookmark" class="td-image-wrap " title="No Nordeste: Ceará retornará às atividades com protocolo rígido de segurança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Nordeste: Ceará retornará às atividades com protocolo rígido de segurança" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Ceara-SC-vai-retomar-atividades-foto-Arquivo-Felipe-Santos-Ceara-SC-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/" class="td-post-category">Estadual</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/no-nordeste-ceara-retornara-as-atividades-com-protocolo-rigido-de-seguranca/" rel="bookmark" title="No Nordeste: Ceará retornará às atividades com protocolo rígido de segurança">No Nordeste: Ceará retornará às atividades com protocolo rígido de segurança</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/campeonato-carioca-mp-recomenda-suspensao-de-possivel-retorno/" rel="bookmark" class="td-image-wrap " title="Campeonato Carioca: MP recomenda suspensão de possível retorno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeonato Carioca: MP recomenda suspensão de possível retorno" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Dirigentes-de-clubes-retorno-do-Carioca-foto-Arquivo-Alexandre-Vidal-Flamengo-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/campeonato-carioca-mp-recomenda-suspensao-de-possivel-retorno/" rel="bookmark" title="Campeonato Carioca: MP recomenda suspensão de possível retorno">Campeonato Carioca: MP recomenda suspensão de possível retorno</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_dad" data-td_block_id="tdi_13_dad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_dad" data-td_block_id="tdi_13_dad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_b7d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_b7d"><script>var block_tdi_19_b7d = new tdBlock();
block_tdi_19_b7d.id = "tdi_19_b7d";
block_tdi_19_b7d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_b7d","tdc_css_class":"tdi_19_b7d","tdc_css_class_style":"tdi_19_b7d_rand_style"}';
block_tdi_19_b7d.td_column_number = "3";
block_tdi_19_b7d.block_type = "td_block_mega_menu";
block_tdi_19_b7d.post_count = "5";
block_tdi_19_b7d.found_posts = "2046";
block_tdi_19_b7d.header_color = "";
block_tdi_19_b7d.ajax_pagination_infinite_stop = "";
block_tdi_19_b7d.max_num_pages = "410";
tdBlocksArray.push(block_tdi_19_b7d);
</script><div id=tdi_19_b7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/rondonopolis-tj-julga-inconstitucional-lei-que-permite-livre-nomeacao-aos-membros-da-unidade-de-controle-interno/" rel="bookmark" class="td-image-wrap " title="Rondonópolis: TJ julga inconstitucional lei que permite livre nomeação aos membros da Unidade de Controle Interno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rondonópolis: TJ julga inconstitucional lei que permite livre nomeação aos membros da Unidade de Controle Interno" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/palacio-da-justica-TJMT-15-03-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/rondonopolis-tj-julga-inconstitucional-lei-que-permite-livre-nomeacao-aos-membros-da-unidade-de-controle-interno/" rel="bookmark" title="Rondonópolis: TJ julga inconstitucional lei que permite livre nomeação aos membros da Unidade de Controle Interno">Rondonópolis: TJ julga inconstitucional lei que permite livre nomeação aos membros&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/transito-quase-108-mil-motoristas-em-mato-grosso-utilizam-a-cnh-digital/" rel="bookmark" class="td-image-wrap " title="Trânsito: Quase 108 mil motoristas em Mato Grosso utilizam a CNH digital"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trânsito: Quase 108 mil motoristas em Mato Grosso utilizam a CNH digital" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/cnh-digital-e-impressa-28-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/transito-quase-108-mil-motoristas-em-mato-grosso-utilizam-a-cnh-digital/" rel="bookmark" title="Trânsito: Quase 108 mil motoristas em Mato Grosso utilizam a CNH digital">Trânsito: Quase 108 mil motoristas em Mato Grosso utilizam a CNH&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/28/prevencao-pm-intensifica-fiscalizacao-por-uso-de-mascara-e-contra-aglomeracao/" rel="bookmark" class="td-image-wrap " title="Prevenção: PM intensifica fiscalização por uso de máscara e contra aglomeração"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prevenção: PM intensifica fiscalização por uso de máscara e contra aglomeração" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Operação-covid-1-em-empresa-27-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/28/prevencao-pm-intensifica-fiscalizacao-por-uso-de-mascara-e-contra-aglomeracao/" rel="bookmark" title="Prevenção: PM intensifica fiscalização por uso de máscara e contra aglomeração">Prevenção: PM intensifica fiscalização por uso de máscara e contra aglomeração</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/28/cepesca-reuniao-definira-periodo-de-defeso-da-piracema-2020-2021/" rel="bookmark" class="td-image-wrap " title="Cepesca: Reunião definirá período de defeso da piracema 2020/2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cepesca: Reunião definirá período de defeso da piracema 2020/2021" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Fiscalização-da-Sema-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/28/cepesca-reuniao-definira-periodo-de-defeso-da-piracema-2020-2021/" rel="bookmark" title="Cepesca: Reunião definirá período de defeso da piracema 2020/2021">Cepesca: Reunião definirá período de defeso da piracema 2020/2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/27/duplicacao-entre-rondonopolis-e-jaciara-avanca-construcao-de-pontes-dos-novos-contornos-rodoviarios/" rel="bookmark" class="td-image-wrap " title="Duplicação entre Rondonópolis e Jaciara: Avança construção de pontes dos novos contornos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Duplicação entre Rondonópolis e Jaciara: Avança construção de pontes dos novos contornos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/br163-364-pontes-e-contornos-montagem-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/27/duplicacao-entre-rondonopolis-e-jaciara-avanca-construcao-de-pontes-dos-novos-contornos-rodoviarios/" rel="bookmark" title="Duplicação entre Rondonópolis e Jaciara: Avança construção de pontes dos novos contornos">Duplicação entre Rondonópolis e Jaciara: Avança construção de pontes dos novos&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_b7d" data-td_block_id="tdi_19_b7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_b7d" data-td_block_id="tdi_19_b7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_075 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_075"><script>var block_tdi_20_075 = new tdBlock();
block_tdi_20_075.id = "tdi_20_075";
block_tdi_20_075.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_075","tdc_css_class":"tdi_20_075","tdc_css_class_style":"tdi_20_075_rand_style"}';
block_tdi_20_075.td_column_number = "3";
block_tdi_20_075.block_type = "td_block_mega_menu";
block_tdi_20_075.post_count = "4";
block_tdi_20_075.found_posts = "13735";
block_tdi_20_075.header_color = "";
block_tdi_20_075.ajax_pagination_infinite_stop = "";
block_tdi_20_075.max_num_pages = "3434";
tdBlocksArray.push(block_tdi_20_075);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_075" id="tdi_21_d8d" data-td_block_id="tdi_20_075" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_075" id="tdi_22_c05" data-td_block_id="tdi_20_075" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_075" id="tdi_23_efe" data-td_block_id="tdi_20_075" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_075" id="tdi_24_80e" data-td_block_id="tdi_20_075" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_075" id="tdi_25_f77" data-td_block_id="tdi_20_075" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_075 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/proposta-bolsonaro-diz-que-auxilio-emergencial-deve-ter-4a-parcela/" rel="bookmark" class="td-image-wrap " title="Proposta: Bolsonaro diz que auxílio emergencial deve ter 4ª parcela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proposta: Bolsonaro diz que auxílio emergencial deve ter 4ª parcela" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/bolsonaro-em-live-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/proposta-bolsonaro-diz-que-auxilio-emergencial-deve-ter-4a-parcela/" rel="bookmark" title="Proposta: Bolsonaro diz que auxílio emergencial deve ter 4ª parcela">Proposta: Bolsonaro diz que auxílio emergencial deve ter 4ª parcela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/indicacao-presidente-analisa-tres-nomes-e-preve-evangelico-para-stf/" rel="bookmark" class="td-image-wrap " title="Indicação: Presidente analisa três nomes e prevê evangélico para STF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/indicacao-presidente-analisa-tres-nomes-e-preve-evangelico-para-stf/" rel="bookmark" title="Indicação: Presidente analisa três nomes e prevê evangélico para STF">Indicação: Presidente analisa três nomes e prevê evangélico para STF</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/justica-fachin-pede-parecer-da-pgr-sobre-habeas-corpus-para-weintraub/" rel="bookmark" class="td-image-wrap " title="Justiça: Fachin pede parecer da PGR sobre habeas corpus para Weintraub"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Justiça: Fachin pede parecer da PGR sobre habeas corpus para Weintraub" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/edson-fachin-ministro-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/justica-fachin-pede-parecer-da-pgr-sobre-habeas-corpus-para-weintraub/" rel="bookmark" title="Justiça: Fachin pede parecer da PGR sobre habeas corpus para Weintraub">Justiça: Fachin pede parecer da PGR sobre habeas corpus para Weintraub</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/covid-19-brasil-tem-438-238-casos-total-de-mortes-chega-a-26-754/" rel="bookmark" class="td-image-wrap " title="Covid-19: Brasil tem 438.238 casos; total de mortes chega a 26.754"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: Brasil tem 438.238 casos; total de mortes chega a 26.754" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/medida-preventiva-shopping-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/covid-19-brasil-tem-438-238-casos-total-de-mortes-chega-a-26-754/" rel="bookmark" title="Covid-19: Brasil tem 438.238 casos; total de mortes chega a 26.754">Covid-19: Brasil tem 438.238 casos; total de mortes chega a 26.754</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_075" data-td_block_id="tdi_20_075"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_075" data-td_block_id="tdi_20_075"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_caa td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_caa"><script>var block_tdi_26_caa = new tdBlock();
block_tdi_26_caa.id = "tdi_26_caa";
block_tdi_26_caa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_caa","tdc_css_class":"tdi_26_caa","tdc_css_class_style":"tdi_26_caa_rand_style"}';
block_tdi_26_caa.td_column_number = "3";
block_tdi_26_caa.block_type = "td_block_mega_menu";
block_tdi_26_caa.post_count = "4";
block_tdi_26_caa.found_posts = "3238";
block_tdi_26_caa.header_color = "";
block_tdi_26_caa.ajax_pagination_infinite_stop = "";
block_tdi_26_caa.max_num_pages = "810";
tdBlocksArray.push(block_tdi_26_caa);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_caa" id="tdi_27_7d2" data-td_block_id="tdi_26_caa" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_caa" id="tdi_28_807" data-td_block_id="tdi_26_caa" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_caa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/23/algodao-em-mato-grosso-conab-estima-aumento-de-area-plantada-produtividade-e-producao/" rel="bookmark" class="td-image-wrap " title="Algodão em Mato Grosso: Conab estima aumento de área plantada, produtividade e produção"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Algodão em Mato Grosso: Conab estima aumento de área plantada, produtividade e produção" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/lavoura-algodao-pluma-04-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/23/algodao-em-mato-grosso-conab-estima-aumento-de-area-plantada-produtividade-e-producao/" rel="bookmark" title="Algodão em Mato Grosso: Conab estima aumento de área plantada, produtividade e produção">Algodão em Mato Grosso: Conab estima aumento de área plantada, produtividade&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/23/plano-safra-2020-2021-congresso-aprova-credito-suplementar-que-garante-recursos/" rel="bookmark" class="td-image-wrap " title="Plano Safra 2020/2021: Congresso aprova crédito suplementar que garante recursos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Plano Safra 2020/2021: Congresso aprova crédito suplementar que garante recursos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/colheita-graos-safra-23-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/23/plano-safra-2020-2021-congresso-aprova-credito-suplementar-que-garante-recursos/" rel="bookmark" title="Plano Safra 2020/2021: Congresso aprova crédito suplementar que garante recursos">Plano Safra 2020/2021: Congresso aprova crédito suplementar que garante recursos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/23/exportacoes-brasil-alcanca-abertura-de-60-mercados-para-produtos-agropecuarios/" rel="bookmark" class="td-image-wrap " title="Exportações: Brasil alcança abertura de 60 mercados para produtos agropecuários"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exportações: Brasil alcança abertura de 60 mercados para produtos agropecuários" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Castanha-do-Para-23-05-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/23/exportacoes-brasil-alcanca-abertura-de-60-mercados-para-produtos-agropecuarios/" rel="bookmark" title="Exportações: Brasil alcança abertura de 60 mercados para produtos agropecuários">Exportações: Brasil alcança abertura de 60 mercados para produtos agropecuários</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/17/covid-19-china-pede-que-empresas-de-alimentos-elevem-estoques/" rel="bookmark" class="td-image-wrap " title="Covid-19: China pede que empresas de alimentos elevem estoques"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid-19: China pede que empresas de alimentos elevem estoques" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/colheita-soja-noturna-foto-aen-pr-1-e1589745460889-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/17/covid-19-china-pede-que-empresas-de-alimentos-elevem-estoques/" rel="bookmark" title="Covid-19: China pede que empresas de alimentos elevem estoques">Covid-19: China pede que empresas de alimentos elevem estoques</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_caa" data-td_block_id="tdi_26_caa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_caa" data-td_block_id="tdi_26_caa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_29_55b td_block_template_1">
<style>
/* custom css */
.tdi_29_55b.td-a-rec{
					text-align: center;
				}.tdi_29_55b .td-element-style{
					z-index: -1;
				}.tdi_29_55b.td-a-rec-img{
				    text-align: left;
				}.tdi_29_55b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_55b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>&nbsp;
<div><span class="td-adspot-title" style="margin-bottom: 0px; text-align:center">PUBLICIDADE</span>
<div class="td-all-devices" style="background-color: gray">
<video src="https://www.atribunamt.com.br/wp-content/uploads/2020/05/almt-coronavirus-1050x250-1.mp4" autoplay loop></video>
</div>
</div>
&nbsp;

<p></p>


</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-404513" class="post-404513 post type-post status-publish format-standard has-post-thumbnail category-chef-gabrieli-biaggio">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Torta de frigideira de sobras de macarronada</h1>
 <div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:51-04:00">29 de maio de 2020</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F05%2F29%2Ftorta-de-frigideira-de-sobras-de-macarronada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torta+de+frigideira+de+sobras+de+macarronada&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F05%2F29%2Ftorta-de-frigideira-de-sobras-de-macarronada%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torta+de+frigideira+de+sobras+de+macarronada %0A%0A https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188e1dac7c1d495d1d095d3c7dcd2dcd1d0dcc7d495d1d095c6dad7c7d4c695d1d095d8d4d6d4c7c7dadbd4d1d493d7dad1cc88ddc1c1c5c68f9a9ac2c2c29bd4c1c7dcd7c0dbd4d8c19bd6dad89bd7c79a878587859a85809a878c9ac1dac7c1d498d1d098d3c7dcd2dcd1d0dcc7d498d1d098c6dad7c7d4c698d1d098d8d4d6d4c7c7dadbd4d1d49a">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<style type="text/css">
                    
                    #tdi_30_7ce  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-80x60.jpg) 0 0 no-repeat;
                    }
                    #tdi_30_7ce  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-80x60.jpg) 0 0 no-repeat;
                    }
                </style>
<div id="tdi_30_7ce" class="td-gallery td-slide-on-2-columns">
<div class="post_td_gallery">
<div class="td-gallery-slide-top">
<div class="td-gallery-title"></div>
<div class="td-gallery-controls-wrapper">
<div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 2</div>
<div class="td-gallery-slide-prev-next-but">
<i class="td-icon-left doubleSliderPrevButton"></i>
<i class="td-icon-right doubleSliderNextButton"></i>
</div>
</div>
</div>
<div class="td-doubleSlider-1 ">
<div class="td-slider">
<div class="td-slide-item td-item1">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada.jpg" title="Torta de frigideira de Sobras de macarronada" data-caption="" data-description="">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-338x420.jpg" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-338x420.jpg 338w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-241x300.jpg 241w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-768x954.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-696x865.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada.jpg 800w" sizes="(max-width: 338px) 100vw, 338px" alt="">
</a>
</figure>
</div>
<div class="td-slide-item td-item2">
<figure class="td-slide-galery-figure td-slide-popup-gallery">
<a class="slide-gallery-image-link" href="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1.jpg" title="Torta de frigideira de Sobras de macarronada1" data-caption="" data-description="">
<img src="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-341x420.jpg" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-341x420.jpg 341w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-244x300.jpg 244w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-768x946.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-324x400.jpg 324w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1-696x857.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada1.jpg 800w" sizes="(max-width: 341px) 100vw, 341px" alt="">
</a>
</figure>
</div>
</div>
</div>
<div class="td-doubleSlider-2">
<div class="td-slider">
<div class="td-button td-item1">
<div class="td-border"></div>
</div>
<div class="td-button td-item2">
<div class="td-border"></div>
</div>
</div>
</div>
</div>
</div>
<p>1/2 xícara de gorgonzola em cubinhos</p>
<p>Azeite</p>
<p>2 colheres de sopa de parmesão ralado</p>
<p>3 colheres de sopa de tomate seco picado</p>
<p>500 g de espaguete cozido com molho de tomate</p>
<p>4 ovos</p>
<p>Sal e pimenta-do-reino a gosto</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartilhar</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F05%2F29%2Ftorta-de-frigideira-de-sobras-de-macarronada%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torta+de+frigideira+de+sobras+de+macarronada&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F05%2F29%2Ftorta-de-frigideira-de-sobras-de-macarronada%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torta+de+frigideira+de+sobras+de+macarronada %0A%0A https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e1de9294838b848295dcb58e939580c18584c187938886888584889380c18584c1928e83938092c18584c18c80828093938e8f808580c7838e8598dc8995959192dbcece969696cf8095938883948f808c95cf828e8ccf8393ced3d1d3d1ced1d4ced3d8ce958e939580cc8584cc87938886888584889380cc8584cc928e83938092cc8584cc8c80828093938e8f808580ce">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer>
<div class="td_block_wrap td_block_related_posts tdi_32_e57 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32_e57"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_32_e57 = new tdBlock();
block_tdi_32_e57.id = "tdi_32_e57";
block_tdi_32_e57.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_32_e57","td_column_number":3,"live_filter_cur_post_id":404513,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_32_e57","tdc_css_class_style":"tdi_32_e57_rand_style"}';
block_tdi_32_e57.td_column_number = "3";
block_tdi_32_e57.block_type = "td_block_related_posts";
block_tdi_32_e57.post_count = "3";
block_tdi_32_e57.found_posts = "415";
block_tdi_32_e57.header_color = "";
block_tdi_32_e57.ajax_pagination_infinite_stop = "";
block_tdi_32_e57.max_num_pages = "139";
tdBlocksArray.push(block_tdi_32_e57);
</script><h4 class="td-related-title td-block-title"><a id="tdi_33_8db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_32_e57" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_34_7bc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_32_e57" href="#">Mais do autor</a></h4><div id=tdi_32_e57 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/receita-assinada-pela-chef-gabrieli-biaggio/" rel="bookmark" class="td-image-wrap " title="Receita assinada pela chef Gabrieli Biaggio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Receita assinada pela chef Gabrieli Biaggio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Receita-assinada-por-chef-gabrieli-Biaggio-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/receita-assinada-pela-chef-gabrieli-biaggio/" rel="bookmark" title="Receita assinada pela chef Gabrieli Biaggio">Receita assinada pela chef Gabrieli Biaggio</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/aprenda-a-preparar-sopa-cremosa-de-milho-para-aquecer-a-quarentena/" rel="bookmark" class="td-image-wrap " title="Aprenda a preparar sopa cremosa de milho para aquecer a quarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprenda a preparar sopa cremosa de milho para aquecer a quarentena" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Aprenda-a-preparar-sopa-cremosa-de-milho-para-aquecer-a-quarentena-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/aprenda-a-preparar-sopa-cremosa-de-milho-para-aquecer-a-quarentena/" rel="bookmark" title="Aprenda a preparar sopa cremosa de milho para aquecer a quarentena">Aprenda a preparar sopa cremosa de milho para aquecer a quarentena</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/madeleine-salgadas-passo-a-passo/" rel="bookmark" class="td-image-wrap " title="Madeleine salgadas &#8211; passo a passo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Madeleine salgadas &#8211; passo a passo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Madeleine-salgadas-passo-a-passo1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/" class="td-post-category">Chef Gabrieli Biaggio</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/madeleine-salgadas-passo-a-passo/" rel="bookmark" title="Madeleine salgadas &#8211; passo a passo">Madeleine salgadas &#8211; passo a passo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_32_e57" data-td_block_id="tdi_32_e57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_32_e57" data-td_block_id="tdi_32_e57"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='404513' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_35_bb7 td_block_template_1">
<style>
/* custom css */
.tdi_35_bb7.td-a-rec{
					text-align: center;
				}.tdi_35_bb7 .td-element-style{
					z-index: -1;
				}.tdi_35_bb7.td-a-rec-img{
				    text-align: left;
				}.tdi_35_bb7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_35_bb7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span></div><div class="td_block_wrap td_block_weather td_block_widget tdi_36_53d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36_53d"><div class="td-block-title-wrap"></div><div id=tdi_36_53d class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">céu limpo</div>
<i class="td-location-icon td-icons-location" data-block-uid="tdi_36_53d"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="tdi_36_53d">
<input id="tdi_36_53d" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="tdi_36_53d"></span>
</div>
<div class="td-weather-now" data-block-uid="tdi_36_53d">
<span class="td-big-degrees">14.8</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">14.8</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">14.8</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">77 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">0.9kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-0">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sáb</div>
<div class="td-day-degrees">
<span class="td-degrees-1">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dom</div>
<div class="td-day-degrees">
<span class="td-degrees-2">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-3">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-4">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_37_fee td_block_template_1">
<style>
/* custom css */
.tdi_37_fee.td-a-rec{
					text-align: center;
				}.tdi_37_fee .td-element-style{
					z-index: -1;
				}.tdi_37_fee.td-a-rec-img{
				    text-align: left;
				}.tdi_37_fee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_37_fee.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_38_d27 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_38_d27">
<style>
.tdi_38_d27 .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script>var block_tdi_38_d27 = new tdBlock();
block_tdi_38_d27.id = "tdi_38_d27";
block_tdi_38_d27.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_38_d27","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_38_d27","tdc_css_class_style":"tdi_38_d27_rand_style"}';
block_tdi_38_d27.td_column_number = "1";
block_tdi_38_d27.block_type = "td_block_7";
block_tdi_38_d27.post_count = "4";
block_tdi_38_d27.found_posts = "12912";
block_tdi_38_d27.header_color = "";
block_tdi_38_d27.ajax_pagination_infinite_stop = "";
block_tdi_38_d27.max_num_pages = "3228";
tdBlocksArray.push(block_tdi_38_d27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_38_d27 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/acredite-no-milagre-nosso-de-cada-dia/" rel="bookmark" class="td-image-wrap " title="Acredite no milagre nosso de cada dia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Acredite no milagre nosso de cada dia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Monsenhor-Jonas-Abib-opiniao-06-05-14-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/acredite-no-milagre-nosso-de-cada-dia/" rel="bookmark" title="Acredite no milagre nosso de cada dia">Acredite no milagre nosso de cada dia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:40-04:00">29 de maio de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/e-questao-de-educacao-e-humanismo/" rel="bookmark" class="td-image-wrap " title="É questão de educação e humanismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="É questão de educação e humanismo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/Man-hand-with-pen-writing-on-notebook-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/e-questao-de-educacao-e-humanismo/" rel="bookmark" title="É questão de educação e humanismo">É questão de educação e humanismo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:37-04:00">29 de maio de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/cavalgada-do-rato-grande/" rel="bookmark" class="td-image-wrap " title="Cavalgada do Rato Grande"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cavalgada do Rato Grande" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Aires-José-Pereira-opiniao-12-05-20-e1589458996881-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/cavalgada-do-rato-grande/" rel="bookmark" title="Cavalgada do Rato Grande">Cavalgada do Rato Grande</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:02-04:00">29 de maio de 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/28/como-se-pagar-pela-guerra-ao-novo-coronavirus/" rel="bookmark" class="td-image-wrap " title="Como se pagar pela guerra ao novo coronavírus?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Como se pagar pela guerra ao novo coronavírus?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/professor-Luís-Otávio-Bau-Macedo-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/28/como-se-pagar-pela-guerra-ao-novo-coronavirus/" rel="bookmark" title="Como se pagar pela guerra ao novo coronavírus?">Como se pagar pela guerra ao novo coronavírus?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T03:05:31-04:00">28 de maio de 2020</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_39_770 td_block_template_1">
<style>
/* custom css */
.tdi_39_770.td-a-rec{
					text-align: center;
				}.tdi_39_770 .td-element-style{
					z-index: -1;
				}.tdi_39_770.td-a-rec-img{
				    text-align: left;
				}.tdi_39_770.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_39_770.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de" /></a></div>
</div><div class="td_block_wrap td_block_slide td_block_widget tdi_40_5eb td-pb-border-top td_block_template_1" data-td-block-uid="tdi_40_5eb">
<style>
/* custom css */
.tdi_40_5eb .td-slide-meta{
                    max-width: calc(100% + 44px);
                }.tdi_40_5eb .entry-thumb{
				    background-position: center 50%;
				}.tdi_40_5eb .slide-meta-cat{
					display: inline-block;
				}.tdi_40_5eb .td-post-author-name{
					display: inline-block;
				}.tdi_40_5eb .td-post-date,
				.tdi_40_5eb .td-post-author-name span{
					display: inline-block;
				}.tdi_40_5eb .td-post-comments{
					display: inline-block;
				}.tdi_40_5eb .td-slide-nav{
				    font-size: 55px;
				}.tdi_40_5eb .td-theme-slider:hover .entry-thumb:before{
                    opacity: 0;
                }@media (max-width: 767px) {
                    .tdi_40_5eb .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
</style><script>var block_tdi_40_5eb = new tdBlock();
block_tdi_40_5eb.id = "tdi_40_5eb";
block_tdi_40_5eb.atts = '{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_40_5eb","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_40_5eb","tdc_css_class_style":"tdi_40_5eb_rand_style"}';
block_tdi_40_5eb.td_column_number = "1";
block_tdi_40_5eb.block_type = "td_block_slide";
block_tdi_40_5eb.post_count = "5";
block_tdi_40_5eb.found_posts = "7482";
block_tdi_40_5eb.header_color = "#";
block_tdi_40_5eb.ajax_pagination_infinite_stop = "";
block_tdi_40_5eb.max_num_pages = "1497";
tdBlocksArray.push(block_tdi_40_5eb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_40_5eb class="td_block_inner"><div id="tdi_41_8dd" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_41_8dd_item_0" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/" rel="bookmark" class="td-image-wrap " title="Torta de frigideira de sobras de macarronada"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Torta-de-frigideira-de-Sobras-de-macarronada-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/torta-de-frigideira-de-sobras-de-macarronada/" rel="bookmark" title="Torta de frigideira de sobras de macarronada">Torta de frigideira de sobras de macarronada</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:51-04:00">29 de maio de 2020</time></span></div></div></div><div id="tdi_41_8dd_item_1" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/receita-assinada-pela-chef-gabrieli-biaggio/" rel="bookmark" class="td-image-wrap " title="Receita assinada pela chef Gabrieli Biaggio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Receita-assinada-por-chef-gabrieli-Biaggio-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/receita-assinada-pela-chef-gabrieli-biaggio/" rel="bookmark" title="Receita assinada pela chef Gabrieli Biaggio">Receita assinada pela chef Gabrieli Biaggio</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:39-04:00">29 de maio de 2020</time></span></div></div></div><div id="tdi_41_8dd_item_2" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/aprenda-a-preparar-sopa-cremosa-de-milho-para-aquecer-a-quarentena/" rel="bookmark" class="td-image-wrap " title="Aprenda a preparar sopa cremosa de milho para aquecer a quarentena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Aprenda-a-preparar-sopa-cremosa-de-milho-para-aquecer-a-quarentena-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/aprenda-a-preparar-sopa-cremosa-de-milho-para-aquecer-a-quarentena/" rel="bookmark" title="Aprenda a preparar sopa cremosa de milho para aquecer a quarentena">Aprenda a preparar sopa cremosa de milho para aquecer a quarentena</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:36-04:00">29 de maio de 2020</time></span></div></div></div><div id="tdi_41_8dd_item_3" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/madeleine-salgadas-passo-a-passo/" rel="bookmark" class="td-image-wrap " title="Madeleine salgadas &#8211; passo a passo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/Madeleine-salgadas-passo-a-passo1-324x369.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/madeleine-salgadas-passo-a-passo/" rel="bookmark" title="Madeleine salgadas &#8211; passo a passo">Madeleine salgadas &#8211; passo a passo</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:20-04:00">29 de maio de 2020</time></span></div></div></div><div id="tdi_41_8dd_item_4" class="td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/05/29/alimentos-que-serao-absolutamente-destruidos-se-voce-guarda-los-na-geladeira/" rel="bookmark" class="td-image-wrap " title="Alimentos que serão absolutamente destruídos se você guardá-los na geladeira"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/05/alimentos-que-serão-absolutamente-destruídos-se-você-guardá-los-na-geladeira2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/05/29/alimentos-que-serao-absolutamente-destruidos-se-voce-guarda-los-na-geladeira/" rel="bookmark" title="Alimentos que serão absolutamente destruídos se você guardá-los na geladeira">Alimentos que serão absolutamente destruídos se você guardá-los na geladeira</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T03:00:06-04:00">29 de maio de 2020</time></span></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div> <div class="td_block_wrap td_block_instagram td_block_widget tdi_42_868 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_42_868">
<style>
/* custom css */
.tdi_42_868 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_42_868 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=nDh9ZPHOnnEAX8WVW7C&oh=749cafa501480e3c862c630ae47bf307&oe=5EFB6DD2" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>
<div class="td-instagram-followers"><span>9.544</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu_aEwjWyE/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e15/101053681_694929987965786_8254681118804430831_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=xyAsFUotQbsAX9lG-dk&oh=3338f9fb70b42ca3c44713ccc221376b&oe=5EF99CC3)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu6hitD_z2/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101286432_2580427525607814_4710998179851786606_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=uEez9htOWBoAX9sHXvm&oh=f5b1098a0ff9304df8c7389912bf18cd&oe=5EF9C6C3)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu6ZiyDSq2/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101407348_622360981706233_4422215882865447109_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=RbiWCY1PrDcAX_A73vM&oh=5e1460f693cad31badcbc9519e973018&oe=5EF9289D)">
</a>
 
</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu6RYZDAU-/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100948908_2622819324659134_5088129347343303827_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=90m-0gCvDmkAX8JDGQZ&oh=00e4317e11ab93b6e046d7d41f371b18&oe=5EFB081A)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu6JXdDgZ9/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101229633_560268707963842_1147423222317687309_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=CRx7EHPCx24AX8FMDZd&oh=2b875572c652f6ea2ac4576a680da5a7&oe=5EFBC36F)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu5-Dbj5de/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101685699_710615986418313_7862844384595283089_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=oh3NclmbziUAX8p2WpP&oh=81f35978a0384fe5bba9d3fc98907c30&oe=5EF971F7)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAu1iaJndWL/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101418061_1103250973392305_4826363317631324570_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=FTsBlZKiaiwAX_N5SEO&oh=f590f9c2bebf37a07e864f8a5e7b704c&oe=5EF91D90)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAuz4gYDCdr/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/101097100_253699075741331_9213965691717211039_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=FIwtqR5vV0oAX_IUTp_&oh=902fd3334e59bb1d0c4360ea30999e3c&oe=5EFBCCB3)">
</a>

</div>

<div class="td-instagram-element">

<a class="td-instagram-image" href="https://www.instagram.com/p/CAshCBrDDOo/" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101035702_248627319781933_3344258030185174562_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=kM5dVZK1D0cAX-7rEsz&oh=4e59a61755ee0c9985aee14b09a056d7&oe=5EF975CE)">
 </a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div> </div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; A Tribuna MT - Todos os direitos reservados. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>




<script>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</script>
</body>
</html>
