<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];var gtm4wp_scrollerscript_debugmode=true;var gtm4wp_scrollerscript_callbacktime=100;var gtm4wp_scrollerscript_readerlocation=150;var gtm4wp_scrollerscript_contentelementid="content";var gtm4wp_scrollerscript_scannertime=60;</script><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?4d6d99&amp;4d6d99"><title>A Tribuna | Metade dos brasileiros está acima do peso e 20% dos adultos estão obesos</title><meta name="description" content="%" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | Metade dos brasileiros está acima do peso e 20% dos adultos estão obesos" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:section" content="Sem categoria" /><meta property="article:published_time" content="2020-03-07T02:08:34+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19.jpg" /><meta property="og:image:secure_url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="537" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="%" /><meta name="twitter:title" content="A Tribuna | Metade dos brasileiros está acima do peso e 20% dos adultos estão obesos" /><meta name="twitter:site" content="@atribuna_mt" /><meta name="twitter:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19.jpg" /><meta name="twitter:creator" content="@atribuna_mt" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>/*<![CDATA[*/{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/","https://twitter.com/atribuna_mt"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","inLanguage":"pt-BR","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19.jpg","width":800,"height":537},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#webpage","url":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/","name":"A Tribuna | Metade dos brasileiros est\u00e1 acima do peso e 20% dos adultos est\u00e3o obesos","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#primaryimage"},"datePublished":"2020-03-07T02:08:34+00:00","dateModified":"2020-03-07T02:08:34+00:00","description":"%"},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Metade dos brasileiros est\u00e1 acima do peso e 20% dos adultos est\u00e3o obesos","datePublished":"2020-03-07T02:08:34+00:00","dateModified":"2020-03-07T02:08:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#webpage"},"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#primaryimage"},"articleSection":"","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"},"sameAs":[]}]}/*]]>*/</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Metade dos brasileiros está acima do peso e 20% dos adultos estão obesos" href="https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='searchandfilter-css' href="https://www.atribunamt.com.br/wp-content/plugins/search-filter/style.css?ver=1&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.14.1&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.2&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;4d6d99&amp;4d6d99" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2&amp;4d6d99&amp;4d6d99"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?4d6d99&amp;4d6d99" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=393784' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F03%2F06%2Fmetade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F03%2F06%2Fmetade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos%2F&#038;format=xml" /><script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sem-categoria"],"pagePostAuthor":"A Tribuna"};dataLayer.push(dataLayer_content);</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"dffcf697c6","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"dffcf697c6","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="85787885b1";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TBK5DV4');/*]]>*/</script><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}</style><style id="tdw-css-placeholder">*{margin:0;box-sizing:border-box;padding:0}body{position:relative;background-color:#f5f5f5}</style></head><body class="post-template-default single single-post postid-393784 single-format-standard td-standard-pack metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23.7</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div>6/março, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?4d6d99&amp;4d6d99" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?4d6d99&amp;4d6d99" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?4d6d99&amp;4d6d99" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_863 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_863"><script>var block_tdi_1_863=new tdBlock();block_tdi_1_863.id="tdi_1_863";block_tdi_1_863.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_863","tdc_css_class":"tdi_1_863","tdc_css_class_style":"tdi_1_863_rand_style"}';block_tdi_1_863.td_column_number="3";block_tdi_1_863.block_type="td_block_mega_menu";block_tdi_1_863.post_count="5";block_tdi_1_863.found_posts="3704";block_tdi_1_863.header_color="";block_tdi_1_863.ajax_pagination_infinite_stop="";block_tdi_1_863.max_num_pages="741";tdBlocksArray.push(block_tdi_1_863);</script><div id=tdi_1_863 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/preparativos-48a-exposul-ja-tem-data-definida-para-acontecer/" rel="bookmark" class="td-image-wrap" title="Preparativos: 48ª Exposul já tem data definida para acontecer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preparativos: 48ª Exposul já tem data definida para acontecer" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/exposul2019-2-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/preparativos-48a-exposul-ja-tem-data-definida-para-acontecer/" rel="bookmark" title="Preparativos: 48ª Exposul já tem data definida para acontecer">Preparativos: 48ª Exposul já tem data definida para acontecer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/lampadas-de-led-prefeitura-usara-mais-r-16-milhoes-para-expandir-sistema/" rel="bookmark" class="td-image-wrap" title="Lâmpadas de led: Prefeitura usará mais R$ 16 milhões para expandir sistema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lâmpadas de led: Prefeitura usará mais R$ 16 milhões para expandir sistema" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Lampadas-led-medici-05-03-20-2-e1583517701793-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/lampadas-de-led-prefeitura-usara-mais-r-16-milhoes-para-expandir-sistema/" rel="bookmark" title="Lâmpadas de led: Prefeitura usará mais R$ 16 milhões para expandir sistema">Lâmpadas de led: Prefeitura usará mais R$ 16 milhões para expandir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/servico-parado-recuperacao-de-canaletas-esta-paralisada/" rel="bookmark" class="td-image-wrap" title="Serviço parado: Recuperação de canaletas está paralisada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Serviço parado: Recuperação de canaletas está paralisada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Canaleta-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/servico-parado-recuperacao-de-canaletas-esta-paralisada/" rel="bookmark" title="Serviço parado: Recuperação de canaletas está paralisada">Serviço parado: Recuperação de canaletas está paralisada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/acir-solicita-acesso-imediato-a-documentos-referentes-aos-r56-milhoes-destinados-aos-distritos-industriais/" rel="bookmark" class="td-image-wrap" title="Acir solicita acesso imediato a documentos referentes aos R$56 milhões destinados aos Distritos Industriais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acir solicita acesso imediato a documentos referentes aos R$56 milhões destinados aos Distritos Industriais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/presidente-Ernando-05-03-20-e1583517861874-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/acir-solicita-acesso-imediato-a-documentos-referentes-aos-r56-milhoes-destinados-aos-distritos-industriais/" rel="bookmark" title="Acir solicita acesso imediato a documentos referentes aos R$56 milhões destinados aos Distritos Industriais">Acir solicita acesso imediato a documentos referentes aos R$56 milhões destinados&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/abuso-de-autoridade-nova-lei-e-considerada-um-avanco-civilizatorio-diz-advogado/" rel="bookmark" class="td-image-wrap" title="Abuso de Autoridade: Nova lei é considerada um avanço civilizatório, diz advogado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abuso de Autoridade: Nova lei é considerada um avanço civilizatório, diz advogado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Brbuno-de-Castro-advogado-05-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/abuso-de-autoridade-nova-lei-e-considerada-um-avanco-civilizatorio-diz-advogado/" rel="bookmark" title="Abuso de Autoridade: Nova lei é considerada um avanço civilizatório, diz advogado">Abuso de Autoridade: Nova lei é considerada um avanço civilizatório, diz&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_863" data-td_block_id="tdi_1_863"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_863" data-td_block_id="tdi_1_863"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_c50"><script>var block_tdi_2_c50=new tdBlock();block_tdi_2_c50.id="tdi_2_c50";block_tdi_2_c50.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c50","tdc_css_class":"tdi_2_c50","tdc_css_class_style":"tdi_2_c50_rand_style"}';block_tdi_2_c50.td_column_number="3";block_tdi_2_c50.block_type="td_block_mega_menu";block_tdi_2_c50.post_count="4";block_tdi_2_c50.found_posts="7692";block_tdi_2_c50.header_color="";block_tdi_2_c50.ajax_pagination_infinite_stop="";block_tdi_2_c50.max_num_pages="1923";tdBlocksArray.push(block_tdi_2_c50);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_c50" id="tdi_3_987" data-td_block_id="tdi_2_c50" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_c50" id="tdi_4_e38" data-td_block_id="tdi_2_c50" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_c50" id="tdi_5_6e3" data-td_block_id="tdi_2_c50" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_c50" id="tdi_6_8c6" data-td_block_id="tdi_2_c50" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_c50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/apreensoes-de-2019-policia-civil-incinera-mais-de-uma-tonelada-de-drogas/" rel="bookmark" class="td-image-wrap" title="Apreensões de 2019: Polícia Civil incinera mais de uma tonelada de drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apreensões de 2019: Polícia Civil incinera mais de uma tonelada de drogas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/incineracao-de-drogas1-05-03-20-e1583517779993-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/apreensoes-de-2019-policia-civil-incinera-mais-de-uma-tonelada-de-drogas/" rel="bookmark" title="Apreensões de 2019: Polícia Civil incinera mais de uma tonelada de drogas">Apreensões de 2019: Polícia Civil incinera mais de uma tonelada de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/falsificacao-de-agrotoxicos-mandados-expedidos-em-operacao-sao-cumpridos-em-mt/" rel="bookmark" class="td-image-wrap" title="Falsificação de agrotóxicos: Mandados expedidos em operação são cumpridos em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Falsificação de agrotóxicos: Mandados expedidos em operação são cumpridos em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/02/agrotoxicos-aprendidos-itiquira-08-02-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/falsificacao-de-agrotoxicos-mandados-expedidos-em-operacao-sao-cumpridos-em-mt/" rel="bookmark" title="Falsificação de agrotóxicos: Mandados expedidos em operação são cumpridos em MT">Falsificação de agrotóxicos: Mandados expedidos em operação são cumpridos em MT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/saude-primeira-uti-aerea-de-mato-grosso-comeca-a-operar/" rel="bookmark" class="td-image-wrap" title="Saúde: Primeira UTI Aérea de Mato Grosso começa a operar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Saúde: Primeira UTI Aérea de Mato Grosso começa a operar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/uti-aerea-mt-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/saude-primeira-uti-aerea-de-mato-grosso-comeca-a-operar/" rel="bookmark" title="Saúde: Primeira UTI Aérea de Mato Grosso começa a operar">Saúde: Primeira UTI Aérea de Mato Grosso começa a operar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/05/violencia-quadro-clinico-de-jovem-baleada-na-cabeca-e-gravissimo/" rel="bookmark" class="td-image-wrap" title="Violência: Quadro clínico de jovem baleada na cabeça é gravíssimo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violência: Quadro clínico de jovem baleada na cabeça é gravíssimo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Gabriely-Auxiliadora-Souza-Silva-tiro-na-cabeca-04-03-20-e1583408253522-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/05/violencia-quadro-clinico-de-jovem-baleada-na-cabeca-e-gravissimo/" rel="bookmark" title="Violência: Quadro clínico de jovem baleada na cabeça é gravíssimo">Violência: Quadro clínico de jovem baleada na cabeça é gravíssimo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c50" data-td_block_id="tdi_2_c50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_c50" data-td_block_id="tdi_2_c50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_856 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_856"><script>var block_tdi_7_856=new tdBlock();block_tdi_7_856.id="tdi_7_856";block_tdi_7_856.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_856","tdc_css_class":"tdi_7_856","tdc_css_class_style":"tdi_7_856_rand_style"}';block_tdi_7_856.td_column_number="3";block_tdi_7_856.block_type="td_block_mega_menu";block_tdi_7_856.post_count="4";block_tdi_7_856.found_posts="11203";block_tdi_7_856.header_color="";block_tdi_7_856.ajax_pagination_infinite_stop="";block_tdi_7_856.max_num_pages="2801";tdBlocksArray.push(block_tdi_7_856);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_856" id="tdi_8_596" data-td_block_id="tdi_7_856" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_856" id="tdi_9_c43" data-td_block_id="tdi_7_856" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_856" id="tdi_10_918" data-td_block_id="tdi_7_856" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_856" id="tdi_11_363" data-td_block_id="tdi_7_856" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_856" id="tdi_12_315" data-td_block_id="tdi_7_856" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_856 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/projetos-na-camara-para-vereador-ze-do-patio-usa-humildes-para-fazer-pressao/" rel="bookmark" class="td-image-wrap" title="Projetos na Câmara: Para vereador, Zé do Pátio usa “humildes” para fazer pressão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projetos na Câmara: Para vereador, Zé do Pátio usa “humildes” para fazer pressão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Rodrigo-da-Zaeli-rodrigo-lugli-volta-a-camara-12-12-15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/projetos-na-camara-para-vereador-ze-do-patio-usa-humildes-para-fazer-pressao/" rel="bookmark" title="Projetos na Câmara: Para vereador, Zé do Pátio usa “humildes” para fazer pressão">Projetos na Câmara: Para vereador, Zé do Pátio usa “humildes” para&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/tolerancia-zero-plano-preve-r-64-milhoes-para-zerar-desmatamento-ilegal/" rel="bookmark" class="td-image-wrap" title="Tolerância zero: Plano prevê R$ 64 milhões para zerar desmatamento ilegal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tolerância zero: Plano prevê R$ 64 milhões para zerar desmatamento ilegal" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/plano-combater-desmatamento-ilegal-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/tolerancia-zero-plano-preve-r-64-milhoes-para-zerar-desmatamento-ilegal/" rel="bookmark" title="Tolerância zero: Plano prevê R$ 64 milhões para zerar desmatamento ilegal">Tolerância zero: Plano prevê R$ 64 milhões para zerar desmatamento ilegal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/projeto-prefeito-quer-criacao-de-cartao-corporativo-para-servidores/" rel="bookmark" class="td-image-wrap" title="Projeto: Prefeito quer criação de cartão corporativo para servidores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projeto: Prefeito quer criação de cartão corporativo para servidores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Juary-Miranda-vereador-04-07-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/projeto-prefeito-quer-criacao-de-cartao-corporativo-para-servidores/" rel="bookmark" title="Projeto: Prefeito quer criação de cartão corporativo para servidores">Projeto: Prefeito quer criação de cartão corporativo para servidores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/caravana-em-brasilia-orestes-sugere-uniao-politica-na-busca-de-recursos/" rel="bookmark" class="td-image-wrap" title="Caravana em Brasília: Orestes sugere união política na busca de recursos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caravana em Brasília: Orestes sugere união política na busca de recursos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Orestes-Miraglia-vereador-09-08-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/caravana-em-brasilia-orestes-sugere-uniao-politica-na-busca-de-recursos/" rel="bookmark" title="Caravana em Brasília: Orestes sugere união política na busca de recursos">Caravana em Brasília: Orestes sugere união política na busca de recursos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_856" data-td_block_id="tdi_7_856"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_856" data-td_block_id="tdi_7_856"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_4b0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_4b0"><script>var block_tdi_13_4b0=new tdBlock();block_tdi_13_4b0.id="tdi_13_4b0";block_tdi_13_4b0.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_4b0","tdc_css_class":"tdi_13_4b0","tdc_css_class_style":"tdi_13_4b0_rand_style"}';block_tdi_13_4b0.td_column_number="3";block_tdi_13_4b0.block_type="td_block_mega_menu";block_tdi_13_4b0.post_count="4";block_tdi_13_4b0.found_posts="27283";block_tdi_13_4b0.header_color="";block_tdi_13_4b0.ajax_pagination_infinite_stop="";block_tdi_13_4b0.max_num_pages="6821";tdBlocksArray.push(block_tdi_13_4b0);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_4b0" id="tdi_14_aa6" data-td_block_id="tdi_13_4b0" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_4b0" id="tdi_15_338" data-td_block_id="tdi_13_4b0" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_4b0" id="tdi_16_cae" data-td_block_id="tdi_13_4b0" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_4b0" id="tdi_17_248" data-td_block_id="tdi_13_4b0" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_4b0" id="tdi_18_310" data-td_block_id="tdi_13_4b0" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_4b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/luthero-lopes-obra-da-cobertura-do-estadio-por-etapas-e-discutida/" rel="bookmark" class="td-image-wrap" title="Luthero Lopes: Obra da cobertura do estádio por etapas é discutida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luthero Lopes: Obra da cobertura do estádio por etapas é discutida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Reuniao-cobertura-do-estadio-foto-Divulgacao-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/luthero-lopes-obra-da-cobertura-do-estadio-por-etapas-e-discutida/" rel="bookmark" title="Luthero Lopes: Obra da cobertura do estádio por etapas é discutida">Luthero Lopes: Obra da cobertura do estádio por etapas é discutida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/libertadores-de-virada-sao-paulo-perde-para-o-binacional-na-estreia/" rel="bookmark" class="td-image-wrap" title="Libertadores: De virada, São Paulo perde para o Binacional na estreia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Libertadores: De virada, São Paulo perde para o Binacional na estreia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Sao-paulo-e-Binancional-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/internacional/" class="td-post-category">Internacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/libertadores-de-virada-sao-paulo-perde-para-o-binacional-na-estreia/" rel="bookmark" title="Libertadores: De virada, São Paulo perde para o Binacional na estreia">Libertadores: De virada, São Paulo perde para o Binacional na estreia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/no-maracana-vasco-vence-e-se-classifica-na-copa-do-brasil/" rel="bookmark" class="td-image-wrap" title="No Maracanã: Vasco vence e se classifica na Copa do Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Maracanã: Vasco vence e se classifica na Copa do Brasil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/jogo-vasco-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/no-maracana-vasco-vence-e-se-classifica-na-copa-do-brasil/" rel="bookmark" title="No Maracanã: Vasco vence e se classifica na Copa do Brasil">No Maracanã: Vasco vence e se classifica na Copa do Brasil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/direto-do-ct-corinthians-tem-treino-tatico-antes-de-novo-duelo-pelo-paulista/" rel="bookmark" class="td-image-wrap" title="Direto do CT: Corinthians tem treino tático antes de novo duelo pelo Paulista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Direto do CT: Corinthians tem treino tático antes de novo duelo pelo Paulista" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Jogadores-do-Corinthians-nova-atividade-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/direto-do-ct-corinthians-tem-treino-tatico-antes-de-novo-duelo-pelo-paulista/" rel="bookmark" title="Direto do CT: Corinthians tem treino tático antes de novo duelo pelo Paulista">Direto do CT: Corinthians tem treino tático antes de novo duelo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_4b0" data-td_block_id="tdi_13_4b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_4b0" data-td_block_id="tdi_13_4b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_5f0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_5f0"><script>var block_tdi_19_5f0=new tdBlock();block_tdi_19_5f0.id="tdi_19_5f0";block_tdi_19_5f0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_5f0","tdc_css_class":"tdi_19_5f0","tdc_css_class_style":"tdi_19_5f0_rand_style"}';block_tdi_19_5f0.td_column_number="3";block_tdi_19_5f0.block_type="td_block_mega_menu";block_tdi_19_5f0.post_count="5";block_tdi_19_5f0.found_posts="1896";block_tdi_19_5f0.header_color="";block_tdi_19_5f0.ajax_pagination_infinite_stop="";block_tdi_19_5f0.max_num_pages="380";tdBlocksArray.push(block_tdi_19_5f0);</script><div id=tdi_19_5f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/05/br-163-364-obras-do-contorno-de-juscimeira-estao-na-fase-final/" rel="bookmark" class="td-image-wrap" title="BR-163/364: Obras do contorno de Juscimeira estão na fase final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BR-163/364: Obras do contorno de Juscimeira estão na fase final" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/obra-contorno-juscimeira-Capa-17-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/05/br-163-364-obras-do-contorno-de-juscimeira-estao-na-fase-final/" rel="bookmark" title="BR-163/364: Obras do contorno de Juscimeira estão na fase final">BR-163/364: Obras do contorno de Juscimeira estão na fase final</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/05/pesca-nos-rios-cota-zero-foi-retirado-da-pauta-da-assembleia/" rel="bookmark" class="td-image-wrap" title="Pesca nos rios: “Cota Zero” foi retirado da pauta da Assembleia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pesca nos rios: “Cota Zero” foi retirado da pauta da Assembleia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/cota-zero-pesca-rios-26-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/05/pesca-nos-rios-cota-zero-foi-retirado-da-pauta-da-assembleia/" rel="bookmark" title="Pesca nos rios: “Cota Zero” foi retirado da pauta da Assembleia">Pesca nos rios: “Cota Zero” foi retirado da pauta da Assembleia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/04/mato-grosso-dois-casos-suspeitos-de-coronavirus-sao-descartados/" rel="bookmark" class="td-image-wrap" title="Mato Grosso: Dois casos suspeitos de coronavírus são descartados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Dois casos suspeitos de coronavírus são descartados" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/laboratorio-virus-mato-grosso-04-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/04/mato-grosso-dois-casos-suspeitos-de-coronavirus-sao-descartados/" rel="bookmark" title="Mato Grosso: Dois casos suspeitos de coronavírus são descartados">Mato Grosso: Dois casos suspeitos de coronavírus são descartados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/04/sonegacao-fiscal-deputado-nininho-sub-relator-da-comissao-fala-sobre-o-cronograma-de-cpi/" rel="bookmark" class="td-image-wrap" title="Sonegação Fiscal: Deputado Nininho, sub-relator da comissão, fala sobre o cronograma de CPI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sonegação Fiscal: Deputado Nininho, sub-relator da comissão, fala sobre o cronograma de CPI" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Nininho-cpi-sonegcao-fiscal-03-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/04/sonegacao-fiscal-deputado-nininho-sub-relator-da-comissao-fala-sobre-o-cronograma-de-cpi/" rel="bookmark" title="Sonegação Fiscal: Deputado Nininho, sub-relator da comissão, fala sobre o cronograma de CPI">Sonegação Fiscal: Deputado Nininho, sub-relator da comissão, fala sobre o cronograma&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/04/procedencia-e-qualidade-selo-fiscal-em-garrafao-de-agua-passa-a-vigorar-a-partir-de-maio/" rel="bookmark" class="td-image-wrap" title="Procedência e qualidade: Selo Fiscal em garrafão de água passa a vigorar a partir de maio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Procedência e qualidade: Selo Fiscal em garrafão de água passa a vigorar a partir de maio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Garrafão-de-àgua-03-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/04/procedencia-e-qualidade-selo-fiscal-em-garrafao-de-agua-passa-a-vigorar-a-partir-de-maio/" rel="bookmark" title="Procedência e qualidade: Selo Fiscal em garrafão de água passa a vigorar a partir de maio">Procedência e qualidade: Selo Fiscal em garrafão de água passa a&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_5f0" data-td_block_id="tdi_19_5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_5f0" data-td_block_id="tdi_19_5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_f66 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_f66"><script>var block_tdi_20_f66=new tdBlock();block_tdi_20_f66.id="tdi_20_f66";block_tdi_20_f66.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_f66","tdc_css_class":"tdi_20_f66","tdc_css_class_style":"tdi_20_f66_rand_style"}';block_tdi_20_f66.td_column_number="3";block_tdi_20_f66.block_type="td_block_mega_menu";block_tdi_20_f66.post_count="4";block_tdi_20_f66.found_posts="13465";block_tdi_20_f66.header_color="";block_tdi_20_f66.ajax_pagination_infinite_stop="";block_tdi_20_f66.max_num_pages="3367";tdBlocksArray.push(block_tdi_20_f66);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_f66" id="tdi_21_e14" data-td_block_id="tdi_20_f66" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_f66" id="tdi_22_6b8" data-td_block_id="tdi_20_f66" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_f66" id="tdi_23_bf4" data-td_block_id="tdi_20_f66" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_f66" id="tdi_24_368" data-td_block_id="tdi_20_f66" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_f66" id="tdi_25_016" data-td_block_id="tdi_20_f66" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_f66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/rumos-do-pais-guedes-diz-que-economia-esta-reacelerando/" rel="bookmark" class="td-image-wrap" title="Rumos do país: Guedes diz que economia está “reacelerando”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rumos do país: Guedes diz que economia está “reacelerando”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/paulo-guedes-pib-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/rumos-do-pais-guedes-diz-que-economia-esta-reacelerando/" rel="bookmark" title="Rumos do país: Guedes diz que economia está “reacelerando”">Rumos do país: Guedes diz que economia está “reacelerando”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/economia-dolar-ultrapassa-r-465-e-volta-a-bater-recorde/" rel="bookmark" class="td-image-wrap" title="Economia: Dólar ultrapassa R$ 4,65 e volta a bater recorde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economia: Dólar ultrapassa R$ 4,65 e volta a bater recorde" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/cedula-dolar-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/economia-dolar-ultrapassa-r-465-e-volta-a-bater-recorde/" rel="bookmark" title="Economia: Dólar ultrapassa R$ 4,65 e volta a bater recorde">Economia: Dólar ultrapassa R$ 4,65 e volta a bater recorde</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/alerta-brasil-confirma-o-oitavo-caso-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="Alerta: Brasil confirma o oitavo caso de coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Alerta: Brasil confirma o oitavo caso de coronavírus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/luis-mandetta-saude-05-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/alerta-brasil-confirma-o-oitavo-caso-de-coronavirus/" rel="bookmark" title="Alerta: Brasil confirma o oitavo caso de coronavírus">Alerta: Brasil confirma o oitavo caso de coronavírus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/chuvas-governo-reconhece-situacao-de-emergencia-na-baixada-santista/" rel="bookmark" class="td-image-wrap" title="Chuvas: Governo reconhece situação de emergência na Baixada Santista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chuvas: Governo reconhece situação de emergência na Baixada Santista" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/chuvas-em-santos-03-03-20-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/chuvas-governo-reconhece-situacao-de-emergencia-na-baixada-santista/" rel="bookmark" title="Chuvas: Governo reconhece situação de emergência na Baixada Santista">Chuvas: Governo reconhece situação de emergência na Baixada Santista</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_f66" data-td_block_id="tdi_20_f66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_f66" data-td_block_id="tdi_20_f66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_e80 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_e80"><script>var block_tdi_26_e80=new tdBlock();block_tdi_26_e80.id="tdi_26_e80";block_tdi_26_e80.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_e80","tdc_css_class":"tdi_26_e80","tdc_css_class_style":"tdi_26_e80_rand_style"}';block_tdi_26_e80.td_column_number="3";block_tdi_26_e80.block_type="td_block_mega_menu";block_tdi_26_e80.post_count="4";block_tdi_26_e80.found_posts="3199";block_tdi_26_e80.header_color="";block_tdi_26_e80.ajax_pagination_infinite_stop="";block_tdi_26_e80.max_num_pages="800";tdBlocksArray.push(block_tdi_26_e80);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_e80" id="tdi_27_ee6" data-td_block_id="tdi_26_e80" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_e80" id="tdi_28_463" data-td_block_id="tdi_26_e80" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_e80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/05/impulsionar-a-competitividade-fazenda-inteligente-tem-como-foco-a-aplicacao-de-tecnologias-digitais/" rel="bookmark" class="td-image-wrap" title="Impulsionar a competitividade: “Fazenda Inteligente” tem como foco a aplicação de tecnologias digitais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Impulsionar a competitividade: “Fazenda Inteligente” tem como foco a aplicação de tecnologias digitais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Lavoura-de-soja-04-03-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/05/impulsionar-a-competitividade-fazenda-inteligente-tem-como-foco-a-aplicacao-de-tecnologias-digitais/" rel="bookmark" title="Impulsionar a competitividade: “Fazenda Inteligente” tem como foco a aplicação de tecnologias digitais">Impulsionar a competitividade: “Fazenda Inteligente” tem como foco a aplicação de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/ovinos-inovacao-na-criacao-aumenta-a-comercializacao-em-larga-escala/" rel="bookmark" class="td-image-wrap" title="Ovinos: inovação na criação aumenta a comercialização em larga escala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ovinos: inovação na criação aumenta a comercialização em larga escala" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/ovinos-propriedade-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/ovinos-inovacao-na-criacao-aumenta-a-comercializacao-em-larga-escala/" rel="bookmark" title="Ovinos: inovação na criação aumenta a comercialização em larga escala">Ovinos: inovação na criação aumenta a comercialização em larga escala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/leite-vaca-girolando-entra-para-o-guinness-world-records/" rel="bookmark" class="td-image-wrap" title="Leite: Vaca Girolando entra para o Guinness World Records"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leite: Vaca Girolando entra para o Guinness World Records" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/MARÍLIA-FIV-TEATRO-DE-NAYLO-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/leite-vaca-girolando-entra-para-o-guinness-world-records/" rel="bookmark" title="Leite: Vaca Girolando entra para o Guinness World Records">Leite: Vaca Girolando entra para o Guinness World Records</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/22/oportunidades-eua-reabrem-mercado-para-carne-in-natura-do-brasil/" rel="bookmark" class="td-image-wrap" title="Oportunidades: EUA reabrem mercado para carne in natura do Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oportunidades: EUA reabrem mercado para carne in natura do Brasil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/carne-embalada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/22/oportunidades-eua-reabrem-mercado-para-carne-in-natura-do-brasil/" rel="bookmark" title="Oportunidades: EUA reabrem mercado para carne in natura do Brasil">Oportunidades: EUA reabrem mercado para carne in natura do Brasil</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_e80" data-td_block_id="tdi_26_e80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_e80" data-td_block_id="tdi_26_e80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_29_40d td_block_template_1"><style>.tdi_29_40d.td-a-rec-img{text-align:left}.tdi_29_40d.td-a-rec-img
img{margin:0
auto 0 0}</style>&nbsp;</div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-393784" class="post-393784 post type-post status-publish format-standard has-post-thumbnail category-sem-categoria"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div> <header class="td-post-title"><h1 class="entry-title">Metade dos brasileiros está acima do peso e 20% dos adultos estão obesos</h1><p class="td-post-sub-title">Ministério da Saúde alerta para necessidade da adoção de hábitos saudáveis para evitar o excesso de peso e as doenças que podem ser desencadeadas pela obesidade</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-06T22:08:34+00:00">6 de março de 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F03%2F06%2Fmetade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Metade+dos+brasileiros+est%C3%A1+acima+do+peso+e+20%25+dos+adultos+est%C3%A3o+obesos&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F03%2F06%2Fmetade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Metade+dos+brasileiros+est%C3%A1+acima+do+peso+e+20%25+dos+adultos+est%C3%A3o+obesos %0A%0A https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#fbc4888e99919e988fc6b69e8f9a9f9edb9f9488db99899a8892979e92899488db9e888f385adb9a9892969adb9f94db8b9e8894db9edbc9cbdedb9f9488db9a9f8e978f9488db9e888f385894db94999e889488dd99949f82c6938f8f8b88c1d4d48c8c8cd59a8f8992998e959a968fd5989496d59989d4c9cbc9cbd4cbc8d4cbcdd4969e8f9a9f9ed69f9488d699899a8892979e92899488d69e888f9ad69a9892969ad69f94d68b9e8894d69ed6c9cbd69f9488d69a9f8e978f9488d69e888f9a94d694999e889488d4"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_358735" aria-describedby="caption-attachment-358735" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-358735" src="https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19.jpg?4d6d99&amp;4d6d99" alt="" width="800" height="537" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19-300x201.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19-768x516.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19-696x467.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/obesidade-aumenta-no-pais-25-07-19-626x420.jpg 626w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-358735" class="wp-caption-text">Wilson Dias/Agência Brasil</figcaption></figure><div class="td-paragraph-padding-2"><p>&nbsp;</p><p>Atualmente, 55,7% da população adulta do país está com excesso de peso e 19,8% está obesa, de acordo com a Pesquisa de Vigilância de Fatores de Risco e Proteção para Doenças crônicas por Inquérito Telefônico (Vigitel), de 2018. A data, antes celebrada em 11 de outubro, passa a ser lembrada no dia 4 de março, a partir deste ano.</p><p>Dados do Vigitel mostram ainda que 7,7% da população adulta apresenta diabetes e 24,7%, hipertensão – doenças que podem estar relacionadas à obesidade. A Pesquisa Nacional de Saúde (PNS), de 2013, indica que dentre os adultos com diabetes, 75,2% têm excesso de peso e, entre os adultos com hipertensão, 74,4% têm excesso de peso. Por isso, é importante ter hábitos saudáveis de alimentação para manter o peso adequado e doenças que podem ser prevenidas.</p><p><em><span style="color: #666699;">“A obesidade e as doenças crônicas relacionadas à alimentação são desafios globais e o seu controle e prevenção exigem a implementação de políticas intersetoriais”</span></em>, ressalta a coordenadora de Alimentação e Nutrição do Ministério da Saúde, Gisele Bortolini.</p><p>No SUS é na Atenção Primária que as pessoas encontram o suporte profissional necessário para orientações nutricionais de prevenção, controle do ganho de peso e manutenção do peso adequado.</p><p>Nas Unidades de Saúde da Família (USF), as pessoas propensas a desenvolver obesidade são identificadas e monitoradas para atuação de forma precoce no quadro de ganho de peso excessivo e acompanhamento das enfermidades que podem surgir.</p><p>Dados do Sistema de Vigilância Alimentar e Nutricional (Sisvan) mostram que, dentre os indivíduos adultos acompanhados na Atenção Primária no Brasil, 27,3% apresentaram obesidade, em 2018.</p><p>&nbsp;</p></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F03%2F06%2Fmetade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Metade+dos+brasileiros+est%C3%A1+acima+do+peso+e+20%25+dos+adultos+est%C3%A3o+obesos&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F03%2F06%2Fmetade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Metade+dos+brasileiros+est%C3%A1+acima+do+peso+e+20%25+dos+adultos+est%C3%A3o+obesos %0A%0A https://www.atribunamt.com.br/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44341c0d181d1c591d160a591b0b180a10151c100b160a591c0a0dbad859181a101418591d1659091c0a16591c594b495c591d160a59181d0c150d160a591c0a0dbada1659161b1c0a160a5f1b161d0044110d0d090a4356560e0e0e57180d0b101b0c1718140d571a1614571b0b564b494b4956494a56494f56141c0d181d1c541d160a541b0b180a10151c100b160a541c0a0d1854181a101418541d1654091c0a16541c544b49541d160a54181d0c150d160a541c0a0d181654161b1c0a160a56"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer><div class="td_block_wrap td_block_related_posts tdi_31_7c5 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_7c5"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_7c5=new tdBlock();block_tdi_31_7c5.id="tdi_31_7c5";block_tdi_31_7c5.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_7c5","td_column_number":3,"live_filter_cur_post_id":393784,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_7c5","tdc_css_class_style":"tdi_31_7c5_rand_style"}';block_tdi_31_7c5.td_column_number="3";block_tdi_31_7c5.block_type="td_block_related_posts";block_tdi_31_7c5.post_count="3";block_tdi_31_7c5.found_posts="1933";block_tdi_31_7c5.header_color="";block_tdi_31_7c5.ajax_pagination_infinite_stop="";block_tdi_31_7c5.max_num_pages="645";tdBlocksArray.push(block_tdi_31_7c5);</script><h4 class="td-related-title td-block-title"><a id="tdi_32_8c4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_7c5" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_7ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_7c5" href="#">Mais do autor</a></h4><div id=tdi_31_7c5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/08/fim-de-semana-morte-na-av-dos-estudantes-e-veiculo-furtado-com-placa-clonada/" rel="bookmark" class="td-image-wrap" title="Fim de semana: Morte na Av. dos Estudantes; e veículo furtado com placa clonada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fim de semana: Morte na Av. dos Estudantes; e veículo furtado com placa clonada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Acidente-avenida-dos-estudantes-08-02-20-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/sem-categoria/" class="td-post-category">Sem categoria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/08/fim-de-semana-morte-na-av-dos-estudantes-e-veiculo-furtado-com-placa-clonada/" rel="bookmark" title="Fim de semana: Morte na Av. dos Estudantes; e veículo furtado com placa clonada">Fim de semana: Morte na Av. dos Estudantes; e veículo furtado com placa clonada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/08/santa-casa-de-rondonopolis-thiago-silva-e-vereadores-cobram-revisao-da-tabela-das-utis/" rel="bookmark" class="td-image-wrap" title="Santa Casa de Rondonópolis: Thiago Silva e vereadores cobram revisão da tabela das UTIs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Santa Casa de Rondonópolis: Thiago Silva e vereadores cobram revisão da tabela das UTIs" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/governador-recebeu-reividicacao-de-deputao-e-vereadores-08-02-20-08-02-20-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/sem-categoria/" class="td-post-category">Sem categoria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/08/santa-casa-de-rondonopolis-thiago-silva-e-vereadores-cobram-revisao-da-tabela-das-utis/" rel="bookmark" title="Santa Casa de Rondonópolis: Thiago Silva e vereadores cobram revisão da tabela das UTIs">Santa Casa de Rondonópolis: Thiago Silva e vereadores cobram revisão da tabela das UTIs</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/01/30/obesidade-x-aprendizagem/" rel="bookmark" class="td-image-wrap" title="Obesidade x aprendizagem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Obesidade x aprendizagem" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/obesidade-e1580416522891-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/sem-categoria/" class="td-post-category">Sem categoria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/01/30/obesidade-x-aprendizagem/" rel="bookmark" title="Obesidade x aprendizagem">Obesidade x aprendizagem</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_7c5" data-td_block_id="tdi_31_7c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_7c5" data-td_block_id="tdi_31_7c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/06/metade-dos-brasileiros-esta-acima-do-peso-e-20-dos-adultos-estao-obesos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='393784' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_34_e84 td_block_template_1"><style>.tdi_34_e84.td-a-rec-img{text-align:left}.tdi_34_e84.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/revistas/" target="https://www.atribunamt.com.br/revistasaudeebemestar"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Revista-saude-bem-estar_banner-1.gif?4d6d99&amp;4d6d99" /></a></div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_0c5 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_0c5"><div class="td-block-title-wrap"></div><div id=tdi_35_0c5 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">nuvens quebradas</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_35_0c5"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_35_0c5"> <input id="tdi_35_0c5" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="tdi_35_0c5"></span></div><div class="td-weather-now" data-block-uid="tdi_35_0c5"> <span class="td-big-degrees">23.7</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">23.7</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">23.7</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">80 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">2.3kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">59 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sáb</div><div class="td-day-degrees"> <span class="td-degrees-0">31</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">dom</div><div class="td-day-degrees"> <span class="td-degrees-1">31</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">seg</div><div class="td-day-degrees"> <span class="td-degrees-2">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">ter</div><div class="td-day-degrees"> <span class="td-degrees-3">31</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">qua</div><div class="td-day-degrees"> <span class="td-degrees-4">23</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_830 td_block_template_1"><style>.tdi_36_830.td-a-rec-img{text-align:left}.tdi_36_830.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?4d6d99&amp;4d6d99" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_cc0 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_cc0"><style>.tdi_37_cc0 .td-block-title>*{color:#0059a8 !important}</style><script>var block_tdi_37_cc0=new tdBlock();block_tdi_37_cc0.id="tdi_37_cc0";block_tdi_37_cc0.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_cc0","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_cc0","tdc_css_class_style":"tdi_37_cc0_rand_style"}';block_tdi_37_cc0.td_column_number="1";block_tdi_37_cc0.block_type="td_block_7";block_tdi_37_cc0.post_count="4";block_tdi_37_cc0.found_posts="12730";block_tdi_37_cc0.header_color="";block_tdi_37_cc0.ajax_pagination_infinite_stop="";block_tdi_37_cc0.max_num_pages="3183";tdBlocksArray.push(block_tdi_37_cc0);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_cc0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/direito-de-conviver-mais-um-direito-garantido-pela-bncc/" rel="bookmark" class="td-image-wrap" title="Direito de conviver: mais um direito garantido pela BNCC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Direito de conviver: mais um direito garantido pela BNCC" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/Man-hand-with-pen-writing-on-notebook-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/direito-de-conviver-mais-um-direito-garantido-pela-bncc/" rel="bookmark" title="Direito de conviver: mais um direito garantido pela BNCC">Direito de conviver: mais um direito garantido pela BNCC</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/br-turbo-da-vida-real-1/" rel="bookmark" class="td-image-wrap" title="Br Turbo da vida real 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Br Turbo da vida real 1" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/12/Bananada-de-Einstein-100x70.png" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/br-turbo-da-vida-real-1/" rel="bookmark" title="Br Turbo da vida real 1">Br Turbo da vida real 1</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/cinquentenario/" rel="bookmark" class="td-image-wrap" title="Cinquentenário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Cinquentenário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/jerry-mill-2-19-11-19-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/cinquentenario/" rel="bookmark" title="Cinquentenário">Cinquentenário</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/brendinha-4/" rel="bookmark" class="td-image-wrap" title="Brendinha,"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Brendinha," data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Brenda-brendinha-aniversario-de-15-anos-05-03-20-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/brendinha-4/" rel="bookmark" title="Brendinha,">Brendinha,</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_084 td_block_template_1"><style>.tdi_38_084.td-a-rec-img{text-align:left}.tdi_38_084.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de&amp;4d6d99&amp;4d6d99" /></a></div></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Últimos Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Orlando Sabka</span> em <a href="https://www.atribunamt.com.br/2020/03/06/alerta-brasil-confirma-o-oitavo-caso-de-coronavirus/#comment-39894">Alerta: Brasil confirma o oitavo caso de coronavírus</a></li><li class="recentcomments"><span class="comment-author-link">Orlando Sabka</span> em <a href="https://www.atribunamt.com.br/2020/03/06/economia-dolar-ultrapassa-r-465-e-volta-a-bater-recorde/#comment-39893">Economia: Dólar ultrapassa R$ 4,65 e volta a bater recorde</a></li><li class="recentcomments"><span class="comment-author-link">Orlando Sabka</span> em <a href="https://www.atribunamt.com.br/2020/03/06/luthero-lopes-obra-da-cobertura-do-estadio-por-etapas-e-discutida/#comment-39892">Luthero Lopes: Obra da cobertura do estádio por etapas é discutida</a></li><li class="recentcomments"><span class="comment-author-link">Orlando Sabka</span> em <a href="https://www.atribunamt.com.br/2020/03/06/abuso-de-autoridade-nova-lei-e-considerada-um-avanco-civilizatorio-diz-advogado/#comment-39891">Abuso de Autoridade: Nova lei é considerada um avanço civilizatório, diz advogado</a></li><li class="recentcomments"><span class="comment-author-link">Orlando Sabka</span> em <a href="https://www.atribunamt.com.br/2020/03/06/apreensoes-de-2019-policia-civil-incinera-mais-de-uma-tonelada-de-drogas/#comment-39890">Apreensões de 2019: Polícia Civil incinera mais de uma tonelada de drogas</a></li></ul></aside><div class="td_block_wrap td_block_slide td_block_widget tdi_39_4e0 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_4e0"><style>.tdi_39_4e0 .td-slide-meta{max-width:calc(100% + 44px)}.tdi_39_4e0 .entry-thumb{background-position:center 50%}.tdi_39_4e0 .slide-meta-cat{display:inline-block}.tdi_39_4e0 .td-post-author-name{display:inline-block}.tdi_39_4e0 .td-post-date,
.tdi_39_4e0 .td-post-author-name
span{display:inline-block}.tdi_39_4e0 .td-post-comments{display:inline-block}.tdi_39_4e0 .td-slide-nav{font-size:55px}.tdi_39_4e0 .td-theme-slider:hover .entry-thumb:before{opacity:0}@media (max-width: 767px){.tdi_39_4e0 .td-slide-meta{max-width:calc(100% + 24px)}}</style><script>var block_tdi_39_4e0=new tdBlock();block_tdi_39_4e0.id="tdi_39_4e0";block_tdi_39_4e0.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_4e0","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_4e0","tdc_css_class_style":"tdi_39_4e0_rand_style"}';block_tdi_39_4e0.td_column_number="1";block_tdi_39_4e0.block_type="td_block_slide";block_tdi_39_4e0.post_count="5";block_tdi_39_4e0.found_posts="6907";block_tdi_39_4e0.header_color="#";block_tdi_39_4e0.ajax_pagination_infinite_stop="";block_tdi_39_4e0.max_num_pages="1382";tdBlocksArray.push(block_tdi_39_4e0);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_4e0 class="td_block_inner"><div id="tdi_40_557" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_557_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/historia-da-gastronomia/" rel="bookmark" class="td-image-wrap" title="História da Gastronomia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/História-da-Gastronomia-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/historia-da-gastronomia/" rel="bookmark" title="História da Gastronomia">História da Gastronomia</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_557_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/chef-convidado-muriel-mamute/" rel="bookmark" class="td-image-wrap" title="Chef convidado: Muriel Mamute"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/IMG-20200227-WA0045-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/chef-convidado-muriel-mamute/" rel="bookmark" title="Chef convidado: Muriel Mamute">Chef convidado: Muriel Mamute</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_557_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/pudim-de-tapioca-com-coco/" rel="bookmark" class="td-image-wrap" title="Pudim de Tapioca com Coco"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Pudim-de-Tapioca-com-Coco-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/pudim-de-tapioca-com-coco/" rel="bookmark" title="Pudim de Tapioca com Coco">Pudim de Tapioca com Coco</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_557_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/393612/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Glossário-da-confeitaria-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/393612/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_557_item_4" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/03/06/receita-de-chili/" rel="bookmark" class="td-image-wrap" title="Receita de Chili"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/03/Receita-de-Chili-e1583502842532-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/03/06/receita-de-chili/" rel="bookmark" title="Receita de Chili">Receita de Chili</a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_41_04a td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_04a"><style>.tdi_41_04a .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_41_04a class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_ohc=fmn71trkR-MAX-WR0NN&oh=34f386a208d01d29f21d6e2dbb9a5323&oe=5E940FAE" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>8.469</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9ZLkgfD9nt" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89293208_496443541258133_4249696338627357981_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=jnVHxNO5tM0AX-WGv3c&oh=a04d2c3748717306e0b952e21cc4d308&oe=5E955A7D" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9ZLNakDo8v" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89079602_2812178408862551_6349827932072131573_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=dxnnBwy7hvcAX_zwQCN&oh=fc70122b8de929b6fd415720ff32cd10&oe=5E98D27A" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9ZKxgjD9k4" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87606643_808941599598477_136736554064879377_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=k0__xKkJlHgAX8R-9q-&oh=93a6fa3d7e59938b2b9657de8899bcc0&oe=5E901533" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9ZDWZ8nQyz" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/87737528_710707956339320_5421048847377998258_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=rYVlqQpVeVgAX8tc9_i&oh=1e8a4994ac204c740c32cb0ac80a1f67&oe=5E968BEA" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9Wm6nKDOu3" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89091174_516352725960398_7195757906893563677_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=102&_nc_ohc=pfPi9IpxreQAX9uFlU7&oh=947183dcd3e109bb3d1025a2074831a8&oe=5E933FB0" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9WmvWfDhly" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87536183_243603336804433_149187954807331266_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=101&_nc_ohc=k2BsS0q4KY8AX9v-imD&oh=451315c25704224f24dad2e3f8b6055d&oe=5E958B28" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_42_eb0 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,950</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">8,469</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div> </article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?4d6d99&amp;4d6d99" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;4d6d99&amp;4d6d99"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2&amp;4d6d99&amp;4d6d99"></script><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TBK5DV4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[23.699999999999999289457264239899814128875732421875,74.7000000000000028421709430404007434844970703125],"today_humidity":80,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[23.699999999999999289457264239899814128875732421875,74.7000000000000028421709430404007434844970703125],"today_max":[23.699999999999999289457264239899814128875732421875,74.7000000000000028421709430404007434844970703125],"today_clouds":59,"current_unit":0,"forecast":[{"timestamp":1583550000,"day_name":"s\u00e1b","day_temp":[31,88],"owm_day_index":0},{"timestamp":1583625600,"day_name":"dom","day_temp":[31,87],"owm_day_index":7},{"timestamp":1583712000,"day_name":"seg","day_temp":[32,89],"owm_day_index":15},{"timestamp":1583798400,"day_name":"ter","day_temp":[31,88],"owm_day_index":23},{"timestamp":1583884800,"day_name":"qua","day_temp":[23,74],"owm_day_index":31}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"tdi_35_0c5","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[23.699999999999999289457264239899814128875732421875,74.7000000000000028421709430404007434844970703125],"today_humidity":80,"today_wind_speed":[2.29999999999999982236431605997495353221893310546875,1.399999999999999911182158029987476766109466552734375],"today_min":[23.699999999999999289457264239899814128875732421875,74.7000000000000028421709430404007434844970703125],"today_max":[23.699999999999999289457264239899814128875732421875,74.7000000000000028421709430404007434844970703125],"today_clouds":59,"current_unit":0,"forecast":[{"timestamp":1583550000,"day_name":"s\u00e1b","day_temp":[31,88],"owm_day_index":0},{"timestamp":1583625600,"day_name":"dom","day_temp":[31,87],"owm_day_index":7},{"timestamp":1583712000,"day_name":"seg","day_temp":[32,89],"owm_day_index":15},{"timestamp":1583798400,"day_name":"ter","day_temp":[31,88],"owm_day_index":23},{"timestamp":1583884800,"day_name":"qua","day_temp":[23,74],"owm_day_index":31}]});});jQuery(document).ready(function(){jQuery("#tdi_40_557").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_557 .prevButton"),navNextSelector:jQuery("#tdi_40_557 .nextButton"),});});</script></body></html>