<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];var gtm4wp_scrollerscript_debugmode=true;var gtm4wp_scrollerscript_callbacktime=100;var gtm4wp_scrollerscript_readerlocation=150;var gtm4wp_scrollerscript_contentelementid="content";var gtm4wp_scrollerscript_scannertime=60;</script><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?001cbd&amp;001cbd"><title>A Tribuna | FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso</title><meta name="description" content="%" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="A Tribuna | FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso" /><meta property="og:description" content="%" /><meta property="og:url" content="https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2020-02-29T15:01:49+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco.jpeg" /><meta property="og:image:secure_url" content="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="621" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="%" /><meta name="twitter:title" content="A Tribuna | FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso" /><meta name="twitter:site" content="@atribuna_mt" /><meta name="twitter:image" content="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco.jpeg" /><meta name="twitter:creator" content="@atribuna_mt" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>/*<![CDATA[*/{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/","https://twitter.com/atribuna_mt"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","inLanguage":"pt-BR","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#primaryimage","inLanguage":"pt-BR","url":"https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco.jpeg","width":1280,"height":621},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#webpage","url":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/","name":"A Tribuna | FCO disponibiliza R$ 2,3 bilh\u00f5es para investimento em Mato Grosso","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#primaryimage"},"datePublished":"2020-02-29T15:01:49+00:00","dateModified":"2020-02-29T15:01:49+00:00","description":"%"},{"@type":"Article","@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"FCO disponibiliza R$ 2,3 bilh\u00f5es para investimento em Mato Grosso","datePublished":"2020-02-29T15:01:49+00:00","dateModified":"2020-02-29T15:01:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#webpage"},"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#primaryimage"},"articleSection":"Economia,Estado","inLanguage":"pt-BR"},{"@type":["Person"],"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#authorlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/9fae678daf85b558dd85a036c41b8200?s=96&d=mm&r=g","caption":"A Tribuna"},"sameAs":[]}]}/*]]>*/</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso" href="https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='searchandfilter-css' href="https://www.atribunamt.com.br/wp-content/plugins/search-filter/style.css?ver=1&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.14.1&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.2&amp;001cbd&amp;001cbd" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d&amp;001cbd&amp;001cbd" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;001cbd&amp;001cbd" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.2&amp;001cbd&amp;001cbd"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?001cbd&amp;001cbd" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=392851' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F02%2F29%2Ffco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F02%2F29%2Ffco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso%2F&#038;format=xml" /><script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economia","estado"],"pagePostAuthor":"A Tribuna"};dataLayer.push(dataLayer_content);</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"9cbe0c6c35","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"9cbe0c6c35","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="4e89ed0050";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TBK5DV4');/*]]>*/</script><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}</style><style id="tdw-css-placeholder">*{margin:0;box-sizing:border-box;padding:0}body{position:relative;background-color:#f5f5f5}</style></head><body class="post-template-default single single-post postid-392851 single-format-standard td-standard-pack fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons rain-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div></div></div><div class="td_data_time"><div>29/fevereiro, 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?001cbd&amp;001cbd" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?001cbd&amp;001cbd" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?001cbd&amp;001cbd" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_dcd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_dcd"><script>var block_tdi_1_dcd=new tdBlock();block_tdi_1_dcd.id="tdi_1_dcd";block_tdi_1_dcd.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_dcd","tdc_css_class":"tdi_1_dcd","tdc_css_class_style":"tdi_1_dcd_rand_style"}';block_tdi_1_dcd.td_column_number="3";block_tdi_1_dcd.block_type="td_block_mega_menu";block_tdi_1_dcd.post_count="5";block_tdi_1_dcd.found_posts="3680";block_tdi_1_dcd.header_color="";block_tdi_1_dcd.ajax_pagination_infinite_stop="";block_tdi_1_dcd.max_num_pages="736";tdBlocksArray.push(block_tdi_1_dcd);</script><div id=tdi_1_dcd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/vila-operaria-moradores-reivindicam-instalacao-de-terminal-rodoviario/" rel="bookmark" class="td-image-wrap" title="VILA OPERÁRIA: Moradores reivindicam instalação de terminal rodoviário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VILA OPERÁRIA: Moradores reivindicam instalação de terminal rodoviário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/camargo-pires-rodrigo-metello-secretario-28-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/vila-operaria-moradores-reivindicam-instalacao-de-terminal-rodoviario/" rel="bookmark" title="VILA OPERÁRIA: Moradores reivindicam instalação de terminal rodoviário">VILA OPERÁRIA: Moradores reivindicam instalação de terminal rodoviário</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/audiencia-publica-projeto-do-plano-diretor-sera-debatido-pela-camara/" rel="bookmark" class="td-image-wrap" title="Audiência pública: Projeto do Plano Diretor será debatido pela Câmara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Audiência pública: Projeto do Plano Diretor será debatido pela Câmara" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/foto-da-cidade-rondonopolis-08-01-20-e1582986287347-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/audiencia-publica-projeto-do-plano-diretor-sera-debatido-pela-camara/" rel="bookmark" title="Audiência pública: Projeto do Plano Diretor será debatido pela Câmara">Audiência pública: Projeto do Plano Diretor será debatido pela Câmara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/decisao-liminar-justica-determina-que-oab-mt-restabeleca-inscricao-de-advogada/" rel="bookmark" class="td-image-wrap" title="Decisão liminar: Justiça determina que OAB-MT restabeleça inscrição de advogada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decisão liminar: Justiça determina que OAB-MT restabeleça inscrição de advogada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/denise-rodeguer-placa-27-02-20-e1582912438452-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/decisao-liminar-justica-determina-que-oab-mt-restabeleca-inscricao-de-advogada/" rel="bookmark" title="Decisão liminar: Justiça determina que OAB-MT restabeleça inscrição de advogada">Decisão liminar: Justiça determina que OAB-MT restabeleça inscrição de advogada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/homicidio-em-condominio-de-luxo-ex-seguranca-acusado-de-matar-colega-passara-por-audiencia-hoje/" rel="bookmark" class="td-image-wrap" title="Homicídio em condomínio de luxo: Ex-segurança acusado de matar colega passará por audiência hoje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homicídio em condomínio de luxo: Ex-segurança acusado de matar colega passará por audiência hoje" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/Condominio-village-do-cerrado-09-06-12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/homicidio-em-condominio-de-luxo-ex-seguranca-acusado-de-matar-colega-passara-por-audiencia-hoje/" rel="bookmark" title="Homicídio em condomínio de luxo: Ex-segurança acusado de matar colega passará por audiência hoje">Homicídio em condomínio de luxo: Ex-segurança acusado de matar colega passará&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/27/nova-maternidade-hotel-ainda-nao-foi-adquirido-e-depende-dos-vereadores/" rel="bookmark" class="td-image-wrap" title="Nova maternidade: Hotel ainda não foi adquirido e depende dos vereadores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nova maternidade: Hotel ainda não foi adquirido e depende dos vereadores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/hopital-cidde-antigo-22-02-20-scaled-e1582563276327.jpg" width="218" height="117" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/27/nova-maternidade-hotel-ainda-nao-foi-adquirido-e-depende-dos-vereadores/" rel="bookmark" title="Nova maternidade: Hotel ainda não foi adquirido e depende dos vereadores">Nova maternidade: Hotel ainda não foi adquirido e depende dos vereadores</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_dcd" data-td_block_id="tdi_1_dcd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_dcd" data-td_block_id="tdi_1_dcd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d11 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_d11"><script>var block_tdi_2_d11=new tdBlock();block_tdi_2_d11.id="tdi_2_d11";block_tdi_2_d11.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d11","tdc_css_class":"tdi_2_d11","tdc_css_class_style":"tdi_2_d11_rand_style"}';block_tdi_2_d11.td_column_number="3";block_tdi_2_d11.block_type="td_block_mega_menu";block_tdi_2_d11.post_count="4";block_tdi_2_d11.found_posts="7684";block_tdi_2_d11.header_color="";block_tdi_2_d11.ajax_pagination_infinite_stop="";block_tdi_2_d11.max_num_pages="1921";tdBlocksArray.push(block_tdi_2_d11);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d11" id="tdi_3_ca7" data-td_block_id="tdi_2_d11" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_d11" id="tdi_4_a9c" data-td_block_id="tdi_2_d11" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_d11" id="tdi_5_fda" data-td_block_id="tdi_2_d11" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_d11" id="tdi_6_da7" data-td_block_id="tdi_2_d11" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_d11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/veiculo-visado-produtor-rural-alerta-para-furto-de-caminhonetes/" rel="bookmark" class="td-image-wrap" title="Veículo visado: Produtor rural alerta para furto de caminhonetes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veículo visado: Produtor rural alerta para furto de caminhonetes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/caminhonete-e-gol-roubo-27-02-20-demarcado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/veiculo-visado-produtor-rural-alerta-para-furto-de-caminhonetes/" rel="bookmark" title="Veículo visado: Produtor rural alerta para furto de caminhonetes">Veículo visado: Produtor rural alerta para furto de caminhonetes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/mato-grosso-prf-zera-o-numero-de-mortes-durante-o-carnaval/" rel="bookmark" class="td-image-wrap" title="Mato Grosso: PRF zera o número de mortes durante o carnaval"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: PRF zera o número de mortes durante o carnaval" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/MT-criminalidade-carnaval-prf-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/mato-grosso-prf-zera-o-numero-de-mortes-durante-o-carnaval/" rel="bookmark" title="Mato Grosso: PRF zera o número de mortes durante o carnaval">Mato Grosso: PRF zera o número de mortes durante o carnaval</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/violencia-pm-liberta-mulher-e-detem-dupla-por-roubo-e-sequestro/" rel="bookmark" class="td-image-wrap" title="Violência: PM liberta mulher e detém dupla por roubo e sequestro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Violência: PM liberta mulher e detém dupla por roubo e sequestro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/revolver-que-estava-com-suspeitos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/violencia-pm-liberta-mulher-e-detem-dupla-por-roubo-e-sequestro/" rel="bookmark" title="Violência: PM liberta mulher e detém dupla por roubo e sequestro">Violência: PM liberta mulher e detém dupla por roubo e sequestro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/estado-indices-criminais-tem-reducao-durante-carnaval/" rel="bookmark" class="td-image-wrap" title="Estado: Índices criminais têm redução durante carnaval"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estado: Índices criminais têm redução durante carnaval" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/coronel-PM-Juliano-Chiroli-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/estado-indices-criminais-tem-reducao-durante-carnaval/" rel="bookmark" title="Estado: Índices criminais têm redução durante carnaval">Estado: Índices criminais têm redução durante carnaval</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d11" data-td_block_id="tdi_2_d11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_d11" data-td_block_id="tdi_2_d11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_eec td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_eec"><script>var block_tdi_7_eec=new tdBlock();block_tdi_7_eec.id="tdi_7_eec";block_tdi_7_eec.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_eec","tdc_css_class":"tdi_7_eec","tdc_css_class_style":"tdi_7_eec_rand_style"}';block_tdi_7_eec.td_column_number="3";block_tdi_7_eec.block_type="td_block_mega_menu";block_tdi_7_eec.post_count="4";block_tdi_7_eec.found_posts="11193";block_tdi_7_eec.header_color="";block_tdi_7_eec.ajax_pagination_infinite_stop="";block_tdi_7_eec.max_num_pages="2799";tdBlocksArray.push(block_tdi_7_eec);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_eec" id="tdi_8_5aa" data-td_block_id="tdi_7_eec" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_eec" id="tdi_9_d6e" data-td_block_id="tdi_7_eec" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_eec" id="tdi_10_8e6" data-td_block_id="tdi_7_eec" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_eec" id="tdi_11_97d" data-td_block_id="tdi_7_eec" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_eec" id="tdi_12_555" data-td_block_id="tdi_7_eec" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_eec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/eleicoes-municipais-cidade-e-carente-de-projeto-politico-maduro-avalia-thiago-muniz/" rel="bookmark" class="td-image-wrap" title="Eleições municipais: Cidade é carente de projeto político “maduro”, avalia Thiago Muniz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições municipais: Cidade é carente de projeto político “maduro”, avalia Thiago Muniz" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Thiago-Muniz-vereador-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/eleicoes-municipais-cidade-e-carente-de-projeto-politico-maduro-avalia-thiago-muniz/" rel="bookmark" title="Eleições municipais: Cidade é carente de projeto político “maduro”, avalia Thiago Muniz">Eleições municipais: Cidade é carente de projeto político “maduro”, avalia Thiago&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/preparativos-justica-e-prf-debatem-parceria-para-seguranca-da-eleicao-suplementar/" rel="bookmark" class="td-image-wrap" title="Preparativos: Justiça e PRF debatem parceria para segurança da eleição suplementar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preparativos: Justiça e PRF debatem parceria para segurança da eleição suplementar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Urnas-eletronicas-programas-inseridos-17-07-14-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/preparativos-justica-e-prf-debatem-parceria-para-seguranca-da-eleicao-suplementar/" rel="bookmark" title="Preparativos: Justiça e PRF debatem parceria para segurança da eleição suplementar">Preparativos: Justiça e PRF debatem parceria para segurança da eleição suplementar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/transporte-publico-vereador-cobra-retomada-das-discussoes-do-coletivo/" rel="bookmark" class="td-image-wrap" title="Transporte público: Vereador cobra retomada das discussões do coletivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transporte público: Vereador cobra retomada das discussões do coletivo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Fabio-Cardozo-vereador-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/transporte-publico-vereador-cobra-retomada-das-discussoes-do-coletivo/" rel="bookmark" title="Transporte público: Vereador cobra retomada das discussões do coletivo">Transporte público: Vereador cobra retomada das discussões do coletivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/27/legislativo-camara-retoma-hoje-os-trabalhos-normais/" rel="bookmark" class="td-image-wrap" title="Legislativo: Câmara retoma hoje os trabalhos normais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Legislativo: Câmara retoma hoje os trabalhos normais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/camara-municipal-de-Rondonopolis-26-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/27/legislativo-camara-retoma-hoje-os-trabalhos-normais/" rel="bookmark" title="Legislativo: Câmara retoma hoje os trabalhos normais">Legislativo: Câmara retoma hoje os trabalhos normais</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_eec" data-td_block_id="tdi_7_eec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_eec" data-td_block_id="tdi_7_eec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_8cd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_8cd"><script>var block_tdi_13_8cd=new tdBlock();block_tdi_13_8cd.id="tdi_13_8cd";block_tdi_13_8cd.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_8cd","tdc_css_class":"tdi_13_8cd","tdc_css_class_style":"tdi_13_8cd_rand_style"}';block_tdi_13_8cd.td_column_number="3";block_tdi_13_8cd.block_type="td_block_mega_menu";block_tdi_13_8cd.post_count="4";block_tdi_13_8cd.found_posts="27259";block_tdi_13_8cd.header_color="";block_tdi_13_8cd.ajax_pagination_infinite_stop="";block_tdi_13_8cd.max_num_pages="6815";tdBlocksArray.push(block_tdi_13_8cd);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_8cd" id="tdi_14_d5c" data-td_block_id="tdi_13_8cd" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_8cd" id="tdi_15_2d2" data-td_block_id="tdi_13_8cd" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_8cd" id="tdi_16_cda" data-td_block_id="tdi_13_8cd" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_8cd" id="tdi_17_5e8" data-td_block_id="tdi_13_8cd" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_8cd" id="tdi_18_ea8" data-td_block_id="tdi_13_8cd" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_8cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/preparativo-athletico-inscreve-30-jogadores-para-a-libertadores/" rel="bookmark" class="td-image-wrap" title="Preparativo: Athletico inscreve 30 jogadores para a Libertadores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preparativo: Athletico inscreve 30 jogadores para a Libertadores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/athletico-inscreve-jogadores-28-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/preparativo-athletico-inscreve-30-jogadores-para-a-libertadores/" rel="bookmark" title="Preparativo: Athletico inscreve 30 jogadores para a Libertadores">Preparativo: Athletico inscreve 30 jogadores para a Libertadores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/mais-mineiro-atletico-mg-inicia-preparacao-para-jogo-em-varginha/" rel="bookmark" class="td-image-wrap" title="Mais mineiro: Atlético-MG inicia preparação para jogo em Varginha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais mineiro: Atlético-MG inicia preparação para jogo em Varginha" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/atletico-mineiro-treino-28-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/mais-mineiro-atletico-mg-inicia-preparacao-para-jogo-em-varginha/" rel="bookmark" title="Mais mineiro: Atlético-MG inicia preparação para jogo em Varginha">Mais mineiro: Atlético-MG inicia preparação para jogo em Varginha</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/estadual-2020-uniao-finaliza-preparativos-para-enfrentar-o-operario-vg/" rel="bookmark" class="td-image-wrap" title="Estadual 2020: União finaliza preparativos para enfrentar o Operário VG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Estadual 2020: União finaliza preparativos para enfrentar o Operário VG" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Julio-Cesar-tec-uniao-08-02-20-2-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/estadual-2020-uniao-finaliza-preparativos-para-enfrentar-o-operario-vg/" rel="bookmark" title="Estadual 2020: União finaliza preparativos para enfrentar o Operário VG">Estadual 2020: União finaliza preparativos para enfrentar o Operário VG</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/futebol-cbf-divulga-tabela-de-jogos-do-brasileirao-serie-a-2020/" rel="bookmark" class="td-image-wrap" title="Futebol: CBF divulga tabela de jogos do Brasileirão Série A 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Futebol: CBF divulga tabela de jogos do Brasileirão Série A 2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/reunião-do-conselho-tecnico-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/futebol-cbf-divulga-tabela-de-jogos-do-brasileirao-serie-a-2020/" rel="bookmark" title="Futebol: CBF divulga tabela de jogos do Brasileirão Série A 2020">Futebol: CBF divulga tabela de jogos do Brasileirão Série A 2020</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_8cd" data-td_block_id="tdi_13_8cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_8cd" data-td_block_id="tdi_13_8cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_56a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_56a"><script>var block_tdi_19_56a=new tdBlock();block_tdi_19_56a.id="tdi_19_56a";block_tdi_19_56a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_56a","tdc_css_class":"tdi_19_56a","tdc_css_class_style":"tdi_19_56a_rand_style"}';block_tdi_19_56a.td_column_number="3";block_tdi_19_56a.block_type="td_block_mega_menu";block_tdi_19_56a.post_count="5";block_tdi_19_56a.found_posts="1888";block_tdi_19_56a.header_color="";block_tdi_19_56a.ajax_pagination_infinite_stop="";block_tdi_19_56a.max_num_pages="378";tdBlocksArray.push(block_tdi_19_56a);</script><div id=tdi_19_56a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/economia-industria-de-mato-grosso-bate-novo-recorde-de-confianca/" rel="bookmark" class="td-image-wrap" title="Economia: Indústria de Mato Grosso bate novo recorde de confiança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economia: Indústria de Mato Grosso bate novo recorde de confiança" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/industria-pesquisa-otimismo-20-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/economia-industria-de-mato-grosso-bate-novo-recorde-de-confianca/" rel="bookmark" title="Economia: Indústria de Mato Grosso bate novo recorde de confiança">Economia: Indústria de Mato Grosso bate novo recorde de confiança</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/" rel="bookmark" class="td-image-wrap" title="FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/economia/" class="td-post-category">Economia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/" rel="bookmark" title="FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso">FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/sem-cobranca-consumidores-podem-alterar-viagens-para-locais-afetados-pelo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/aeroporto-cuiaba-Despacho-de-bagagem-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/sem-cobranca-consumidores-podem-alterar-viagens-para-locais-afetados-pelo-coronavirus/" rel="bookmark" title="Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus">Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/governo-convoca-classificados-no-processo-seletivo-de-hospitais-regionais/" rel="bookmark" class="td-image-wrap" title="Governo convoca classificados no processo seletivo de hospitais regionais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo convoca classificados no processo seletivo de hospitais regionais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/uti-hospital-regional2-28-03-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/governo-convoca-classificados-no-processo-seletivo-de-hospitais-regionais/" rel="bookmark" title="Governo convoca classificados no processo seletivo de hospitais regionais">Governo convoca classificados no processo seletivo de hospitais regionais</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/preocupacao-saude-estadual-monitora-acoes-sobre-coronavirus/" rel="bookmark" class="td-image-wrap" title="Preocupação: Saúde estadual monitora ações sobre coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupação: Saúde estadual monitora ações sobre coronavírus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/secretaria-de-estado-de-saude-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/preocupacao-saude-estadual-monitora-acoes-sobre-coronavirus/" rel="bookmark" title="Preocupação: Saúde estadual monitora ações sobre coronavírus">Preocupação: Saúde estadual monitora ações sobre coronavírus</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_56a" data-td_block_id="tdi_19_56a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_56a" data-td_block_id="tdi_19_56a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_1aa td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_1aa"><script>var block_tdi_20_1aa=new tdBlock();block_tdi_20_1aa.id="tdi_20_1aa";block_tdi_20_1aa.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_1aa","tdc_css_class":"tdi_20_1aa","tdc_css_class_style":"tdi_20_1aa_rand_style"}';block_tdi_20_1aa.td_column_number="3";block_tdi_20_1aa.block_type="td_block_mega_menu";block_tdi_20_1aa.post_count="4";block_tdi_20_1aa.found_posts="13442";block_tdi_20_1aa.header_color="";block_tdi_20_1aa.ajax_pagination_infinite_stop="";block_tdi_20_1aa.max_num_pages="3361";tdBlocksArray.push(block_tdi_20_1aa);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_1aa" id="tdi_21_f5a" data-td_block_id="tdi_20_1aa" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_1aa" id="tdi_22_85e" data-td_block_id="tdi_20_1aa" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_1aa" id="tdi_23_1e5" data-td_block_id="tdi_20_1aa" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_1aa" id="tdi_24_1a5" data-td_block_id="tdi_20_1aa" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_1aa" id="tdi_25_e5a" data-td_block_id="tdi_20_1aa" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_1aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/devido-ao-coronavirus-campanha-contra-gripe-sera-antecipada-no-pais/" rel="bookmark" class="td-image-wrap" title="Devido ao coronavírus: Campanha contra gripe será antecipada no país"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Devido ao coronavírus: Campanha contra gripe será antecipada no país" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/vacina-gripe-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/devido-ao-coronavirus-campanha-contra-gripe-sera-antecipada-no-pais/" rel="bookmark" title="Devido ao coronavírus: Campanha contra gripe será antecipada no país">Devido ao coronavírus: Campanha contra gripe será antecipada no país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/preocupacao-numero-de-casos-suspeitos-de-coronavirus-no-brasil-e-de-132/" rel="bookmark" class="td-image-wrap" title="Preocupação: Número de casos suspeitos de coronavírus no Brasil é de 132"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupação: Número de casos suspeitos de coronavírus no Brasil é de 132" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/diagnostico-laboratorial-docoronavirus-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/preocupacao-numero-de-casos-suspeitos-de-coronavirus-no-brasil-e-de-132/" rel="bookmark" title="Preocupação: Número de casos suspeitos de coronavírus no Brasil é de 132">Preocupação: Número de casos suspeitos de coronavírus no Brasil é de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/balanco-mortes-nas-rodovias-brasileiras-no-carnaval-aumentaram-8/" rel="bookmark" class="td-image-wrap" title="Balanço: Mortes nas rodovias brasileiras no carnaval aumentaram 8%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Balanço: Mortes nas rodovias brasileiras no carnaval aumentaram 8%" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/rodovias-brasil-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/balanco-mortes-nas-rodovias-brasileiras-no-carnaval-aumentaram-8/" rel="bookmark" title="Balanço: Mortes nas rodovias brasileiras no carnaval aumentaram 8%">Balanço: Mortes nas rodovias brasileiras no carnaval aumentaram 8%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/rio-de-janeiro-pf-apreende-caca-niqueis-em-camarote-que-imitava-cassino/" rel="bookmark" class="td-image-wrap" title="Rio de Janeiro: PF apreende caça-níqueis em camarote que imitava cassino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rio de Janeiro: PF apreende caça-níqueis em camarote que imitava cassino" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/foto-cassino_sapucai-pf-27-02-20-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/rio-de-janeiro-pf-apreende-caca-niqueis-em-camarote-que-imitava-cassino/" rel="bookmark" title="Rio de Janeiro: PF apreende caça-níqueis em camarote que imitava cassino">Rio de Janeiro: PF apreende caça-níqueis em camarote que imitava cassino</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_1aa" data-td_block_id="tdi_20_1aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_1aa" data-td_block_id="tdi_20_1aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_c59 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_c59"><script>var block_tdi_26_c59=new tdBlock();block_tdi_26_c59.id="tdi_26_c59";block_tdi_26_c59.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_c59","tdc_css_class":"tdi_26_c59","tdc_css_class_style":"tdi_26_c59_rand_style"}';block_tdi_26_c59.td_column_number="3";block_tdi_26_c59.block_type="td_block_mega_menu";block_tdi_26_c59.post_count="4";block_tdi_26_c59.found_posts="3196";block_tdi_26_c59.header_color="";block_tdi_26_c59.ajax_pagination_infinite_stop="";block_tdi_26_c59.max_num_pages="799";tdBlocksArray.push(block_tdi_26_c59);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_c59" id="tdi_27_0c7" data-td_block_id="tdi_26_c59" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_c59" id="tdi_28_c53" data-td_block_id="tdi_26_c59" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_c59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/22/oportunidades-eua-reabrem-mercado-para-carne-in-natura-do-brasil/" rel="bookmark" class="td-image-wrap" title="Oportunidades: EUA reabrem mercado para carne in natura do Brasil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oportunidades: EUA reabrem mercado para carne in natura do Brasil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/carne-embalada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/22/oportunidades-eua-reabrem-mercado-para-carne-in-natura-do-brasil/" rel="bookmark" title="Oportunidades: EUA reabrem mercado para carne in natura do Brasil">Oportunidades: EUA reabrem mercado para carne in natura do Brasil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/22/sugestoes-consulta-publica-fara-revisao-das-normas-do-sistema-nacional-de-sementes-e-mudas/" rel="bookmark" class="td-image-wrap" title="Sugestões: Consulta pública fará revisão das normas do Sistema Nacional de Sementes e Mudas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sugestões: Consulta pública fará revisão das normas do Sistema Nacional de Sementes e Mudas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sementes-feijao-caupi-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/22/sugestoes-consulta-publica-fara-revisao-das-normas-do-sistema-nacional-de-sementes-e-mudas/" rel="bookmark" title="Sugestões: Consulta pública fará revisão das normas do Sistema Nacional de Sementes e Mudas">Sugestões: Consulta pública fará revisão das normas do Sistema Nacional de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/22/manejo-boas-praticas-melhoram-saude-e-desempenho-dos-bezerros-de-corte/" rel="bookmark" class="td-image-wrap" title="Manejo: Boas práticas melhoram saúde e desempenho dos bezerros de corte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Manejo: Boas práticas melhoram saúde e desempenho dos bezerros de corte" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Bezerros-Senepol-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/22/manejo-boas-praticas-melhoram-saude-e-desempenho-dos-bezerros-de-corte/" rel="bookmark" title="Manejo: Boas práticas melhoram saúde e desempenho dos bezerros de corte">Manejo: Boas práticas melhoram saúde e desempenho dos bezerros de corte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/15/encontro-integracao-lavoura-pecuaria-sera-discutida-em-rondonopolis/" rel="bookmark" class="td-image-wrap" title="Encontro: Integração Lavoura-Pecuária será discutida em Rondonópolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encontro: Integração Lavoura-Pecuária será discutida em Rondonópolis" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Integracao-lavoura-e-pecuaria-29-07-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/15/encontro-integracao-lavoura-pecuaria-sera-discutida-em-rondonopolis/" rel="bookmark" title="Encontro: Integração Lavoura-Pecuária será discutida em Rondonópolis">Encontro: Integração Lavoura-Pecuária será discutida em Rondonópolis</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_c59" data-td_block_id="tdi_26_c59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_c59" data-td_block_id="tdi_26_c59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_29_55a td_block_template_1"><style>.tdi_29_55a.td-a-rec-img{text-align:left}.tdi_29_55a.td-a-rec-img
img{margin:0
auto 0 0}</style>&nbsp;</div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-392851" class="post-392851 post type-post status-publish format-standard has-post-thumbnail category-economia category-estado"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div> <header class="td-post-title"><h1 class="entry-title">FCO disponibiliza R$ 2,3 bilhões para investimento em Mato Grosso</h1><p class="td-post-sub-title">Os empresários podem acessar crédito para FCO Rural e FCO empresarial</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-29T11:01:49+00:00">29 de fevereiro de 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F02%2F29%2Ffco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FCO+disponibiliza+R%24+2%2C3+bilh%C3%B5es+para+investimento+em+Mato+Grosso&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F02%2F29%2Ffco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FCO+disponibiliza+R%24+2%2C3+bilh%C3%B5es+para+investimento+em+Mato+Grosso %0A%0A https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f1ce8284939b949285ccb7b2bed1959882819e9f9893989d988b90d1a3d5d1c3ddc2d193989d9932449482d181908390d1989f87948285989c949f859ed1949cd1bc90859ed1b6839e82829ed7939e9588cc9985858182cbdede868686df9085839893849f909c85df929e9cdf9383dec3c1c3c1dec1c3dec3c8de97929edc959882819e9f9893989d988b90dc83dcc3c2dc93989d999e9482dc81908390dc989f87948285989c949f859edc949cdc9c90859edc96839e82829ede"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_392852" aria-describedby="caption-attachment-392852" style="width: 1280px" class="wp-caption aligncenter"><img class="wp-image-392852 size-full" src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco.jpeg?001cbd&amp;001cbd" alt="" width="1280" height="621" srcset="https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco.jpeg 1280w, https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-300x146.jpeg 300w, https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-1024x497.jpeg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-768x373.jpeg 768w, https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-696x338.jpeg 696w, https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-1068x518.jpeg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2020/02/sedec-reuniao-cpacr-fevereiro-fco-866x420.jpeg 866w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-392852" class="wp-caption-text">Reunião da CPACR para análise de cartas consultas pleiteando o FCO (Foto: Sedec-MT)</figcaption></figure><p>&nbsp;</p><p>As linhas de financiamento do FCO &#8211; Fundo Constitucional de Financiamento do Centro Oeste &#8211; já estão disponíveis para os empresários mato-grossenses. Em 2020, foram aportados R$ 2,3 bilhões para o estado, destes R$ 1,1 bilhão para o FCO Rural.</p><p>A Câmara Técnica de Política Agrícola e Crédito Rural (CPACR) já realizou duas reuniões ordinárias neste ano, em que analisou cartas consultas que pleiteiam os empréstimos. No primeiro encontro, foram analisadas 154 cartas e, no segundo, 61 cartas, totalizando R$ 489 milhões destinados a variados empreendimentos rurais.</p><p>De acordo com o superintendente de Política da Agricultura e Pecuária da Secretaria de Desenvolvimento Econômico (Sedec), Eldo Leite Gatass Orro, as operações abaixo de R$ 500 mil podem ser feitas pelos interessados diretamente no Banco do Brasil. As operações acima de R$ 500 mil devem passar pela CPACR da secretaria.</p><p>Para operações acima de R$ 500 mil, o produtor rural contrata um projetista cadastrado na instituição financeira e elabora a carta consulta e protocola na agência. Aí é enviada para a superintendência regional do banco, que encaminha para a Sedec para ser analisada na CPACR e homologada pelo Conselho de Desenvolvimento Agrícola Empresarial (CDAE).  Todo o trâmite é feito pela instituição financeira.</p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via td-no-tags"><div class="td-post-small-box"><span>FONTE</span><a rel="nofollow" href="#">Thielli Bairros / Sedec MT</a></div></div></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F02%2F29%2Ffco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FCO+disponibiliza+R%24+2%2C3+bilh%C3%B5es+para+investimento+em+Mato+Grosso&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2020%2F02%2F29%2Ffco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FCO+disponibiliza+R%24+2%2C3+bilh%C3%B5es+para+investimento+em+Mato+Grosso %0A%0A https://www.atribunamt.com.br/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f2f7fb94d0ddc7c4dbdaddd6ddd8ddced594e6909486988794d6ddd8dc7701d1c794c4d5c6d594dddac2d1c7c0ddd9d1dac0db94d1d994f9d5c0db94f3c6dbc7c7db92d6dbd0cd89dcc0c0c4c78e9b9bc3c3c39ad5c0c6ddd6c1dad5d9c09ad7dbd99ad6c69b868486849b84869b868d9bd2d7db99d0ddc7c4dbdaddd6ddd8ddced599c699868799d6ddd8dcdbd1c799c4d5c6d599dddac2d1c7c0ddd9d1dac0db99d1d999d9d5c0db99d3c6dbc7c7db9b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> </footer><div class="td_block_wrap td_block_related_posts tdi_31_d52 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_d52"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_d52=new tdBlock();block_tdi_31_d52.id="tdi_31_d52";block_tdi_31_d52.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_d52","td_column_number":3,"live_filter_cur_post_id":392851,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_d52","tdc_css_class_style":"tdi_31_d52_rand_style"}';block_tdi_31_d52.td_column_number="3";block_tdi_31_d52.block_type="td_block_related_posts";block_tdi_31_d52.post_count="3";block_tdi_31_d52.found_posts="2065";block_tdi_31_d52.header_color="";block_tdi_31_d52.ajax_pagination_infinite_stop="";block_tdi_31_d52.max_num_pages="689";tdBlocksArray.push(block_tdi_31_d52);</script><h4 class="td-related-title td-block-title"><a id="tdi_32_cc2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_d52" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_555" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_d52" href="#">Mais do autor</a></h4><div id=tdi_31_d52 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/economia-industria-de-mato-grosso-bate-novo-recorde-de-confianca/" rel="bookmark" class="td-image-wrap" title="Economia: Indústria de Mato Grosso bate novo recorde de confiança"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economia: Indústria de Mato Grosso bate novo recorde de confiança" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/01/industria-pesquisa-otimismo-20-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/economia-industria-de-mato-grosso-bate-novo-recorde-de-confianca/" rel="bookmark" title="Economia: Indústria de Mato Grosso bate novo recorde de confiança">Economia: Indústria de Mato Grosso bate novo recorde de confiança</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/sem-cobranca-consumidores-podem-alterar-viagens-para-locais-afetados-pelo-coronavirus/" rel="bookmark" class="td-image-wrap" title="Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/aeroporto-cuiaba-Despacho-de-bagagem-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/sem-cobranca-consumidores-podem-alterar-viagens-para-locais-afetados-pelo-coronavirus/" rel="bookmark" title="Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus">Sem cobrança: Consumidores podem alterar viagens para locais afetados pelo coronavírus</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/29/governo-convoca-classificados-no-processo-seletivo-de-hospitais-regionais/" rel="bookmark" class="td-image-wrap" title="Governo convoca classificados no processo seletivo de hospitais regionais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo convoca classificados no processo seletivo de hospitais regionais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/uti-hospital-regional2-28-03-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/29/governo-convoca-classificados-no-processo-seletivo-de-hospitais-regionais/" rel="bookmark" title="Governo convoca classificados no processo seletivo de hospitais regionais">Governo convoca classificados no processo seletivo de hospitais regionais</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_d52" data-td_block_id="tdi_31_d52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_d52" data-td_block_id="tdi_31_d52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/29/fco-disponibiliza-r-23-bilhoes-para-investimento-em-mato-grosso/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='392851' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_34_231 td_block_template_1"><style>.tdi_34_231.td-a-rec-img{text-align:left}.tdi_34_231.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/revistas/" target="https://www.atribunamt.com.br/revistasaudeebemestar"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Revista-saude-bem-estar_banner-1.gif?001cbd&amp;001cbd" /></a></div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_d22 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_d22"><div class="td-block-title-wrap"></div><div id=tdi_35_d22 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonópolis</div><div class="td-weather-condition">chuva moderada</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_35_d22"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_35_d22"> <input id="tdi_35_d22" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="tdi_35_d22"></span></div><div class="td-weather-now" data-block-uid="tdi_35_d22"> <span class="td-big-degrees">23.1</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">23.1</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">23.1</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">96 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">1.8kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">100 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sáb</div><div class="td-day-degrees"> <span class="td-degrees-0">26</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">dom</div><div class="td-day-degrees"> <span class="td-degrees-1">29</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">seg</div><div class="td-day-degrees"> <span class="td-degrees-2">29</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">ter</div><div class="td-day-degrees"> <span class="td-degrees-3">30</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">qua</div><div class="td-day-degrees"> <span class="td-degrees-4">30</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_235 td_block_template_1"><style>.tdi_36_235.td-a-rec-img{text-align:left}.tdi_36_235.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?001cbd&amp;001cbd" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_247 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_247"><style>.tdi_37_247 .td-block-title>*{color:#0059a8 !important}</style><script>var block_tdi_37_247=new tdBlock();block_tdi_37_247.id="tdi_37_247";block_tdi_37_247.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_247","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_247","tdc_css_class_style":"tdi_37_247_rand_style"}';block_tdi_37_247.td_column_number="1";block_tdi_37_247.block_type="td_block_7";block_tdi_37_247.post_count="4";block_tdi_37_247.found_posts="12715";block_tdi_37_247.header_color="";block_tdi_37_247.ajax_pagination_infinite_stop="";block_tdi_37_247.max_num_pages="3179";tdBlocksArray.push(block_tdi_37_247);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_247 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/minha-amiga-nathalia/" rel="bookmark" class="td-image-wrap" title="Minha amiga Nathália"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Minha amiga Nathália" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Hermelio-silva-15-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/minha-amiga-nathalia/" rel="bookmark" title="Minha amiga Nathália">Minha amiga Nathália</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/educacao-e-democracia-uma-exigencia-de-nosso-tempo/" rel="bookmark" class="td-image-wrap" title="Educação e democracia: uma exigência de nosso tempo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Educação e democracia: uma exigência de nosso tempo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Professora-ademar-de-lima-23-05-17-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/educacao-e-democracia-uma-exigencia-de-nosso-tempo/" rel="bookmark" title="Educação e democracia: uma exigência de nosso tempo">Educação e democracia: uma exigência de nosso tempo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/27/ingles-para-os-idiotas/" rel="bookmark" class="td-image-wrap" title="Inglês para os idiotas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Inglês para os idiotas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/jerry-mill-2-19-11-19-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/27/ingles-para-os-idiotas/" rel="bookmark" title="Inglês para os idiotas">Inglês para os idiotas</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/27/estrela-vermelha/" rel="bookmark" class="td-image-wrap" title="Estrela vermelha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Estrela vermelha" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/ena-rezende-03-02-20-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/27/estrela-vermelha/" rel="bookmark" title="Estrela vermelha">Estrela vermelha</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_6cc td_block_template_1"><style>.tdi_38_6cc.td-a-rec-img{text-align:left}.tdi_38_6cc.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Divulga%C3%A7%C3%A3o-do-novo-formato-de-jornal-Web-2000x2000px-01-e1582291697241.jpg?ced6de&ced6de&amp;001cbd&amp;001cbd" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_d5d td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_d5d"><style>.tdi_39_d5d .td-slide-meta{max-width:calc(100% + 44px)}.tdi_39_d5d .entry-thumb{background-position:center 50%}.tdi_39_d5d .slide-meta-cat{display:inline-block}.tdi_39_d5d .td-post-author-name{display:inline-block}.tdi_39_d5d .td-post-date,
.tdi_39_d5d .td-post-author-name
span{display:inline-block}.tdi_39_d5d .td-post-comments{display:inline-block}.tdi_39_d5d .td-slide-nav{font-size:55px}.tdi_39_d5d .td-theme-slider:hover .entry-thumb:before{opacity:0}@media (max-width: 767px){.tdi_39_d5d .td-slide-meta{max-width:calc(100% + 24px)}}</style><script>var block_tdi_39_d5d=new tdBlock();block_tdi_39_d5d.id="tdi_39_d5d";block_tdi_39_d5d.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_d5d","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_d5d","tdc_css_class_style":"tdi_39_d5d_rand_style"}';block_tdi_39_d5d.td_column_number="1";block_tdi_39_d5d.block_type="td_block_slide";block_tdi_39_d5d.post_count="5";block_tdi_39_d5d.found_posts="6850";block_tdi_39_d5d.header_color="#";block_tdi_39_d5d.ajax_pagination_infinite_stop="";block_tdi_39_d5d.max_num_pages="1370";tdBlocksArray.push(block_tdi_39_d5d);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_d5d class="td_block_inner"><div id="tdi_40_cb7" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_cb7_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/historia-da-gastronomia-no-brasil-e-no-mundo-vamos-contar-a-cada-semana-um-pedaco-da-historia-acompanhe/" rel="bookmark" class="td-image-wrap" title="História da gastronomia no Brasil e no mundo &#8211; Vamos contar a cada semana um pedaço da história. Acompanhe…"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/História-da-gastronomia-e-banquete-20-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/historia-da-gastronomia-no-brasil-e-no-mundo-vamos-contar-a-cada-semana-um-pedaco-da-historia-acompanhe/" rel="bookmark" title="História da gastronomia no Brasil e no mundo &#8211; Vamos contar a cada semana um pedaço da história. Acompanhe…">História da gastronomia no Brasil e no mundo &#8211; Vamos contar a cada semana um pedaço da história. Acompanhe…</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_cb7_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/receita-da-chef-maria-rodrigues/" rel="bookmark" class="td-image-wrap" title="Receita da chef Maria Rodrigues"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Receita-da-chef-Maria-Rodrigues-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/receita-da-chef-maria-rodrigues/" rel="bookmark" title="Receita da chef Maria Rodrigues">Receita da chef Maria Rodrigues</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_cb7_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/aonde-ir-em-rondonopolis/" rel="bookmark" class="td-image-wrap" title="Aonde ir em Rondonópolis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/A-onde-ir-em-Rondonópolis-Complexo-Turístico-Carimã1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/aonde-ir-em-rondonopolis/" rel="bookmark" title="Aonde ir em Rondonópolis">Aonde ir em Rondonópolis</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_cb7_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/tapenade-pasta-de-azeitonas-pretas/" rel="bookmark" class="td-image-wrap" title="Tapenade (pasta de azeitonas pretas)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Tapenade-324x400.jpeg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/tapenade-pasta-de-azeitonas-pretas/" rel="bookmark" title="Tapenade (pasta de azeitonas pretas)">Tapenade (pasta de azeitonas pretas)</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_cb7_item_4" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2020/02/28/glossario-da-confeitaria/" rel="bookmark" class="td-image-wrap" title="Glossário da confeitaria"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2020/02/Glossário-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2020/02/28/glossario-da-confeitaria/" rel="bookmark" title="Glossário da confeitaria">Glossário da confeitaria</a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_41_e53 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_e53"><style>.tdi_41_e53 .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_41_e53 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_ohc=ZyHVtkEQ5HwAX_xOvN5&oh=b64928ed2de622a92a0090b8721fd872&oe=5E86E0AE" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>8.397</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9HLyApDnvo" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e15/s640x640/84243622_495088867821922_5025246073882000685_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=110&_nc_ohc=krzLFPgS5CEAX_4YieS&oh=ad27591504c424fa96cbcc952310c79e&oe=5E85CD26" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9HLukVjHjR" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83528911_2581164792102967_5334111475762896873_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=lSHuwHZ9IwgAX-NVIny&oh=2c015b95cb32a71c91354734b823f48c&oe=5E84FBE4" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9HLrZzD4Mz" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89058340_195581474993003_4234763011584435551_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=111&_nc_ohc=GwzQJArjijkAX-mvC7W&oh=ca3ee808ce4ad938c8690ac1fc30ff4c&oe=5E845D46" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9HLn4Wjnf8" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e15/84269537_118985899679082_3722966241395627063_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=i_z1UUTvOLwAX_3A7GD&oh=999a2d88e92afb96d943e8d63bba5b48&oe=5E823A85" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9HLkTdjpNg" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/e15/c120.0.480.480a/88131804_227023335098239_7722334040930588180_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=107&_nc_ohc=SjwW4wGm13kAX9F8bnD&oh=1999eef17d4c807a641c75246b564555&oe=5E82C74F" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9HEqbLnTzt" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/87648387_195575905124861_1199494335235390825_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=105&_nc_ohc=vxyGqxuGUCUAX8hwcMI&oh=a56828796b9138a0bee2dfd03bdd97a7&oe=5E82AD45" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_42_0e9 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,927</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">8,396</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div> </article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?001cbd&amp;001cbd" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;001cbd&amp;001cbd"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2&amp;001cbd&amp;001cbd"></script><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TBK5DV4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"rain-d","today_icon_text":"chuva moderada","today_temp":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_humidity":96,"today_wind_speed":[1.8000000000000000444089209850062616169452667236328125,1.100000000000000088817841970012523233890533447265625],"today_min":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_max":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1582999200,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":0},{"timestamp":1583020800,"day_name":"dom","day_temp":[29,84],"owm_day_index":2},{"timestamp":1583107200,"day_name":"seg","day_temp":[29,84],"owm_day_index":10},{"timestamp":1583193600,"day_name":"ter","day_temp":[30,85],"owm_day_index":18},{"timestamp":1583280000,"day_name":"qua","day_temp":[30,86],"owm_day_index":26},{"timestamp":1583366400,"day_name":"qui","day_temp":[23,73],"owm_day_index":34}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"tdi_35_d22","location":"Rondon\u00f3polis","api_location":"Rondon\u00f3polis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"rain-d","today_icon_text":"chuva moderada","today_temp":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_humidity":96,"today_wind_speed":[1.8000000000000000444089209850062616169452667236328125,1.100000000000000088817841970012523233890533447265625],"today_min":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_max":[23.10000000000000142108547152020037174224853515625,73.599999999999994315658113919198513031005859375],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1582999200,"day_name":"s\u00e1b","day_temp":[26,79],"owm_day_index":0},{"timestamp":1583020800,"day_name":"dom","day_temp":[29,84],"owm_day_index":2},{"timestamp":1583107200,"day_name":"seg","day_temp":[29,84],"owm_day_index":10},{"timestamp":1583193600,"day_name":"ter","day_temp":[30,85],"owm_day_index":18},{"timestamp":1583280000,"day_name":"qua","day_temp":[30,86],"owm_day_index":26},{"timestamp":1583366400,"day_name":"qui","day_temp":[23,73],"owm_day_index":34}]});});jQuery(document).ready(function(){jQuery("#tdi_40_cb7").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_cb7 .prevButton"),navNextSelector:jQuery("#tdi_40_cb7 .nextButton"),});});</script></body></html>