<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><title>Excesso de barulho: Veterinário alerta para danos causados por fogos | A Tribuna</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?e211f7&amp;e211f7"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Excesso de barulho: Veterinário alerta para danos causados por fogos | A Tribuna" /><meta property="og:description" content="As festas de final de ano são o período em que, tradicionalmente, as pessoas costumam soltar mais rojões e outros fogos de artifício, para comemorar a chegada do ano novo. Porém, apesar do belo espetáculo visual, os estampidos e a barulheira provocados pelos artefatos causam muito desconforto em animais domésticos, como cachorros e gatos, que &hellip;" /><meta property="og:url" content="https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/" /><meta property="og:site_name" content="A Tribuna" /><meta property="article:publisher" content="https://www.facebook.com/atribunamt/" /><meta property="article:section" content="Rondonópolis" /><meta property="article:published_time" content="2019-12-31T07:30:22+00:00" /><meta property="article:modified_time" content="2019-12-31T12:22:07+00:00" /><meta property="og:updated_time" content="2019-12-31T12:22:07+00:00" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais-30-12-19.jpg" /><meta property="og:image:secure_url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais-30-12-19.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="389" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="As festas de final de ano são o período em que, tradicionalmente, as pessoas costumam soltar mais rojões e outros fogos de artifício, para comemorar a chegada do ano novo. Porém, apesar do belo espetáculo visual, os estampidos e a barulheira provocados pelos artefatos causam muito desconforto em animais domésticos, como cachorros e gatos, que [&hellip;]" /><meta name="twitter:title" content="Excesso de barulho: Veterinário alerta para danos causados por fogos | A Tribuna" /><meta name="twitter:site" content="@atribuna_mt" /><meta name="twitter:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais-30-12-19.jpg" /><meta name="twitter:creator" content="@atribuna_mt" /><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atribunamt.com.br/#organization","name":"A Tribuna MT","url":"https://www.atribunamt.com.br/","sameAs":["https://www.facebook.com/atribunamt/","https://www.instagram.com/atribunamt/","https://twitter.com/atribuna_mt"],"logo":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#logo","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/atribunamt-1.png","width":207,"height":58,"caption":"A Tribuna MT"},"image":{"@id":"https://www.atribunamt.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.atribunamt.com.br/#website","url":"https://www.atribunamt.com.br/","name":"A Tribuna MT","publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.atribunamt.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#primaryimage","url":"https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais-30-12-19.jpg","width":800,"height":389},{"@type":"WebPage","@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#webpage","url":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/","inLanguage":"pt-BR","name":"Excesso de barulho: Veterin\u00e1rio alerta para danos causados por fogos | A Tribuna","isPartOf":{"@id":"https://www.atribunamt.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#primaryimage"},"datePublished":"2019-12-31T07:30:22+00:00","dateModified":"2019-12-31T12:22:07+00:00"},{"@type":"Article","@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#article","isPartOf":{"@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#webpage"},"author":{"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809"},"headline":"Excesso de barulho: Veterin\u00e1rio alerta para danos causados por fogos","datePublished":"2019-12-31T07:30:22+00:00","dateModified":"2019-12-31T12:22:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#webpage"},"publisher":{"@id":"https://www.atribunamt.com.br/#organization"},"image":{"@id":"https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#primaryimage"},"articleSection":"Rondon\u00f3polis"},{"@type":["Person"],"@id":"https://www.atribunamt.com.br/#/schema/person/cefb97e4ba25d87eed25c88ac1fdc809","name":"A Tribuna","image":{"@type":"ImageObject","@id":"https://www.atribunamt.com.br/#authorlogo","url":"https://www.atribunamt.com.br/wp-content/uploads/2018/03/Logo_Avatar-1.jpg","caption":"A Tribuna"},"sameAs":[]}]}</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Excesso de barulho: Veterinário alerta para danos causados por fogos" href="https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&amp;e211f7&amp;e211f7" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6&amp;e211f7&amp;e211f7" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x&amp;e211f7&amp;e211f7" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=10.2&amp;e211f7&amp;e211f7" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x&amp;e211f7&amp;e211f7" type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d&amp;e211f7&amp;e211f7" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;e211f7&amp;e211f7" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;e211f7&amp;e211f7"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?e211f7&amp;e211f7" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=385456' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F12%2F31%2Fexcesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F12%2F31%2Fexcesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"5ac45456ad","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"5ac45456ad","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="c4622de43f";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","Maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","Maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TBK5DV4');/*]]>*/</script><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-385456 single-format-standard td-standard-pack excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons rain-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>31/dezembro, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?e211f7&amp;e211f7" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?e211f7&amp;e211f7" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?e211f7&amp;e211f7" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_04b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_1_04b"><script>var block_tdi_1_04b=new tdBlock();block_tdi_1_04b.id="tdi_1_04b";block_tdi_1_04b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_04b","tdc_css_class":"tdi_1_04b","tdc_css_class_style":"tdi_1_04b_rand_style"}';block_tdi_1_04b.td_column_number="3";block_tdi_1_04b.block_type="td_block_mega_menu";block_tdi_1_04b.post_count="5";block_tdi_1_04b.found_posts="3468";block_tdi_1_04b.header_color="";block_tdi_1_04b.ajax_pagination_infinite_stop="";block_tdi_1_04b.max_num_pages="694";tdBlocksArray.push(block_tdi_1_04b);</script><div id=tdi_1_04b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/feminina-e-masculina-a-tribuna-indica-as-personalidades-de-2019/" rel="bookmark" class="td-image-wrap" title="Feminina e Masculina: A TRIBUNA indica as personalidades de 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Feminina e Masculina: A TRIBUNA indica as personalidades de 2019" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/tania-balbinotti1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/feminina-e-masculina-a-tribuna-indica-as-personalidades-de-2019/" rel="bookmark" title="Feminina e Masculina: A TRIBUNA indica as personalidades de 2019">Feminina e Masculina: A TRIBUNA indica as personalidades de 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/repercussao-aumento-de-vagas-na-mata-grande-gera-preocupacao/" rel="bookmark" class="td-image-wrap" title="Repercussão: Aumento de vagas na Mata Grande gera preocupação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repercussão: Aumento de vagas na Mata Grande gera preocupação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/mata-grande-30-10-13-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/repercussao-aumento-de-vagas-na-mata-grande-gera-preocupacao/" rel="bookmark" title="Repercussão: Aumento de vagas na Mata Grande gera preocupação">Repercussão: Aumento de vagas na Mata Grande gera preocupação</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/" rel="bookmark" class="td-image-wrap" title="Excesso de barulho: Veterinário alerta para danos causados por fogos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Excesso de barulho: Veterinário alerta para danos causados por fogos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/" rel="bookmark" title="Excesso de barulho: Veterinário alerta para danos causados por fogos">Excesso de barulho: Veterinário alerta para danos causados por fogos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/boa-fase-liberados-mais-r-104-milhoes-para-santa-casa/" rel="bookmark" class="td-image-wrap" title="Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/santa-casa-nova-23-12-15-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/boa-fase-liberados-mais-r-104-milhoes-para-santa-casa/" rel="bookmark" title="Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa">Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/transporte-coletivo-contrato-emergencial-termina-nesta-terca-feira/" rel="bookmark" class="td-image-wrap" title="Transporte coletivo: Contrato emergencial termina nesta terça-feira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transporte coletivo: Contrato emergencial termina nesta terça-feira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/transporte-coletivo-onibus-cidade-de-pedra-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/transporte-coletivo-contrato-emergencial-termina-nesta-terca-feira/" rel="bookmark" title="Transporte coletivo: Contrato emergencial termina nesta terça-feira">Transporte coletivo: Contrato emergencial termina nesta terça-feira</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_04b" data-td_block_id="tdi_1_04b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_04b" data-td_block_id="tdi_1_04b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_029 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_2_029"><script>var block_tdi_2_029=new tdBlock();block_tdi_2_029.id="tdi_2_029";block_tdi_2_029.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_029","tdc_css_class":"tdi_2_029","tdc_css_class_style":"tdi_2_029_rand_style"}';block_tdi_2_029.td_column_number="3";block_tdi_2_029.block_type="td_block_mega_menu";block_tdi_2_029.post_count="4";block_tdi_2_029.found_posts="7621";block_tdi_2_029.header_color="";block_tdi_2_029.ajax_pagination_infinite_stop="";block_tdi_2_029.max_num_pages="1906";tdBlocksArray.push(block_tdi_2_029);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_029" id="tdi_3_e0e" data-td_block_id="tdi_2_029" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-tdi_2_029" id="tdi_4_205" data-td_block_id="tdi_2_029" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-tdi_2_029" id="tdi_5_b06" data-td_block_id="tdi_2_029" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-tdi_2_029" id="tdi_6_e97" data-td_block_id="tdi_2_029" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=tdi_2_029 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/guiratinga-pm-prende-dupla-acusada-de-roubar-e-torturar-idoso/" rel="bookmark" class="td-image-wrap" title="Guiratinga: PM prende dupla acusada de roubar e torturar idoso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Guiratinga: PM prende dupla acusada de roubar e torturar idoso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/dupla-presa-em-guiratinga-27-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/guiratinga-pm-prende-dupla-acusada-de-roubar-e-torturar-idoso/" rel="bookmark" title="Guiratinga: PM prende dupla acusada de roubar e torturar idoso">Guiratinga: PM prende dupla acusada de roubar e torturar idoso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/rondonopolis-discussao-por-motivos-religiosos-termina-em-prisao/" rel="bookmark" class="td-image-wrap" title="Rondonópolis: Discussão por motivos religiosos termina em prisão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rondonópolis: Discussão por motivos religiosos termina em prisão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/suspeito-preso-discussao-motivos-religiosos-27-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/rondonopolis-discussao-por-motivos-religiosos-termina-em-prisao/" rel="bookmark" title="Rondonópolis: Discussão por motivos religiosos termina em prisão">Rondonópolis: Discussão por motivos religiosos termina em prisão</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/22/poxoreu-operacao-da-sema-apreende-mais-de-100-quilos-de-pescado/" rel="bookmark" class="td-image-wrap" title="Poxoréu: Operação da Sema apreende mais de 100 quilos de pescado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poxoréu: Operação da Sema apreende mais de 100 quilos de pescado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Sema-apreende-peixe-em-Poxoréu-21-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/22/poxoreu-operacao-da-sema-apreende-mais-de-100-quilos-de-pescado/" rel="bookmark" title="Poxoréu: Operação da Sema apreende mais de 100 quilos de pescado">Poxoréu: Operação da Sema apreende mais de 100 quilos de pescado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/22/investigacoes-criminais-estado-insere-16-mil-perfis-geneticos-em-sistema-nacional/" rel="bookmark" class="td-image-wrap" title="Investigações criminais: Estado insere 1,6 mil perfis genéticos em sistema nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Investigações criminais: Estado insere 1,6 mil perfis genéticos em sistema nacional" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/politec-perfil-geneticos-21-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/22/investigacoes-criminais-estado-insere-16-mil-perfis-geneticos-em-sistema-nacional/" rel="bookmark" title="Investigações criminais: Estado insere 1,6 mil perfis genéticos em sistema nacional">Investigações criminais: Estado insere 1,6 mil perfis genéticos em sistema nacional</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_029" data-td_block_id="tdi_2_029"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_029" data-td_block_id="tdi_2_029"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_42a td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_7_42a"><script>var block_tdi_7_42a=new tdBlock();block_tdi_7_42a.id="tdi_7_42a";block_tdi_7_42a.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_42a","tdc_css_class":"tdi_7_42a","tdc_css_class_style":"tdi_7_42a_rand_style"}';block_tdi_7_42a.td_column_number="3";block_tdi_7_42a.block_type="td_block_mega_menu";block_tdi_7_42a.post_count="4";block_tdi_7_42a.found_posts="11095";block_tdi_7_42a.header_color="";block_tdi_7_42a.ajax_pagination_infinite_stop="";block_tdi_7_42a.max_num_pages="2774";tdBlocksArray.push(block_tdi_7_42a);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_42a" id="tdi_8_0e4" data-td_block_id="tdi_7_42a" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-tdi_7_42a" id="tdi_9_204" data-td_block_id="tdi_7_42a" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-tdi_7_42a" id="tdi_10_045" data-td_block_id="tdi_7_42a" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-tdi_7_42a" id="tdi_11_555" data-td_block_id="tdi_7_42a" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-tdi_7_42a" id="tdi_12_f5b" data-td_block_id="tdi_7_42a" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=tdi_7_42a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/29/balanco-thiago-silva-enfatiza-luta-pela-educacao-infraestrutura-e-social/" rel="bookmark" class="td-image-wrap" title="Balanço: Thiago Silva enfatiza luta pela educação, infraestrutura e social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Balanço: Thiago Silva enfatiza luta pela educação, infraestrutura e social" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/thiago-silva-entrevista-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/29/balanco-thiago-silva-enfatiza-luta-pela-educacao-infraestrutura-e-social/" rel="bookmark" title="Balanço: Thiago Silva enfatiza luta pela educação, infraestrutura e social">Balanço: Thiago Silva enfatiza luta pela educação, infraestrutura e social</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/29/avaliacao-deputado-sebastiao-rezende-aponta-685-proposicoes-em-2019/" rel="bookmark" class="td-image-wrap" title="Avaliação: Deputado Sebastião Rezende aponta 685 proposições em 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avaliação: Deputado Sebastião Rezende aponta 685 proposições em 2019" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Sebastiao-rezende-autor-da-proposta-05-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/29/avaliacao-deputado-sebastiao-rezende-aponta-685-proposicoes-em-2019/" rel="bookmark" title="Avaliação: Deputado Sebastião Rezende aponta 685 proposições em 2019">Avaliação: Deputado Sebastião Rezende aponta 685 proposições em 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/29/politica-resolucao-orienta-sobre-pesquisas-eleitorais-no-pleito-de-2020/" rel="bookmark" class="td-image-wrap" title="Política: Resolução orienta sobre pesquisas eleitorais no pleito de 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política: Resolução orienta sobre pesquisas eleitorais no pleito de 2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/07/Urna-eletronica-eleitor-votando-28-10-14-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/nacional-politica/" class="td-post-category">Política Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/29/politica-resolucao-orienta-sobre-pesquisas-eleitorais-no-pleito-de-2020/" rel="bookmark" title="Política: Resolução orienta sobre pesquisas eleitorais no pleito de 2020">Política: Resolução orienta sobre pesquisas eleitorais no pleito de 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/mulheres-criancas-e-idosos-lei-obriga-hospitais-de-mato-grosso-a-comunicar-delegacias-sobre-violencia/" rel="bookmark" class="td-image-wrap" title="Mulheres, crianças e idosos: Lei obriga hospitais de Mato Grosso a comunicar delegacias sobre violência"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mulheres, crianças e idosos: Lei obriga hospitais de Mato Grosso a comunicar delegacias sobre violência" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Dr-Gimenez-deputado-estadual-27-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/mulheres-criancas-e-idosos-lei-obriga-hospitais-de-mato-grosso-a-comunicar-delegacias-sobre-violencia/" rel="bookmark" title="Mulheres, crianças e idosos: Lei obriga hospitais de Mato Grosso a comunicar delegacias sobre violência">Mulheres, crianças e idosos: Lei obriga hospitais de Mato Grosso a&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_42a" data-td_block_id="tdi_7_42a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_42a" data-td_block_id="tdi_7_42a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_250 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_13_250"><script>var block_tdi_13_250=new tdBlock();block_tdi_13_250.id="tdi_13_250";block_tdi_13_250.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_250","tdc_css_class":"tdi_13_250","tdc_css_class_style":"tdi_13_250_rand_style"}';block_tdi_13_250.td_column_number="3";block_tdi_13_250.block_type="td_block_mega_menu";block_tdi_13_250.post_count="4";block_tdi_13_250.found_posts="27040";block_tdi_13_250.header_color="";block_tdi_13_250.ajax_pagination_infinite_stop="";block_tdi_13_250.max_num_pages="6760";tdBlocksArray.push(block_tdi_13_250);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_250" id="tdi_14_696" data-td_block_id="tdi_13_250" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-tdi_13_250" id="tdi_15_6e0" data-td_block_id="tdi_13_250" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-tdi_13_250" id="tdi_16_4e6" data-td_block_id="tdi_13_250" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-tdi_13_250" id="tdi_17_202" data-td_block_id="tdi_13_250" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-tdi_13_250" id="tdi_18_46e" data-td_block_id="tdi_13_250" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=tdi_13_250 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/copa-sao-paulo-uniao-viaja-e-estreia-na-proxima-quinta/" rel="bookmark" class="td-image-wrap" title="Copa São Paulo: União viaja e estréia na próxima quinta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa São Paulo: União viaja e estréia na próxima quinta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Uniao-time-Copa-SP-2020-foto-Divulgacao-Uniao-EC-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/copa-sao-paulo-uniao-viaja-e-estreia-na-proxima-quinta/" rel="bookmark" title="Copa São Paulo: União viaja e estréia na próxima quinta">Copa São Paulo: União viaja e estréia na próxima quinta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/mercado-da-bola-inter-anuncia-as-contratacoes-de-rodinei-e-damian-musto/" rel="bookmark" class="td-image-wrap" title="Mercado da Bola: Inter anuncia as contratações de Rodinei e Damián Musto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercado da Bola: Inter anuncia as contratações de Rodinei e Damián Musto" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Rodinei-emprestado-para-o-Inter-foto-Arquivo-Alexandre-Vidal-Flamengo-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/mercado-da-bola-inter-anuncia-as-contratacoes-de-rodinei-e-damian-musto/" rel="bookmark" title="Mercado da Bola: Inter anuncia as contratações de Rodinei e Damián Musto">Mercado da Bola: Inter anuncia as contratações de Rodinei e Damián&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/junto-a-time-holandes-orejuela-tem-compra-em-definitivo-acertada-pelo-cruzeiro/" rel="bookmark" class="td-image-wrap" title="Junto a time holandês: Orejuela tem compra em definitivo acertada pelo Cruzeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Junto a time holandês: Orejuela tem compra em definitivo acertada pelo Cruzeiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Orejuela-compra-em-definitivo-do-Cruzeiro-foto-Arquivo-Bruno-Haddad-Cruzeiro-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/junto-a-time-holandes-orejuela-tem-compra-em-definitivo-acertada-pelo-cruzeiro/" rel="bookmark" title="Junto a time holandês: Orejuela tem compra em definitivo acertada pelo Cruzeiro">Junto a time holandês: Orejuela tem compra em definitivo acertada pelo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/decisao-flamengo-esta-fora-da-copinha/" rel="bookmark" class="td-image-wrap" title="Decisão: Flamengo está fora da Copinha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Decisão: Flamengo está fora da Copinha" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Flamengo-nao-tera-time-na-Copinha-foto-Rodrigo-Corsi-FPF-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/decisao-flamengo-esta-fora-da-copinha/" rel="bookmark" title="Decisão: Flamengo está fora da Copinha">Decisão: Flamengo está fora da Copinha</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_250" data-td_block_id="tdi_13_250"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_250" data-td_block_id="tdi_13_250"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_19_742 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_19_742"><script>var block_tdi_19_742=new tdBlock();block_tdi_19_742.id="tdi_19_742";block_tdi_19_742.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_19_742","tdc_css_class":"tdi_19_742","tdc_css_class_style":"tdi_19_742_rand_style"}';block_tdi_19_742.td_column_number="3";block_tdi_19_742.block_type="td_block_mega_menu";block_tdi_19_742.post_count="5";block_tdi_19_742.found_posts="1819";block_tdi_19_742.header_color="";block_tdi_19_742.ajax_pagination_infinite_stop="";block_tdi_19_742.max_num_pages="364";tdBlocksArray.push(block_tdi_19_742);</script><div id=tdi_19_742 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/29/fundo-estadual-santa-casa-recebe-mais-r-1018-milhao-do-estado/" rel="bookmark" class="td-image-wrap" title="Fundo Estadual: Santa Casa recebe mais R$ 1,018 milhão do Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fundo Estadual: Santa Casa recebe mais R$ 1,018 milhão do Estado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/uti-pediatrica-santa-casa1-18-12-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/29/fundo-estadual-santa-casa-recebe-mais-r-1018-milhao-do-estado/" rel="bookmark" title="Fundo Estadual: Santa Casa recebe mais R$ 1,018 milhão do Estado">Fundo Estadual: Santa Casa recebe mais R$ 1,018 milhão do Estado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/29/ano-novo-operacao-de-trafego-especial-na-br-163-chama-atencao/" rel="bookmark" class="td-image-wrap" title="Ano Novo: Operação de tráfego especial na BR-163 chama atenção"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ano Novo: Operação de tráfego especial na BR-163 chama atenção" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/br-163-rondonopolis-07-05-19-e1577618738920-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/29/ano-novo-operacao-de-trafego-especial-na-br-163-chama-atencao/" rel="bookmark" title="Ano Novo: Operação de tráfego especial na BR-163 chama atenção">Ano Novo: Operação de tráfego especial na BR-163 chama atenção</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/apenas-2-meses-depois-apos-ser-resgatada-elefanta-ramba-morre-em-chapada/" rel="bookmark" class="td-image-wrap" title="Apenas 2 meses depois: Após ser resgatada,  elefanta “Ramba” morre em Chapada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apenas 2 meses depois: Após ser resgatada,  elefanta “Ramba” morre em Chapada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Ramba-elefanta-morre-e1577537447638-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/apenas-2-meses-depois-apos-ser-resgatada-elefanta-ramba-morre-em-chapada/" rel="bookmark" title="Apenas 2 meses depois: Após ser resgatada,  elefanta “Ramba” morre em Chapada">Apenas 2 meses depois: Após ser resgatada, elefanta “Ramba” morre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/bandeira-amarela-contas-de-luz-seguirao-com-cobranca-extra-em-janeiro/" rel="bookmark" class="td-image-wrap" title="Bandeira Amarela: Contas de luz seguirão com cobrança extra em janeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bandeira Amarela: Contas de luz seguirão com cobrança extra em janeiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/contas-de-luz-28-03-19-e1577526256718-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/bandeira-amarela-contas-de-luz-seguirao-com-cobranca-extra-em-janeiro/" rel="bookmark" title="Bandeira Amarela: Contas de luz seguirão com cobrança extra em janeiro">Bandeira Amarela: Contas de luz seguirão com cobrança extra em janeiro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/contra-o-abuso-de-precos-governo-monitora-setores-da-economia-em-mt/" rel="bookmark" class="td-image-wrap" title="Contra o abuso de preços: Governo monitora setores da economia em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Contra o abuso de preços: Governo monitora setores da economia em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Rogerio-Gallo-secretario-de-fazenda-27-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/contra-o-abuso-de-precos-governo-monitora-setores-da-economia-em-mt/" rel="bookmark" title="Contra o abuso de preços: Governo monitora setores da economia em MT">Contra o abuso de preços: Governo monitora setores da economia em&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_742" data-td_block_id="tdi_19_742"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_19_742" data-td_block_id="tdi_19_742"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20_274 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_20_274"><script>var block_tdi_20_274=new tdBlock();block_tdi_20_274.id="tdi_20_274";block_tdi_20_274.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20_274","tdc_css_class":"tdi_20_274","tdc_css_class_style":"tdi_20_274_rand_style"}';block_tdi_20_274.td_column_number="3";block_tdi_20_274.block_type="td_block_mega_menu";block_tdi_20_274.post_count="4";block_tdi_20_274.found_posts="13274";block_tdi_20_274.header_color="";block_tdi_20_274.ajax_pagination_infinite_stop="";block_tdi_20_274.max_num_pages="3319";tdBlocksArray.push(block_tdi_20_274);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20_274" id="tdi_21_eb0" data-td_block_id="tdi_20_274" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-tdi_20_274" id="tdi_22_45f" data-td_block_id="tdi_20_274" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-tdi_20_274" id="tdi_23_776" data-td_block_id="tdi_20_274" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-tdi_20_274" id="tdi_24_040" data-td_block_id="tdi_20_274" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-tdi_20_274" id="tdi_25_d5f" data-td_block_id="tdi_20_274" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=tdi_20_274 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/cheque-especial-limite-de-juros-comeca-a-valer-no-dia-6/" rel="bookmark" class="td-image-wrap" title="Cheque especial: Limite de juros começa a valer no dia 6"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cheque especial: Limite de juros começa a valer no dia 6" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Banco-central-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/cheque-especial-limite-de-juros-comeca-a-valer-no-dia-6/" rel="bookmark" title="Cheque especial: Limite de juros começa a valer no dia 6">Cheque especial: Limite de juros começa a valer no dia 6</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/censo-escolar-cresce-numero-de-matriculas-na-creche-e-na-pre-escola/" rel="bookmark" class="td-image-wrap" title="Censo Escolar: Cresce número de matrículas na creche e na pré-escola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Censo Escolar: Cresce número de matrículas na creche e na pré-escola" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/censo-escolar-creche-pre-escola-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/censo-escolar-cresce-numero-de-matriculas-na-creche-e-na-pre-escola/" rel="bookmark" title="Censo Escolar: Cresce número de matrículas na creche e na pré-escola">Censo Escolar: Cresce número de matrículas na creche e na pré-escola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/r-66-milhoes-facebook-e-multado-por-suposto-abuso-no-compartilhamento-de-dados/" rel="bookmark" class="td-image-wrap" title="R$ 6,6 milhões: Facebook é multado por suposto abuso no compartilhamento de dados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="R$ 6,6 milhões: Facebook é multado por suposto abuso no compartilhamento de dados" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/facebook-multado-30-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/r-66-milhoes-facebook-e-multado-por-suposto-abuso-no-compartilhamento-de-dados/" rel="bookmark" title="R$ 6,6 milhões: Facebook é multado por suposto abuso no compartilhamento de dados">R$ 6,6 milhões: Facebook é multado por suposto abuso no compartilhamento&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/29/energia-em-2020-tarifa-branca-sera-ampliada-para-pequenos/" rel="bookmark" class="td-image-wrap" title="Energia em 2020: Tarifa branca será ampliada para pequenos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Energia em 2020: Tarifa branca será ampliada para pequenos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/torres-de-energia_marcelo_casal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/29/energia-em-2020-tarifa-branca-sera-ampliada-para-pequenos/" rel="bookmark" title="Energia em 2020: Tarifa branca será ampliada para pequenos">Energia em 2020: Tarifa branca será ampliada para pequenos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_274" data-td_block_id="tdi_20_274"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_20_274" data-td_block_id="tdi_20_274"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_26_b25 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="tdi_26_b25"><script>var block_tdi_26_b25=new tdBlock();block_tdi_26_b25.id="tdi_26_b25";block_tdi_26_b25.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_26_b25","tdc_css_class":"tdi_26_b25","tdc_css_class_style":"tdi_26_b25_rand_style"}';block_tdi_26_b25.td_column_number="3";block_tdi_26_b25.block_type="td_block_mega_menu";block_tdi_26_b25.post_count="4";block_tdi_26_b25.found_posts="3168";block_tdi_26_b25.header_color="";block_tdi_26_b25.ajax_pagination_infinite_stop="";block_tdi_26_b25.max_num_pages="792";tdBlocksArray.push(block_tdi_26_b25);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_26_b25" id="tdi_27_612" data-td_block_id="tdi_26_b25" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-tdi_26_b25" id="tdi_28_702" data-td_block_id="tdi_26_b25" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=tdi_26_b25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/defesa-agropecuaria-em-2019-945-dos-defensivos-agricolas-registrados-foram-produtos-genericos/" rel="bookmark" class="td-image-wrap" title="Defesa agropecuária: Em 2019, 94,5% dos defensivos agrícolas registrados foram produtos genéricos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Defesa agropecuária: Em 2019, 94,5% dos defensivos agrícolas registrados foram produtos genéricos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/agrotoxicos-pulverizacao-Cenipa-divulgacao-29-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/defesa-agropecuaria-em-2019-945-dos-defensivos-agricolas-registrados-foram-produtos-genericos/" rel="bookmark" title="Defesa agropecuária: Em 2019, 94,5% dos defensivos agrícolas registrados foram produtos genéricos">Defesa agropecuária: Em 2019, 94,5% dos defensivos agrícolas registrados foram produtos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/operacoes-de-credito-produtores-tem-ate-30-de-dezembro-para-aderir-aos-descontos/" rel="bookmark" class="td-image-wrap" title="Operações de crédito: Produtores têm até 30 de dezembro para aderir aos descontos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operações de crédito: Produtores têm até 30 de dezembro para aderir aos descontos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/producao-produtores-rurais-27-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/operacoes-de-credito-produtores-tem-ate-30-de-dezembro-para-aderir-aos-descontos/" rel="bookmark" title="Operações de crédito: Produtores têm até 30 de dezembro para aderir aos descontos">Operações de crédito: Produtores têm até 30 de dezembro para aderir&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/28/gestao-de-risco-agricultura-publica-zoneamento-do-trigo-e-do-milho-braquiaria-de-1a-safra/" rel="bookmark" class="td-image-wrap" title="Gestão de risco: Agricultura publica zoneamento do trigo e do milho braquiária de 1ª safra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gestão de risco: Agricultura publica zoneamento do trigo e do milho braquiária de 1ª safra" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/cultura-do-trigo-27-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/28/gestao-de-risco-agricultura-publica-zoneamento-do-trigo-e-do-milho-braquiaria-de-1a-safra/" rel="bookmark" title="Gestão de risco: Agricultura publica zoneamento do trigo e do milho braquiária de 1ª safra">Gestão de risco: Agricultura publica zoneamento do trigo e do milho&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/21/pequenos-produtores-beneficiados-abatedouro-de-pescado-no-distrito-de-boa-vista-esta-concluido/" rel="bookmark" class="td-image-wrap" title="Pequenos produtores beneficiados: Abatedouro de pescado no distrito de Boa Vista está concluído"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pequenos produtores beneficiados: Abatedouro de pescado no distrito de Boa Vista está concluído" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Boa-vista-abatedouro-de-pescado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/21/pequenos-produtores-beneficiados-abatedouro-de-pescado-no-distrito-de-boa-vista-esta-concluido/" rel="bookmark" title="Pequenos produtores beneficiados: Abatedouro de pescado no distrito de Boa Vista está concluído">Pequenos produtores beneficiados: Abatedouro de pescado no distrito de Boa Vista&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_26_b25" data-td_block_id="tdi_26_b25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_26_b25" data-td_block_id="tdi_26_b25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_29_538 td_block_template_1"><style>.tdi_29_538.td-a-rec-img{text-align:left}.tdi_29_538.td-a-rec-img
img{margin:0
auto 0 0}</style><div><span class="td-adspot-title" style="margin-bottom: 0px">PUBLICIDADE</span><div class="td-all-devices" style="background-color: gray"><a href="https://www.sicredi.com.br/promocao/vempoupareganhar/central_norte" target="https://www.sicredi.com.br/promocao/vempoupareganhar/central_norte"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/04/zs_0286_19_web_banner_1000x250px_Tribuna.jpg?e211f7&amp;e211f7"></a></div></div>&nbsp;<p></p></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-385456" class="post-385456 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div> <header class="td-post-title"><h1 class="entry-title">Excesso de barulho: Veterinário alerta para danos causados por fogos</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">Denilson Paredes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T04:30:22+00:00">31 de dezembro de 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F12%2F31%2Fexcesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Excesso+de+barulho%3A+Veterin%C3%A1rio+alerta+para+danos+causados+por+fogos&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F12%2F31%2Fexcesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Excesso+de+barulho%3A+Veterin%C3%A1rio+alerta+para+danos+causados+por+fogos %0A%0A https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f088b5aea8bebea2eda9a8edafacbfb8a1a5a2f7ed9ba8b9a8bfa4a30e6cbfa4a2edaca1a8bfb9acedbdacbfaceda9aca3a2beedaeacb8beaca9a2beedbda2bfedaba2aaa2beebafa2a9b4f0a5b9b9bdbef7e2e2bababae3acb9bfa4afb8a3aca0b9e3aea2a0e3afbfe2fffdfcf4e2fcffe2fefce2a8b5aea8bebea2e0a9a8e0afacbfb8a1a5a2e0bba8b9a8bfa4a3acbfa4a2e0aca1a8bfb9ace0bdacbface0a9aca3a2bee0aeacb8beaca9a2bee0bda2bfe0aba2aaa2bee2"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_385460" aria-describedby="caption-attachment-385460" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-385460" src="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais1-30-12-19.jpg?e211f7&amp;e211f7" alt="" width="800" height="389" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais1-30-12-19.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais1-30-12-19-300x146.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais1-30-12-19-768x373.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/12/Erico-Gondim-Morais1-30-12-19-696x338.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-385460" class="wp-caption-text">“Existem outras formas de você comemorar”, diz o médico veterinário Érico Gundim de Morais &#8211; (Foto: Denilson Paredes)</figcaption></figure><div class="td-paragraph-padding-2"><p>As festas de final de ano são o período em que, tradicionalmente, as pessoas costumam soltar mais rojões e outros fogos de artifício, para comemorar a chegada do ano novo. Porém, apesar do belo espetáculo visual, os estampidos e a barulheira provocados pelos artefatos causam muito desconforto em animais domésticos, como cachorros e gatos, que precisam de alguns cuidados de seus donos para sobreviverem às festas de final de ano sem maiores traumas.</p><p>De acordo com o médico veterinário e empresário Érico Gundim de Morais, o barulho dos fogos afeta animais de uma forma geral, porém é mais grave para os animais domesticados, porque são estes que vivem nas cidades, onde normalmente acontecem as queimas dos tais fogos de artifício. “Isso não se restringe só aos animais, mas nós, seres humanos, em especial idosos, acamados, autistas e bebês se sentem bastante incomodados com isso. O cachorro, por exemplo, tem um ouvido muito mais desenvolvido, apurado (que os seres humanos). Então, aqueles estampidos incomodam muito e eles não sabem o que é aquilo, de onde vem. E daí vem a reação”, explicou.</p></div><p>&nbsp;</p><p>&nbsp;</p><div class="td-paragraph-padding-2"><h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6><h6 style="text-align: center;"><span style="color: #c8c8c8;"><img class="td-animation-stack-type0-2 alignnone wp-image-385356 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2019/12/POSTO-FORUM-banner-e1562333550898.jpg?e211f7&amp;e211f7&amp;e211f7&amp;e211f7" sizes="(max-width: 623px) 100vw, 623px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/12/POSTO-FORUM-banner-e1562333550898.jpg 623w, https://www.atribunamt.com.br/wp-content/uploads/2019/12/POSTO-FORUM-banner-e1562333550898-300x172.jpg 300w" alt="" width="623" height="357" />————————————————————————————</span></h6></div><p>&nbsp;</p><p>&nbsp;</p><div class="td-paragraph-padding-2"><p>Ele cita também que há casos de crianças autistas que ficam apavoradas com o barulho provocado pela queima de grande quantidade de fogos de artifício, assim como há casos de animais domésticos que fogem de casa igualmente apavorados, e em muitos casos são atropelados por veículos ou nunca mais voltam para seus lares. “Isso acontece todos os anos. Eu peguei o caso de um cachorro que foi atropelado e teve ruptura total de coluna e acabou morrendo. Essa é uma problemática tanto para seres humanos quanto para os animais, mas o interessante é que percebemos que há uma tendência no País inteiro de substituir os fogos tradicionais com estampido pelos fogos silenciosos ou com menos barulho, que têm um belo efeito visual, mas não assusta os animais”, continuou.</p><p>Para ilustrar a mudança de hábito que as pessoas começam a incorporar, ele cita o exemplo de um empresário dono de uma loja de conveniência localizada na região do bairro Conjunto São José, que todos os anos costumava fazer uma demorada e barulhenta queima de fogos, mas que este ano optou por não fazer mais isso, em respeito aos animais e pessoas prejudicadas pelo barulho dos mesmos. “Existem outras formas de você comemorar, isso é uma onda que já chegou em cidades como Goiânia, Florianópolis e outras, onde fogos ficam só no visual. E isso é uma tendência que deve chegar e já está chegando aqui”, externou Érico Morais, citando o caso do baile da virada de ano promovido pela prefeitura, onde haverá a tradicional queima de fogos, mas todos silenciosos.</p><p>No entendimento do veterinário, é muito pouco provável que os fogos de artifício desapareçam de uma hora para outra. Então, ele faz algumas recomendações para as pessoas que têm um cão ou gato em casa e queiram minimamente proteger seus animais de estimação da barulheira dos fogos. “Você pode pegar seu cachorro e colocá-lo no quarto de porta fechada, aí você fecha a porta da sala, da varanda, que são três barreiras físicas que vão diminuir o barulho. Se você tampar os ouvidos dele, é uma quarta barreira contra o som. Com gatos, você pode colocar ele na caixinha de transporte e jogar um cobertor em cima. Se for um filhote, pode ser na sua própria caixinha. São barreiras que vão fazer com que chegue menos barulho até eles”, recomenda.</p><p>Outra estratégia que pode ser adotada pelos donos dos animais é colocar uma música no aparelho de som ou mesmo na televisão, com volume bem alto, para encobrir o barulho dos fogos de artifício. “Aí ele fica ouvindo o som alto e não vai ouvir o barulho dos fogos. Para ele, esse barulho do som (da música alta) é normal e não vai acontecer nada. Mas se você tiver um vizinho que costuma soltar fogos todos os finais de semana, você pode baixar da internet ruídos de fogos de artifício e colocar no som para o seu animal ouvir até ele acostumar. Você vai gradativamente aumentando o volume, e retribuindo com petisco. Você vai fazer ele associar aquele barulho com petiscos e ele pode até acostumar com isso”.</p><p>O veterinário alerta que os animais que não forem protegidos do intenso barulho do foguetório podem ter hipertermia (elevação da temperatura corporal), pode até entrar em convulsão, e pode ter uma parada cardíaca e depois até morrer, em casos extremos, isso sem contar o risco desses animais fugirem apavorados de suas casas.</p><p>&nbsp;</p></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F12%2F31%2Fexcesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Excesso+de+barulho%3A+Veterin%C3%A1rio+alerta+para+danos+causados+por+fogos&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F12%2F31%2Fexcesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Excesso+de+barulho%3A+Veterin%C3%A1rio+alerta+para+danos+causados+por+fogos %0A%0A https://www.atribunamt.com.br/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057d405b5d4b4b57185c5d185a594a4d54505702186e5d4c5d4a5156fb994a51571859545d4a4c591848594a59185c5956574b185b594d4b595c574b1848574a185e575f574b1e5a575c4105504c4c484b0217174f4f4f16594c4a515a4d5659554c165b5755165a4a170a08090117090a170b09175d405b5d4b4b57155c5d155a594a4d545057154e5d4c5d4a5156594a51571559545d4a4c591548594a59155c5956574b155b594d4b595c574b1548574a155e575f574b17"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">Denilson Paredes</a></span></div> </footer><div class="td_block_wrap td_block_related_posts tdi_31_e0e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31_e0e"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_31_e0e=new tdBlock();block_tdi_31_e0e.id="tdi_31_e0e";block_tdi_31_e0e.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_31_e0e","td_column_number":3,"live_filter_cur_post_id":385456,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_31_e0e","tdc_css_class_style":"tdi_31_e0e_rand_style"}';block_tdi_31_e0e.td_column_number="3";block_tdi_31_e0e.block_type="td_block_related_posts";block_tdi_31_e0e.post_count="3";block_tdi_31_e0e.found_posts="3467";block_tdi_31_e0e.header_color="";block_tdi_31_e0e.ajax_pagination_infinite_stop="";block_tdi_31_e0e.max_num_pages="1156";tdBlocksArray.push(block_tdi_31_e0e);</script><h4 class="td-related-title td-block-title"><a id="tdi_32_f5e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_31_e0e" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_33_754" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_31_e0e" href="#">Mais do autor</a></h4><div id=tdi_31_e0e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/feminina-e-masculina-a-tribuna-indica-as-personalidades-de-2019/" rel="bookmark" class="td-image-wrap" title="Feminina e Masculina: A TRIBUNA indica as personalidades de 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Feminina e Masculina: A TRIBUNA indica as personalidades de 2019" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/tania-balbinotti1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/feminina-e-masculina-a-tribuna-indica-as-personalidades-de-2019/" rel="bookmark" title="Feminina e Masculina: A TRIBUNA indica as personalidades de 2019">Feminina e Masculina: A TRIBUNA indica as personalidades de 2019</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/repercussao-aumento-de-vagas-na-mata-grande-gera-preocupacao/" rel="bookmark" class="td-image-wrap" title="Repercussão: Aumento de vagas na Mata Grande gera preocupação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repercussão: Aumento de vagas na Mata Grande gera preocupação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/mata-grande-30-10-13-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/repercussao-aumento-de-vagas-na-mata-grande-gera-preocupacao/" rel="bookmark" title="Repercussão: Aumento de vagas na Mata Grande gera preocupação">Repercussão: Aumento de vagas na Mata Grande gera preocupação</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/boa-fase-liberados-mais-r-104-milhoes-para-santa-casa/" rel="bookmark" class="td-image-wrap" title="Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/santa-casa-nova-23-12-15-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/boa-fase-liberados-mais-r-104-milhoes-para-santa-casa/" rel="bookmark" title="Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa">Boa fase: Liberados mais R$ 10,4 milhões para Santa Casa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_31_e0e" data-td_block_id="tdi_31_e0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_31_e0e" data-td_block_id="tdi_31_e0e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/31/excesso-de-barulho-veterinario-alerta-para-danos-causados-por-fogos/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='385456' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  tdi_34_2b7 td_block_template_1"><style>.tdi_34_2b7.td-a-rec-img{text-align:left}.tdi_34_2b7.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/revistasaudeebemestar" target="https://www.atribunamt.com.br/revistasaudeebemestar"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Revista-saude-bem-estar_banner-1.gif?e211f7&amp;e211f7" /></a></div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_35_bee td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35_bee"><div class="td-block-title-wrap"></div><div id=tdi_35_bee class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">chuva fraca</div> <i class="td-location-icon td-icons-location" data-block-uid="tdi_35_bee"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="tdi_35_bee"> <input id="tdi_35_bee" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 rain-d td-w-today-icon" data-td-block-uid="tdi_35_bee"></span></div><div class="td-weather-now" data-block-uid="tdi_35_bee"> <span class="td-big-degrees">27</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">27</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">27</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">75 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">1.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">93 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">ter</div><div class="td-day-degrees"> <span class="td-degrees-0">36</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">qua</div><div class="td-day-degrees"> <span class="td-degrees-1">37</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">qui</div><div class="td-day-degrees"> <span class="td-degrees-2">36</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sex</div><div class="td-day-degrees"> <span class="td-degrees-3">35</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">sáb</div><div class="td-day-degrees"> <span class="td-degrees-4">32</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_36_594 td_block_template_1"><style>.tdi_36_594.td-a-rec-img{text-align:left}.tdi_36_594.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?e211f7&amp;e211f7" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget tdi_37_bc7 td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="tdi_37_bc7"><style>.tdi_37_bc7 .td-block-title>*{color:#0059a8 !important}</style><script>var block_tdi_37_bc7=new tdBlock();block_tdi_37_bc7.id="tdi_37_bc7";block_tdi_37_bc7.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_37_bc7","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_37_bc7","tdc_css_class_style":"tdi_37_bc7_rand_style"}';block_tdi_37_bc7.td_column_number="1";block_tdi_37_bc7.block_type="td_block_7";block_tdi_37_bc7.post_count="4";block_tdi_37_bc7.found_posts="12591";block_tdi_37_bc7.header_color="";block_tdi_37_bc7.ajax_pagination_infinite_stop="";block_tdi_37_bc7.max_num_pages="3148";tdBlocksArray.push(block_tdi_37_bc7);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=tdi_37_bc7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/paz-obra-pessoal-de-jesus/" rel="bookmark" class="td-image-wrap" title="Paz: obra pessoal de Jesus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Paz: obra pessoal de Jesus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/José-de-Paiva-Netto-01-03-17-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/paz-obra-pessoal-de-jesus/" rel="bookmark" title="Paz: obra pessoal de Jesus">Paz: obra pessoal de Jesus</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/boca-perfeita-3/" rel="bookmark" class="td-image-wrap" title="Boca perfeita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Boca perfeita" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Hermelio-silva-15-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/boca-perfeita-3/" rel="bookmark" title="Boca perfeita">Boca perfeita</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/megasena-da-virada/" rel="bookmark" class="td-image-wrap" title="Megasena da virada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Megasena da virada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Fausto-Matto-Grosso-01-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/megasena-da-virada/" rel="bookmark" title="Megasena da virada">Megasena da virada</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/comeco-de-ano-2/" rel="bookmark" class="td-image-wrap" title="Começo de ano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Começo de ano" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/06/Opiniao_leitor_A_Tr-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/comeco-de-ano-2/" rel="bookmark" title="Começo de ano">Começo de ano</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_38_722 td_block_template_1"><style>.tdi_38_722.td-a-rec-img{text-align:left}.tdi_38_722.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/05/Imobiliaria-Satelite-Banner-300x250-26-03-18-01.jpg?e211f7&amp;e211f7" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget tdi_39_955 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39_955"><style>.tdi_39_955 .td-slide-meta{max-width:calc(100% + 44px)}.tdi_39_955 .entry-thumb{background-position:center 50%}.tdi_39_955 .slide-meta-cat{display:inline-block}.tdi_39_955 .td-post-author-name{display:inline-block}.tdi_39_955 .td-post-date,
.tdi_39_955 .td-post-author-name
span{display:inline-block}.tdi_39_955 .td-post-comments{display:inline-block}.tdi_39_955 .td-slide-nav{font-size:55px}.tdi_39_955 .td-theme-slider:hover .entry-thumb:before{opacity:0}@media (max-width: 767px){.tdi_39_955 .td-slide-meta{max-width:calc(100% + 24px)}}</style><script>var block_tdi_39_955=new tdBlock();block_tdi_39_955.id="tdi_39_955";block_tdi_39_955.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget tdi_39_955","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","mix_color":"","mix_type":"","fe_brightness":"1","fe_contrast":"1","fe_saturate":"1","mix_color_h":"","mix_type_h":"","fe_brightness_h":"1","fe_contrast_h":"1","fe_saturate_h":"1","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"tdi_39_955","tdc_css_class_style":"tdi_39_955_rand_style"}';block_tdi_39_955.td_column_number="1";block_tdi_39_955.block_type="td_block_slide";block_tdi_39_955.post_count="5";block_tdi_39_955.found_posts="6473";block_tdi_39_955.header_color="#";block_tdi_39_955.ajax_pagination_infinite_stop="";block_tdi_39_955.max_num_pages="1295";tdBlocksArray.push(block_tdi_39_955);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=tdi_39_955 class="td_block_inner"><div id="tdi_40_d9b" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="tdi_40_d9b_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/curtas-famosas-613/" rel="bookmark" class="td-image-wrap" title="Curtas &#038; famosas"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_324x400.png"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/curtas-famosas-613/" rel="bookmark" title="Curtas &#038; famosas">Curtas &#038; famosas</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_d9b_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/385482/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/2-7-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/385482/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_d9b_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/385509/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/NOVE-4-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/385509/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_d9b_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/brinde-a-chegada-do-novo-ano-com-hering/" rel="bookmark" class="td-image-wrap" title="Brinde a chegada do novo ano com Hering!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/hering-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/brinde-a-chegada-do-novo-ano-com-hering/" rel="bookmark" title="Brinde a chegada do novo ano com Hering!">Brinde a chegada do novo ano com Hering!</a></h3><div class="td-module-meta-info"></div></div></div><div id="tdi_40_d9b_item_4" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/12/31/385479/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-30-at-11.27.10-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/12/31/385479/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget tdi_41_e75 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41_e75"><style>.tdi_41_e75 .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_41_e75 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_ohc=bZRGqEuPmfgAX8wdfxh&oh=def552063c2d190e918a3aba362927dd&oe=5EA13EAE" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>7.820</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6u9E62DfET" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-15/e15/c257.0.565.565a/79790496_170558207490778_7589164479961090203_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=110&_nc_ohc=YmbOub3v5kgAX8DttsS&oh=7bd9949e1e28dea0897dbf494e93e288&oe=5EA0B91D" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6u9E0XjyRU" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-15/e15/c257.0.565.565a/80494474_156439345640863_818161213959794193_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=pZ_rzqZ4krsAX9Mj2l_&oh=6f3128558b87c737bddf04fee8aae398&oe=5E91E9E2" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6u9Eq7jeGo" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-15/e15/c146.0.320.320a/78766757_507284723223168_5688251308996343310_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=vj8LFBX7WQ0AX9StkTT&oh=f40885f3cc9a611dfb47f5aa27c81e43&oe=5EA5EA56" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6u9BwxjUX3" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-15/e15/78959551_263683227938814_2389677170363734287_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=nEE_oXD4LX8AX_czaRH&oh=8461efa24c0454edb075a56850988d0c&oe=5EA267D9" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6u9Bo3j0jv" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-15/e15/79358052_201588057543654_8116400911136656342_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=8am4h4_bwGcAX-hm-kB&oh=f094e7ee0809a9f5ebd3412ad9c3d403&oe=5EAA0679" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6u9BoTD0Fg" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/v/t51.2885-15/e15/c153.0.334.334a/82308067_1038146049858056_2663610310439757908_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=108&_nc_ohc=4eMdsJI4Q5YAX_VFOn4&oh=c3ccf12a3aedd015586a800b210a1235&oe=5EA8C2BE" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_42_444 td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">12,322</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">7,820</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div> </article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?e211f7&amp;e211f7" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.3.2&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx&amp;e211f7&amp;e211f7"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.3.2&amp;e211f7&amp;e211f7"></script><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TBK5DV4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"rain-d","today_icon_text":"chuva fraca","today_temp":[27,80.5],"today_humidity":75,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[27,80.5],"today_max":[27,80.5],"today_clouds":93,"current_unit":0,"forecast":[{"timestamp":1577793600,"day_name":"ter","day_temp":[36,97],"owm_day_index":0},{"timestamp":1577836800,"day_name":"qua","day_temp":[37,99],"owm_day_index":4},{"timestamp":1577923200,"day_name":"qui","day_temp":[36,97],"owm_day_index":12},{"timestamp":1578009600,"day_name":"sex","day_temp":[35,95],"owm_day_index":20},{"timestamp":1578096000,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":28}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"tdi_35_bee","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"rain-d","today_icon_text":"chuva fraca","today_temp":[27,80.5],"today_humidity":75,"today_wind_speed":[1.100000000000000088817841970012523233890533447265625,0.6999999999999999555910790149937383830547332763671875],"today_min":[27,80.5],"today_max":[27,80.5],"today_clouds":93,"current_unit":0,"forecast":[{"timestamp":1577793600,"day_name":"ter","day_temp":[36,97],"owm_day_index":0},{"timestamp":1577836800,"day_name":"qua","day_temp":[37,99],"owm_day_index":4},{"timestamp":1577923200,"day_name":"qui","day_temp":[36,97],"owm_day_index":12},{"timestamp":1578009600,"day_name":"sex","day_temp":[35,95],"owm_day_index":20},{"timestamp":1578096000,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":28}]});});jQuery(document).ready(function(){jQuery("#tdi_40_d9b").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#tdi_40_d9b .prevButton"),navNextSelector:jQuery("#tdi_40_d9b .nextButton"),});});</script></body></html>