<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><title>Câmara: Vereador sugere filtros de ar nos hidrômetros &#8211; A Tribuna</title><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17.jpg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?fc469f&amp;fc469f"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Câmara: Vereador sugere filtros de ar nos hidrômetros" href="https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4&amp;fc469f&amp;fc469f" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4&amp;fc469f&amp;fc469f" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.13.7&amp;fc469f&amp;fc469f" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.7.2&amp;fc469f&amp;fc469f" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159&amp;fc469f&amp;fc469f" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C300italic%2C700italic%2C800%2C800italic%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2&amp;fc469f&amp;fc469f" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159&amp;fc469f&amp;fc469f" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;fc469f&amp;fc469f" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;fc469f&amp;fc469f"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?fc469f&amp;fc469f" /><link rel='prev' title='Caso Samuel: Polícia segue sem pistas do menino' href='https://www.atribunamt.com.br/2019/11/14/policia-segue-sem-pistas-do-menino/' /><link rel='next' title='Reforma da Previdência: Governo de MT propõe adesão e Poderes pedem vistas' href='https://www.atribunamt.com.br/2019/11/14/governo-de-mt-propoe-adesao-e-poderes-pedem-vistas/' /><meta name="generator" content="WordPress 5.2.4" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=378995' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F11%2F14%2Fcamara-vereador-sugere-filtros-de-ar-nos-hidrometros%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F11%2F14%2Fcamara-vereador-sugere-filtros-de-ar-nos-hidrometros%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"19aeda2bc1","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"19aeda2bc1","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="73c7227428";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-378995 single-format-standard camara-vereador-sugere-filtros-de-ar-nos-hidrometros global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>14/novembro, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?fc469f&amp;fc469f" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?fc469f&amp;fc469f" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?fc469f&amp;fc469f" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dcd99cfba209_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5dcd99cfba209"><script>var block_td_uid_1_5dcd99cfba209=new tdBlock();block_td_uid_1_5dcd99cfba209.id="td_uid_1_5dcd99cfba209";block_td_uid_1_5dcd99cfba209.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dcd99cfba209_rand","tdc_css_class":"td_uid_1_5dcd99cfba209_rand","tdc_css_class_style":"td_uid_1_5dcd99cfba209_rand_style"}';block_td_uid_1_5dcd99cfba209.td_column_number="3";block_td_uid_1_5dcd99cfba209.block_type="td_block_mega_menu";block_td_uid_1_5dcd99cfba209.post_count="5";block_td_uid_1_5dcd99cfba209.found_posts="3271";block_td_uid_1_5dcd99cfba209.header_color="";block_td_uid_1_5dcd99cfba209.ajax_pagination_infinite_stop="";block_td_uid_1_5dcd99cfba209.max_num_pages="655";tdBlocksArray.push(block_td_uid_1_5dcd99cfba209);</script><div id=td_uid_1_5dcd99cfba209 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/prefeitura-preve-frota-inicial-de-50-onibus/" rel="bookmark" class="td-image-wrap" title="Municipalização: Prefeitura prevê frota inicial de 50 ônibus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Municipalização: Prefeitura prevê frota inicial de 50 ônibus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Transporte-coletivo-onibus-16-06-14-e1573738442375-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/prefeitura-preve-frota-inicial-de-50-onibus/" rel="bookmark" title="Municipalização: Prefeitura prevê frota inicial de 50 ônibus">Municipalização: Prefeitura prevê frota inicial de 50 ônibus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/projeto-levara-acoes-sociais-para-os-bairros-nova-era-e-jose-sobrinho/" rel="bookmark" class="td-image-wrap" title="&#8220;Rally Missionário&#8221;: Projeto levará ações sociais para os bairros Nova Era e José Sobrinho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Rally Missionário&#8221;: Projeto levará ações sociais para os bairros Nova Era e José Sobrinho" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Pastor-Anderson-Aquino-e-Missionaria-Cirlene-Rally-Missionario-13-11-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/projeto-levara-acoes-sociais-para-os-bairros-nova-era-e-jose-sobrinho/" rel="bookmark" title="&#8220;Rally Missionário&#8221;: Projeto levará ações sociais para os bairros Nova Era e José Sobrinho">&#8220;Rally Missionário&#8221;: Projeto levará ações sociais para os bairros Nova Era&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/mutirao-de-vacinacao-nesta-quinta-no-alfredo-de-castro/" rel="bookmark" class="td-image-wrap" title="Antirrábica: Mutirão de vacinação nesta quinta no Alfredo de Castro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Antirrábica: Mutirão de vacinação nesta quinta no Alfredo de Castro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/vacinacao-antirrabica-alfredo-de-castro-13-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/mutirao-de-vacinacao-nesta-quinta-no-alfredo-de-castro/" rel="bookmark" title="Antirrábica: Mutirão de vacinação nesta quinta no Alfredo de Castro">Antirrábica: Mutirão de vacinação nesta quinta no Alfredo de Castro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/13/prisao-em-2a-instancia-e-tema-de-palestra/" rel="bookmark" class="td-image-wrap" title="Polêmica do momento: Prisão em 2ª instância é tema de palestra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polêmica do momento: Prisão em 2ª instância é tema de palestra" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Wanderlei-José-dos-Reis-21-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/13/prisao-em-2a-instancia-e-tema-de-palestra/" rel="bookmark" title="Polêmica do momento: Prisão em 2ª instância é tema de palestra">Polêmica do momento: Prisão em 2ª instância é tema de palestra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/13/prefeitura-de-rondonopolis-licita-pacote-para-reforma-de-19-unidades-de-saude/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Rondonópolis licita pacote para reforma de 19 unidades de saúde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeitura de Rondonópolis licita pacote para reforma de 19 unidades de saúde" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/psf-jardim-morumbi-inacabado-capa-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/13/prefeitura-de-rondonopolis-licita-pacote-para-reforma-de-19-unidades-de-saude/" rel="bookmark" title="Prefeitura de Rondonópolis licita pacote para reforma de 19 unidades de saúde">Prefeitura de Rondonópolis licita pacote para reforma de 19 unidades de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dcd99cfba209" data-td_block_id="td_uid_1_5dcd99cfba209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5dcd99cfba209" data-td_block_id="td_uid_1_5dcd99cfba209"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dcd99cfd40ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5dcd99cfd40ba"><script>var block_td_uid_2_5dcd99cfd40ba=new tdBlock();block_td_uid_2_5dcd99cfd40ba.id="td_uid_2_5dcd99cfd40ba";block_td_uid_2_5dcd99cfd40ba.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dcd99cfd40ba_rand","tdc_css_class":"td_uid_2_5dcd99cfd40ba_rand","tdc_css_class_style":"td_uid_2_5dcd99cfd40ba_rand_style"}';block_td_uid_2_5dcd99cfd40ba.td_column_number="3";block_td_uid_2_5dcd99cfd40ba.block_type="td_block_mega_menu";block_td_uid_2_5dcd99cfd40ba.post_count="4";block_td_uid_2_5dcd99cfd40ba.found_posts="7594";block_td_uid_2_5dcd99cfd40ba.header_color="";block_td_uid_2_5dcd99cfd40ba.ajax_pagination_infinite_stop="";block_td_uid_2_5dcd99cfd40ba.max_num_pages="1899";tdBlocksArray.push(block_td_uid_2_5dcd99cfd40ba);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dcd99cfd40ba" id="td_uid_3_5dcd99cfe8116" data-td_block_id="td_uid_2_5dcd99cfd40ba" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5dcd99cfd40ba" id="td_uid_4_5dcd99cfe8169" data-td_block_id="td_uid_2_5dcd99cfd40ba" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5dcd99cfd40ba" id="td_uid_5_5dcd99cfe81ba" data-td_block_id="td_uid_2_5dcd99cfd40ba" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5dcd99cfd40ba" id="td_uid_6_5dcd99cfe81f3" data-td_block_id="td_uid_2_5dcd99cfd40ba" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5dcd99cfd40ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/policia-segue-sem-pistas-do-menino/" rel="bookmark" class="td-image-wrap" title="Caso Samuel: Polícia segue sem pistas do menino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caso Samuel: Polícia segue sem pistas do menino" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Joao-Paulo-Lopes-delegado-12-12-18-e1573738107332-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/policia-segue-sem-pistas-do-menino/" rel="bookmark" title="Caso Samuel: Polícia segue sem pistas do menino">Caso Samuel: Polícia segue sem pistas do menino</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/mp-nao-concorda-com-colaboracao-premiada-e-recorre-de-sentenca/" rel="bookmark" class="td-image-wrap" title="Grampolândia: MP não concorda com colaboração premiada e recorre de sentença"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grampolândia: MP não concorda com colaboração premiada e recorre de sentença" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Eavandro-lesco-Zaqueu-e-Ronelson-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/mp-nao-concorda-com-colaboracao-premiada-e-recorre-de-sentenca/" rel="bookmark" title="Grampolândia: MP não concorda com colaboração premiada e recorre de sentença">Grampolândia: MP não concorda com colaboração premiada e recorre de sentença</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/13/area-interna-da-mata-grande-vai-receber-300-metros-de-grades/" rel="bookmark" class="td-image-wrap" title="Segurança Reforçada: Área interna da Mata Grande vai receber 300 metros de grades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança Reforçada: Área interna da Mata Grande vai receber 300 metros de grades" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Mata-grande-grades-na-area-interna-12-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/13/area-interna-da-mata-grande-vai-receber-300-metros-de-grades/" rel="bookmark" title="Segurança Reforçada: Área interna da Mata Grande vai receber 300 metros de grades">Segurança Reforçada: Área interna da Mata Grande vai receber 300 metros&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/12/vizinho-suspeita-de-veiculo-que-rondava-casa/" rel="bookmark" class="td-image-wrap" title="Caso Samuel: Vizinho suspeita de veículo que rondava casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Caso Samuel: Vizinho suspeita de veículo que rondava casa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Jose-Rissi-Gobeti-1-11-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/12/vizinho-suspeita-de-veiculo-que-rondava-casa/" rel="bookmark" title="Caso Samuel: Vizinho suspeita de veículo que rondava casa">Caso Samuel: Vizinho suspeita de veículo que rondava casa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dcd99cfd40ba" data-td_block_id="td_uid_2_5dcd99cfd40ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5dcd99cfd40ba" data-td_block_id="td_uid_2_5dcd99cfd40ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dcd99d017480_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5dcd99d017480"><script>var block_td_uid_7_5dcd99d017480=new tdBlock();block_td_uid_7_5dcd99d017480.id="td_uid_7_5dcd99d017480";block_td_uid_7_5dcd99d017480.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dcd99d017480_rand","tdc_css_class":"td_uid_7_5dcd99d017480_rand","tdc_css_class_style":"td_uid_7_5dcd99d017480_rand_style"}';block_td_uid_7_5dcd99d017480.td_column_number="3";block_td_uid_7_5dcd99d017480.block_type="td_block_mega_menu";block_td_uid_7_5dcd99d017480.post_count="4";block_td_uid_7_5dcd99d017480.found_posts="11020";block_td_uid_7_5dcd99d017480.header_color="";block_td_uid_7_5dcd99d017480.ajax_pagination_infinite_stop="";block_td_uid_7_5dcd99d017480.max_num_pages="2755";tdBlocksArray.push(block_td_uid_7_5dcd99d017480);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5dcd99d017480" id="td_uid_8_5dcd99d0394b2" data-td_block_id="td_uid_7_5dcd99d017480" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5dcd99d017480" id="td_uid_9_5dcd99d039504" data-td_block_id="td_uid_7_5dcd99d017480" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5dcd99d017480" id="td_uid_10_5dcd99d039544" data-td_block_id="td_uid_7_5dcd99d017480" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5dcd99d017480" id="td_uid_11_5dcd99d03957d" data-td_block_id="td_uid_7_5dcd99d017480" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5dcd99d017480" id="td_uid_12_5dcd99d0395b5" data-td_block_id="td_uid_7_5dcd99d017480" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5dcd99d017480 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/governo-de-mt-propoe-adesao-e-poderes-pedem-vistas/" rel="bookmark" class="td-image-wrap" title="Reforma da Previdência: Governo de MT propõe adesão e Poderes pedem vistas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reforma da Previdência: Governo de MT propõe adesão e Poderes pedem vistas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Reforma-da-previdencia-governo-apresenta-em-mt-13-11-19-e1573738482710-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/governo-de-mt-propoe-adesao-e-poderes-pedem-vistas/" rel="bookmark" title="Reforma da Previdência: Governo de MT propõe adesão e Poderes pedem vistas">Reforma da Previdência: Governo de MT propõe adesão e Poderes pedem&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/" rel="bookmark" class="td-image-wrap" title="Câmara: Vereador sugere filtros de ar nos hidrômetros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Câmara: Vereador sugere filtros de ar nos hidrômetros" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/" rel="bookmark" title="Câmara: Vereador sugere filtros de ar nos hidrômetros">Câmara: Vereador sugere filtros de ar nos hidrômetros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/vereador-contesta-qualidade-de-grama-que-vem-sendo-plantada/" rel="bookmark" class="td-image-wrap" title="Críticas: Vereador contesta qualidade de grama que vem sendo plantada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Críticas: Vereador contesta qualidade de grama que vem sendo plantada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Rodrigo-da-Zaeli-10-05-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/vereador-contesta-qualidade-de-grama-que-vem-sendo-plantada/" rel="bookmark" title="Críticas: Vereador contesta qualidade de grama que vem sendo plantada">Críticas: Vereador contesta qualidade de grama que vem sendo plantada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/13/politica-sergio-negri-e-eleito-presidente-estadual-do-pcdob/" rel="bookmark" class="td-image-wrap" title="Política: Sérgio Negri é eleito presidente estadual do PCdoB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política: Sérgio Negri é eleito presidente estadual do PCdoB" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/sergio-negri-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/13/politica-sergio-negri-e-eleito-presidente-estadual-do-pcdob/" rel="bookmark" title="Política: Sérgio Negri é eleito presidente estadual do PCdoB">Política: Sérgio Negri é eleito presidente estadual do PCdoB</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dcd99d017480" data-td_block_id="td_uid_7_5dcd99d017480"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5dcd99d017480" data-td_block_id="td_uid_7_5dcd99d017480"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5dcd99d054762_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5dcd99d054762"><script>var block_td_uid_13_5dcd99d054762=new tdBlock();block_td_uid_13_5dcd99d054762.id="td_uid_13_5dcd99d054762";block_td_uid_13_5dcd99d054762.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5dcd99d054762_rand","tdc_css_class":"td_uid_13_5dcd99d054762_rand","tdc_css_class_style":"td_uid_13_5dcd99d054762_rand_style"}';block_td_uid_13_5dcd99d054762.td_column_number="3";block_td_uid_13_5dcd99d054762.block_type="td_block_mega_menu";block_td_uid_13_5dcd99d054762.post_count="4";block_td_uid_13_5dcd99d054762.found_posts="26862";block_td_uid_13_5dcd99d054762.header_color="";block_td_uid_13_5dcd99d054762.ajax_pagination_infinite_stop="";block_td_uid_13_5dcd99d054762.max_num_pages="6716";tdBlocksArray.push(block_td_uid_13_5dcd99d054762);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5dcd99d054762" id="td_uid_14_5dcd99d093326" data-td_block_id="td_uid_13_5dcd99d054762" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5dcd99d054762" id="td_uid_15_5dcd99d09339b" data-td_block_id="td_uid_13_5dcd99d054762" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5dcd99d054762" id="td_uid_16_5dcd99d093411" data-td_block_id="td_uid_13_5dcd99d054762" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5dcd99d054762" id="td_uid_17_5dcd99d09347f" data-td_block_id="td_uid_13_5dcd99d054762" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5dcd99d054762" id="td_uid_18_5dcd99d0934e8" data-td_block_id="td_uid_13_5dcd99d054762" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=td_uid_13_5dcd99d054762 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/chuva-de-gols-no-maracana-vasco-e-flamengo-fazem-classico-eletrizante/" rel="bookmark" class="td-image-wrap" title="“Chuva” de gols no Maracanã: Vasco e Flamengo fazem clássico eletrizante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Chuva” de gols no Maracanã: Vasco e Flamengo fazem clássico eletrizante" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/flamengo-e-vasco-empatam-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/chuva-de-gols-no-maracana-vasco-e-flamengo-fazem-classico-eletrizante/" rel="bookmark" title="“Chuva” de gols no Maracanã: Vasco e Flamengo fazem clássico eletrizante">“Chuva” de gols no Maracanã: Vasco e Flamengo fazem clássico eletrizante</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/copa-verde-cuiaba-e-paysandu-fazem-jogo-de-ida-da-final/" rel="bookmark" class="td-image-wrap" title="Copa Verde: Cuiabá e Paysandu fazem jogo de ida da final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa Verde: Cuiabá e Paysandu fazem jogo de ida da final" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Cuiaba-se-preparou-para-decisao-foto-AssCom-Dourado-13-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/copa-verde-cuiaba-e-paysandu-fazem-jogo-de-ida-da-final/" rel="bookmark" title="Copa Verde: Cuiabá e Paysandu fazem jogo de ida da final">Copa Verde: Cuiabá e Paysandu fazem jogo de ida da final</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/brasil-x-argentina-memoria-de-ultimo-classico-ainda-reverbera-em-gabriel-jesus/" rel="bookmark" class="td-image-wrap" title="Brasil x Argentina: Memória de último clássico ainda reverbera em Gabriel Jesus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Brasil x Argentina: Memória de último clássico ainda reverbera em Gabriel Jesus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Gabriel-Jesus-na-Seelecao-Brasileira-foto-Lucas-Figueiredo-CBF-13-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/brasil-x-argentina-memoria-de-ultimo-classico-ainda-reverbera-em-gabriel-jesus/" rel="bookmark" title="Brasil x Argentina: Memória de último clássico ainda reverbera em Gabriel Jesus">Brasil x Argentina: Memória de último clássico ainda reverbera em Gabriel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/vai-pegar-o-flu-galo-segue-em-preparacao-para-confronto-no-maracana/" rel="bookmark" class="td-image-wrap" title="Vai pegar o Flu: Galo segue em preparação para confronto no Maracanã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vai pegar o Flu: Galo segue em preparação para confronto no Maracanã" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Jogadores-do-Atletico-Mineiro-em-treino-foto-Agencia-Galo-Clube-Atletico-Mineiro-13-12-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/vai-pegar-o-flu-galo-segue-em-preparacao-para-confronto-no-maracana/" rel="bookmark" title="Vai pegar o Flu: Galo segue em preparação para confronto no Maracanã">Vai pegar o Flu: Galo segue em preparação para confronto no&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5dcd99d054762" data-td_block_id="td_uid_13_5dcd99d054762"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5dcd99d054762" data-td_block_id="td_uid_13_5dcd99d054762"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5dcd99d0b30f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5dcd99d0b30f1"><script>var block_td_uid_19_5dcd99d0b30f1=new tdBlock();block_td_uid_19_5dcd99d0b30f1.id="td_uid_19_5dcd99d0b30f1";block_td_uid_19_5dcd99d0b30f1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5dcd99d0b30f1_rand","tdc_css_class":"td_uid_19_5dcd99d0b30f1_rand","tdc_css_class_style":"td_uid_19_5dcd99d0b30f1_rand_style"}';block_td_uid_19_5dcd99d0b30f1.td_column_number="3";block_td_uid_19_5dcd99d0b30f1.block_type="td_block_mega_menu";block_td_uid_19_5dcd99d0b30f1.post_count="5";block_td_uid_19_5dcd99d0b30f1.found_posts="1759";block_td_uid_19_5dcd99d0b30f1.header_color="";block_td_uid_19_5dcd99d0b30f1.ajax_pagination_infinite_stop="";block_td_uid_19_5dcd99d0b30f1.max_num_pages="352";tdBlocksArray.push(block_td_uid_19_5dcd99d0b30f1);</script><div id=td_uid_19_5dcd99d0b30f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/tramita-na-almt-projeto-torna-rondonopolis-polo-tecnologico-de-mato-grosso/" rel="bookmark" class="td-image-wrap" title="Tramita na ALMT: Projeto torna Rondonópolis polo tecnológico de Mato Grosso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tramita na ALMT: Projeto torna Rondonópolis polo tecnológico de Mato Grosso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Thiago-Silva-13-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/tramita-na-almt-projeto-torna-rondonopolis-polo-tecnologico-de-mato-grosso/" rel="bookmark" title="Tramita na ALMT: Projeto torna Rondonópolis polo tecnológico de Mato Grosso">Tramita na ALMT: Projeto torna Rondonópolis polo tecnológico de Mato Grosso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/em-tramitacao-plano-plurianual-ja-tem-nove-emendas/" rel="bookmark" class="td-image-wrap" title="Em tramitação: Plano Plurianual já tem nove emendas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em tramitação: Plano Plurianual já tem nove emendas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Sebastiao-rezende-deputado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/em-tramitacao-plano-plurianual-ja-tem-nove-emendas/" rel="bookmark" title="Em tramitação: Plano Plurianual já tem nove emendas">Em tramitação: Plano Plurianual já tem nove emendas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/12/promotora-de-justica-toma-posse-na-academia-mato-grossense-de-letras/" rel="bookmark" class="td-image-wrap" title="Promotora de Justiça toma posse na Academia Mato-grossense de Letras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Promotora de Justiça toma posse na Academia Mato-grossense de Letras" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Lindinalva-Correa-promotora-de-justica-11-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/12/promotora-de-justica-toma-posse-na-academia-mato-grossense-de-letras/" rel="bookmark" title="Promotora de Justiça toma posse na Academia Mato-grossense de Letras">Promotora de Justiça toma posse na Academia Mato-grossense de Letras</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/12/regiao-sudeste-deputado-cumpre-agenda-de-inauguracao-e-entrega-de-titulos/" rel="bookmark" class="td-image-wrap" title="Região Sudeste: Deputado cumpre agenda de inauguração e entrega de títulos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Região Sudeste: Deputado cumpre agenda de inauguração e entrega de títulos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Nininho-agenda-de-inauguracao-e-entrega-de-titulos-11-11-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/12/regiao-sudeste-deputado-cumpre-agenda-de-inauguracao-e-entrega-de-titulos/" rel="bookmark" title="Região Sudeste: Deputado cumpre agenda de inauguração e entrega de títulos">Região Sudeste: Deputado cumpre agenda de inauguração e entrega de títulos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/09/exportacoes-do-agro-atingem-us-84-bilhoes-em-outubro/" rel="bookmark" class="td-image-wrap" title="Puxadas pelo milho: Exportações do agro atingem US$ 8,4 bilhões em outubro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puxadas pelo milho: Exportações do agro atingem US$ 8,4 bilhões em outubro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Milho-exportacoes-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/09/exportacoes-do-agro-atingem-us-84-bilhoes-em-outubro/" rel="bookmark" title="Puxadas pelo milho: Exportações do agro atingem US$ 8,4 bilhões em outubro">Puxadas pelo milho: Exportações do agro atingem US$ 8,4 bilhões em&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5dcd99d0b30f1" data-td_block_id="td_uid_19_5dcd99d0b30f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5dcd99d0b30f1" data-td_block_id="td_uid_19_5dcd99d0b30f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5dcd99d0c5d8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5dcd99d0c5d8d"><script>var block_td_uid_20_5dcd99d0c5d8d=new tdBlock();block_td_uid_20_5dcd99d0c5d8d.id="td_uid_20_5dcd99d0c5d8d";block_td_uid_20_5dcd99d0c5d8d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5dcd99d0c5d8d_rand","tdc_css_class":"td_uid_20_5dcd99d0c5d8d_rand","tdc_css_class_style":"td_uid_20_5dcd99d0c5d8d_rand_style"}';block_td_uid_20_5dcd99d0c5d8d.td_column_number="3";block_td_uid_20_5dcd99d0c5d8d.block_type="td_block_mega_menu";block_td_uid_20_5dcd99d0c5d8d.post_count="4";block_td_uid_20_5dcd99d0c5d8d.found_posts="13160";block_td_uid_20_5dcd99d0c5d8d.header_color="";block_td_uid_20_5dcd99d0c5d8d.ajax_pagination_infinite_stop="";block_td_uid_20_5dcd99d0c5d8d.max_num_pages="3290";tdBlocksArray.push(block_td_uid_20_5dcd99d0c5d8d);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5dcd99d0c5d8d" id="td_uid_21_5dcd99d0e9c38" data-td_block_id="td_uid_20_5dcd99d0c5d8d" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5dcd99d0c5d8d" id="td_uid_22_5dcd99d0e9cad" data-td_block_id="td_uid_20_5dcd99d0c5d8d" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_20_5dcd99d0c5d8d" id="td_uid_23_5dcd99d0e9d3e" data-td_block_id="td_uid_20_5dcd99d0c5d8d" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_20_5dcd99d0c5d8d" id="td_uid_24_5dcd99d0e9daa" data-td_block_id="td_uid_20_5dcd99d0c5d8d" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_20_5dcd99d0c5d8d" id="td_uid_25_5dcd99d0e9e22" data-td_block_id="td_uid_20_5dcd99d0c5d8d" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_20_5dcd99d0c5d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/reformas-em-curso-vao-tornar-o-brasil-mais-atrativo-a-negocios-diz-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Reformas em curso vão tornar o Brasil mais atrativo a negócios, diz Bolsonaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reformas em curso vão tornar o Brasil mais atrativo a negócios, diz Bolsonaro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/reuniao-paise-do-brincs-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/reformas-em-curso-vao-tornar-o-brasil-mais-atrativo-a-negocios-diz-bolsonaro/" rel="bookmark" title="Reformas em curso vão tornar o Brasil mais atrativo a negócios, diz Bolsonaro">Reformas em curso vão tornar o Brasil mais atrativo a negócios,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/transformacao-digital-pode-gerar-grande-impacto-economico-global/" rel="bookmark" class="td-image-wrap" title="Em todo o mundo: Transformação digital pode gerar grande impacto econômico global"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em todo o mundo: Transformação digital pode gerar grande impacto econômico global" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/transformacao-digital-internet-13-11-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/transformacao-digital-pode-gerar-grande-impacto-economico-global/" rel="bookmark" title="Em todo o mundo: Transformação digital pode gerar grande impacto econômico global">Em todo o mundo: Transformação digital pode gerar grande impacto econômico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/fachin-mantem-prisao-de-primeiro-condenado-na-lava-jato-pelo-stf/" rel="bookmark" class="td-image-wrap" title="Fachin mantém prisão de primeiro condenado na Lava Jato pelo STF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fachin mantém prisão de primeiro condenado na Lava Jato pelo STF" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Edson-Fachin-27-06-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/fachin-mantem-prisao-de-primeiro-condenado-na-lava-jato-pelo-stf/" rel="bookmark" title="Fachin mantém prisão de primeiro condenado na Lava Jato pelo STF">Fachin mantém prisão de primeiro condenado na Lava Jato pelo STF</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/13/reforma-e-promulgada-pelo-congresso/" rel="bookmark" class="td-image-wrap" title="Previdência: Reforma é promulgada pelo Congresso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Previdência: Reforma é promulgada pelo Congresso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/reforma-da-previdencia-promulgada-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/13/reforma-e-promulgada-pelo-congresso/" rel="bookmark" title="Previdência: Reforma é promulgada pelo Congresso">Previdência: Reforma é promulgada pelo Congresso</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5dcd99d0c5d8d" data-td_block_id="td_uid_20_5dcd99d0c5d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5dcd99d0c5d8d" data-td_block_id="td_uid_20_5dcd99d0c5d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5dcd99d13c9c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5dcd99d13c9c7"><script>var block_td_uid_26_5dcd99d13c9c7=new tdBlock();block_td_uid_26_5dcd99d13c9c7.id="td_uid_26_5dcd99d13c9c7";block_td_uid_26_5dcd99d13c9c7.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5dcd99d13c9c7_rand","tdc_css_class":"td_uid_26_5dcd99d13c9c7_rand","tdc_css_class_style":"td_uid_26_5dcd99d13c9c7_rand_style"}';block_td_uid_26_5dcd99d13c9c7.td_column_number="3";block_td_uid_26_5dcd99d13c9c7.block_type="td_block_mega_menu";block_td_uid_26_5dcd99d13c9c7.post_count="4";block_td_uid_26_5dcd99d13c9c7.found_posts="3150";block_td_uid_26_5dcd99d13c9c7.header_color="";block_td_uid_26_5dcd99d13c9c7.ajax_pagination_infinite_stop="";block_td_uid_26_5dcd99d13c9c7.max_num_pages="788";tdBlocksArray.push(block_td_uid_26_5dcd99d13c9c7);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5dcd99d13c9c7" id="td_uid_27_5dcd99d14817d" data-td_block_id="td_uid_26_5dcd99d13c9c7" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_26_5dcd99d13c9c7" id="td_uid_28_5dcd99d1481f4" data-td_block_id="td_uid_26_5dcd99d13c9c7" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_26_5dcd99d13c9c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/09/para-nao-perder-dinheiro-depois-pecuarista-precisa-planejar-agora-como-vai-alimentar-o-rebanho-na-seca/" rel="bookmark" class="td-image-wrap" title="Para não perder dinheiro depois: Pecuarista precisa planejar agora como vai alimentar o rebanho na seca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para não perder dinheiro depois: Pecuarista precisa planejar agora como vai alimentar o rebanho na seca" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Rebanho-bovino-Como-nao-perder-na-seca-18-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/09/para-nao-perder-dinheiro-depois-pecuarista-precisa-planejar-agora-como-vai-alimentar-o-rebanho-na-seca/" rel="bookmark" title="Para não perder dinheiro depois: Pecuarista precisa planejar agora como vai alimentar o rebanho na seca">Para não perder dinheiro depois: Pecuarista precisa planejar agora como vai&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/09/ate-final-de-2019-fco-rural-ainda-tem-r-246-milhoes-em-credito-para-o-agronegocio/" rel="bookmark" class="td-image-wrap" title="Até final de 2019: FCO Rural ainda tem R$ 246 milhões em crédito para o agronegócio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Até final de 2019: FCO Rural ainda tem R$ 246 milhões em crédito para o agronegócio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Armazenagem-procura-por-creditos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/09/ate-final-de-2019-fco-rural-ainda-tem-r-246-milhoes-em-credito-para-o-agronegocio/" rel="bookmark" title="Até final de 2019: FCO Rural ainda tem R$ 246 milhões em crédito para o agronegócio">Até final de 2019: FCO Rural ainda tem R$ 246 milhões&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/02/agricultura-de-precisao-novas-solucoes-para-cadeia-do-algodao-em-mt/" rel="bookmark" class="td-image-wrap" title="Agricultura de Precisão: Novas soluções para cadeia do algodão em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultura de Precisão: Novas soluções para cadeia do algodão em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Alexandre-Pedro-embrapa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/02/agricultura-de-precisao-novas-solucoes-para-cadeia-do-algodao-em-mt/" rel="bookmark" title="Agricultura de Precisão: Novas soluções para cadeia do algodão em MT">Agricultura de Precisão: Novas soluções para cadeia do algodão em MT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/26/censo-agropecuario-brasil-tem-5-milhoes-de-estabelecimentos-rurais/" rel="bookmark" class="td-image-wrap" title="Censo Agropecuário: Brasil tem 5 milhões de estabelecimentos rurais"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Censo Agropecuário: Brasil tem 5 milhões de estabelecimentos rurais" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Estabelecimento-rural-censo-ibge-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/26/censo-agropecuario-brasil-tem-5-milhoes-de-estabelecimentos-rurais/" rel="bookmark" title="Censo Agropecuário: Brasil tem 5 milhões de estabelecimentos rurais">Censo Agropecuário: Brasil tem 5 milhões de estabelecimentos rurais</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5dcd99d13c9c7" data-td_block_id="td_uid_26_5dcd99d13c9c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5dcd99d13c9c7" data-td_block_id="td_uid_26_5dcd99d13c9c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_29_5dcd99d158691_rand td_block_template_1"><style>.td_uid_29_5dcd99d158691_rand.td-a-rec-img{text-align:left}.td_uid_29_5dcd99d158691_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><div><span class="td-adspot-title" style="margin-bottom: 0px">PUBLICIDADE</span><div class="td-all-devices" style="background-color: gray"><a href="https://www.sicredi.com.br/promocao/vempoupareganhar/central_norte" target="https://www.sicredi.com.br/promocao/vempoupareganhar/central_norte"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/04/zs_0286_19_web_banner_1000x250px_Tribuna.jpg?fc469f&amp;fc469f"></a></div></div>&nbsp;<p></p></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-378995" class="post-378995 post type-post status-publish format-standard has-post-thumbnail category-local-politica" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"></div> <header class="td-post-title"><h1 class="entry-title">Câmara: Vereador sugere filtros de ar nos hidrômetros</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/araildes/">Roberto Nunes
Da Reportagem</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T04:40:01+00:00">14 de novembro de 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F11%2F14%2Fcamara-vereador-sugere-filtros-de-ar-nos-hidrometros%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2mara%3A+Vereador+sugere+filtros+de+ar+nos+hidr%C3%B4metros&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F11%2F14%2Fcamara-vereador-sugere-filtros-de-ar-nos-hidrometros%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%A2mara%3A+Vereador+sugere+filtros+de+ar+nos+hidr%C3%B4metros %0A%0A https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7d420e081f17181e09403ebedf101c0f1c475d2b180f181c19120f5d0e081a180f185d1b1411090f120e5d19185d1c0f5d13120e5d1514190fbec91018090f120e5b1f121904401509090d0e4752520a0a0a531c090f141f08131c1009531e1210531f0f524f4d4c44524c4c524c49521e1c101c0f1c500b180f181c19120f500e081a180f18501b1411090f120e501918501c0f5013120e501514190f121018090f120e52"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_378996" aria-describedby="caption-attachment-378996" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-378996 alignleft" src="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17.jpg?fc469f&amp;fc469f" alt="" width="800" height="530" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17-300x199.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17-768x509.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17-696x461.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17-634x420.jpg 634w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-378996" class="wp-caption-text">Beto do Amendoim, vereador: “é possível que esteja havendo um acúmulo de ar na rede e que isso pode estar sendo contabilizado na conta de água” &#8211; (Foto: Arquivo)</figcaption></figure><div class="td-paragraph-padding-2"><p>&nbsp;</p><p style="text-align: left;">O vereador Beto do Amendoim (PSL) apresentou uma indicação, na Câmara Municipal, para que o Serviço de Saneamento Ambiental de Rondonópolis (Sanear) providencie a instalação de filtros de ar nos hidrômetros de medição de consumo de água doméstico e empresarial da cidade.</p><p style="text-align: left;">De acordo com o parlamentar, existe a suspeita de que após a troca dos hidrômetros, que vem sendo feita em vários pontos do município, é possível que esteja havendo um acúmulo de ar na rede e que isso pode estar sendo contabilizado na conta de água.</p></div><p>&nbsp;</p><p>&nbsp;</p><h6 style="text-align: center;"><span style="color: #c8c8c8;">————  CONTINUA DEPOIS DA PUBLICIDADE  ————</span></h6><p style="text-align: center;"><span style="color: #c8c8c8;"><a style="color: #c8c8c8;" href="http://www.escritoriosatelite.com.br/" target="_blank" rel="noopener noreferrer"><img class="td-animation-stack-type0-2 aligncenter wp-image-368628 size-full" title="* Clique aqui..." src="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Escritorio-Satelite.gif?600cd6&amp;600cd6&amp;600cd6&amp;600cd6&amp;600cd6&amp;600cd6&amp;fc469f&amp;fc469f" alt="" width="450" height="450" /></a></span></p><h6 style="text-align: center;"><span style="color: #c8c8c8;">————————————————————————————</span></h6><p>&nbsp;</p><p>&nbsp;</p><div class="td-paragraph-padding-2"></div><div class="td-paragraph-padding-2"><p style="text-align: left;"><span style="color: #666699;"><em>“São várias notícias que estão sendo veiculadas nos canais de comunicação do país e que dão conta deste problema. Reportagens apontam contribuintes pagando, em muitas oportunidades, mais por ar do que pela própria água consumida e isso pode ser resolvido com o filtro de ar. Nossa proposta é que o Sanear instale estes filtros de maneira conjunta com a troca dos hidrômetros que está sendo feita em várias casas e comércios”</em></span>, disse o vereador.</p><p style="text-align: left;">Ele explica que medidas semelhantes ao que propõe para Rondonópolis já foram procedidas em várias cidades do Brasil, inclusive em Cuiabá. <span style="color: #666699;"><em>“Na capital do nosso estado, todos os hidrômetros que são trocados, o que considero importante para modernização do equipamento, obrigatoriamente já são instalados com esses filtros que funcionam na prática como bloqueadores da passagem do ar até os componentes de medição”</em></span>, explicou.</p><p>&nbsp;</p></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Compartilhar</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F11%2F14%2Fcamara-vereador-sugere-filtros-de-ar-nos-hidrometros%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A2mara%3A+Vereador+sugere+filtros+de+ar+nos+hidr%C3%B4metros&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F11%2F14%2Fcamara-vereador-sugere-filtros-de-ar-nos-hidrometros%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%A2mara%3A+Vereador+sugere+filtros+de+ar+nos+hidr%C3%B4metros %0A%0A https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f9870766a9a5b6a5fee492a1b6a1a5a0abb6e4b7b1a3a1b6a1e4a2ada8b0b6abb7e4a0a1e4a5b6e4aaabb7e4acada0b60770a9a1b0b6abb7e2a6aba0bdf9acb0b0b4b7feebebb3b3b3eaa5b0b6ada6b1aaa5a9b0eaa7aba9eaa6b6ebf6f4f5fdebf5f5ebf5f0eba7a5a9a5b6a5e9b2a1b6a1a5a0abb6e9b7b1a3a1b6a1e9a2ada8b0b6abb7e9a0a1e9a5b6e9aaabb7e9acada0b6aba9a1b0b6abb7eb"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/araildes/">Roberto Nunes
Da Reportagem</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Roberto Nunes
Da Reportagem"></span><meta itemprop="datePublished" content="2019-11-14T04:40:01+00:00"><meta itemprop="dateModified" content="2019-11-14T10:35:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="Câmara: Vereador sugere filtros de ar nos hidrômetros"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Beto-do-Amendoim-vereador-19-10-17.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="530"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_31_5dcd99d1629a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5dcd99d1629a2"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_31_5dcd99d1629a2=new tdBlock();block_td_uid_31_5dcd99d1629a2.id="td_uid_31_5dcd99d1629a2";block_td_uid_31_5dcd99d1629a2.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5dcd99d1629a2_rand","td_column_number":3,"live_filter_cur_post_id":378995,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5dcd99d1629a2_rand","tdc_css_class_style":"td_uid_31_5dcd99d1629a2_rand_style"}';block_td_uid_31_5dcd99d1629a2.td_column_number="3";block_td_uid_31_5dcd99d1629a2.block_type="td_block_related_posts";block_td_uid_31_5dcd99d1629a2.post_count="3";block_td_uid_31_5dcd99d1629a2.found_posts="377";block_td_uid_31_5dcd99d1629a2.header_color="";block_td_uid_31_5dcd99d1629a2.ajax_pagination_infinite_stop="";block_td_uid_31_5dcd99d1629a2.max_num_pages="126";tdBlocksArray.push(block_td_uid_31_5dcd99d1629a2);</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5dcd99d1648c1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5dcd99d1629a2" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_33_5dcd99d1648ca" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5dcd99d1629a2" href="#">Mais do autor</a></h4><div id=td_uid_31_5dcd99d1629a2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/vereador-contesta-qualidade-de-grama-que-vem-sendo-plantada/" rel="bookmark" class="td-image-wrap" title="Críticas: Vereador contesta qualidade de grama que vem sendo plantada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Críticas: Vereador contesta qualidade de grama que vem sendo plantada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Rodrigo-da-Zaeli-10-05-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/vereador-contesta-qualidade-de-grama-que-vem-sendo-plantada/" rel="bookmark" title="Críticas: Vereador contesta qualidade de grama que vem sendo plantada">Críticas: Vereador contesta qualidade de grama que vem sendo plantada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/13/politica-sergio-negri-e-eleito-presidente-estadual-do-pcdob/" rel="bookmark" class="td-image-wrap" title="Política: Sérgio Negri é eleito presidente estadual do PCdoB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política: Sérgio Negri é eleito presidente estadual do PCdoB" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/sergio-negri-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/13/politica-sergio-negri-e-eleito-presidente-estadual-do-pcdob/" rel="bookmark" title="Política: Sérgio Negri é eleito presidente estadual do PCdoB">Política: Sérgio Negri é eleito presidente estadual do PCdoB</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/12/prefeito-de-rondonopolis-e-multado-pelo-tce/" rel="bookmark" class="td-image-wrap" title="Atraso em publicação: Prefeito de Rondonópolis é multado pelo TCE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atraso em publicação: Prefeito de Rondonópolis é multado pelo TCE" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/ze-carlos-do-patio-prefeito-credito-mauricio-barbant-assembleia-legislativa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/12/prefeito-de-rondonopolis-e-multado-pelo-tce/" rel="bookmark" title="Atraso em publicação: Prefeito de Rondonópolis é multado pelo TCE">Atraso em publicação: Prefeito de Rondonópolis é multado pelo TCE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5dcd99d1629a2" data-td_block_id="td_uid_31_5dcd99d1629a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5dcd99d1629a2" data-td_block_id="td_uid_31_5dcd99d1629a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_1"><h4 class="td-comments-title block-title"><span>1 COMENTÁRIO</span></h4></div><ol class="comment-list "><li class="comment " id="comment-37558"> <article> <footer> <img src="https://secure.gravatar.com/avatar/d03c2be39aec73b0590558d8f1a12bcd?s=50&#038;d=mm&#038;r=g" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" /> <cite>Bortoloti</cite><a class="comment-link" href="#comment-37558"> <time pubdate="1573732630">14 de novembro de 2019 at 08:57</time> </a> </footer><div class="comment-content"><p>Acho muito injusto o valor da taxa de esgoto. Muito alta. Fora isso que Rondonópolis tá ficando &#8220;fedida&#8221; de esgoto. Tem ruas na cidade que o mau cheiro é insuportável.</p></div><div class="comment-meta" id="comment-37558"> <a rel='nofollow' class='comment-reply-link' href='/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/?replytocom=37558#respond' data-commentid="37558" data-postid="378995" data-belowelement="comment-37558" data-respondelement="respond" aria-label='Responder para Bortoloti'>Responder</a></div> </article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/14/camara-vereador-sugere-filtros-de-ar-nos-hidrometros/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='378995' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_34_5dcd99d168cc8_rand td_block_template_1"><style>.td_uid_34_5dcd99d168cc8_rand.td-a-rec-img{text-align:left}.td_uid_34_5dcd99d168cc8_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://www.atribunamt.com.br/revistasaudeebemestar" target="https://www.atribunamt.com.br/revistasaudeebemestar"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Revista-saude-bem-estar_banner-1.gif?fc469f&amp;fc469f" /></a></div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_35_5dcd99d16922f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5dcd99d16922f"><div class="td-block-title-wrap"></div><div id=td_uid_35_5dcd99d16922f class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">nublado</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_35_5dcd99d16922f"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_35_5dcd99d16922f"> <input id="td_uid_35_5dcd99d16922f" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_35_5dcd99d16922f"></span></div><div class="td-weather-now" data-block-uid="td_uid_35_5dcd99d16922f"> <span class="td-big-degrees">27.6</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">27.6</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">27.6</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">62 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">2.2kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">99 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">qui</div><div class="td-day-degrees"> <span class="td-degrees-0">28</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sex</div><div class="td-day-degrees"> <span class="td-degrees-1">31</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">sáb</div><div class="td-day-degrees"> <span class="td-degrees-2">35</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">dom</div><div class="td-day-degrees"> <span class="td-degrees-3">37</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">seg</div><div class="td-day-degrees"> <span class="td-degrees-4">36</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_36_5dcd99d1693fa_rand td_block_template_1"><style>.td_uid_36_5dcd99d1693fa_rand.td-a-rec-img{text-align:left}.td_uid_36_5dcd99d1693fa_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?fc469f&amp;fc469f" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5dcd99d1699ab_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5dcd99d1699ab"><style>.td_uid_37_5dcd99d1699ab_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_37_5dcd99d1699ab=new tdBlock();block_td_uid_37_5dcd99d1699ab.id="td_uid_37_5dcd99d1699ab";block_td_uid_37_5dcd99d1699ab.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5dcd99d1699ab_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5dcd99d1699ab_rand","tdc_css_class_style":"td_uid_37_5dcd99d1699ab_rand_style"}';block_td_uid_37_5dcd99d1699ab.td_column_number="1";block_td_uid_37_5dcd99d1699ab.block_type="td_block_7";block_td_uid_37_5dcd99d1699ab.post_count="4";block_td_uid_37_5dcd99d1699ab.found_posts="12462";block_td_uid_37_5dcd99d1699ab.header_color="";block_td_uid_37_5dcd99d1699ab.ajax_pagination_infinite_stop="";block_td_uid_37_5dcd99d1699ab.max_num_pages="3116";tdBlocksArray.push(block_td_uid_37_5dcd99d1699ab);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_37_5dcd99d1699ab class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/deus-ve-sua-luta-e-seu-esforco/" rel="bookmark" class="td-image-wrap" title="Deus vê sua luta e seu esforço"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Deus vê sua luta e seu esforço" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/Monsenhor-Jonas-Abib-opiniao-06-05-14-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/deus-ve-sua-luta-e-seu-esforco/" rel="bookmark" title="Deus vê sua luta e seu esforço">Deus vê sua luta e seu esforço</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/instituicoes-e-a-crise-da-america-latina/" rel="bookmark" class="td-image-wrap" title="Instituições e a crise da América Latina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Instituições e a crise da América Latina" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Luis-Otavio-Bau-Macedo-opiniao-15-06-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/instituicoes-e-a-crise-da-america-latina/" rel="bookmark" title="Instituições e a crise da América Latina">Instituições e a crise da América Latina</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/cancao-do-bancario/" rel="bookmark" class="td-image-wrap" title="Canção do bancário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Canção do bancário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/08/Suziene-CAvalcante1-20-08-18-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/cancao-do-bancario/" rel="bookmark" title="Canção do bancário">Canção do bancário</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/teletransporte-2/" rel="bookmark" class="td-image-wrap" title="Teletransporte"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Teletransporte" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Hermelio-silva-15-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/teletransporte-2/" rel="bookmark" title="Teletransporte">Teletransporte</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_38_5dcd99d1946be_rand td_block_template_1"><style>.td_uid_38_5dcd99d1946be_rand.td-a-rec-img{text-align:left}.td_uid_38_5dcd99d1946be_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">PUBLICIDADE</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/05/Imobiliaria-Satelite-Banner-300x250-26-03-18-01.jpg?fc469f&amp;fc469f" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_39_5dcd99d194b84_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5dcd99d194b84"><style>.td_uid_39_5dcd99d194b84_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_39_5dcd99d194b84_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_39_5dcd99d194b84_rand .entry-thumb{background-position:center 50%}.td_uid_39_5dcd99d194b84_rand .slide-meta-cat{display:inline-block}.td_uid_39_5dcd99d194b84_rand .td-post-author-name{display:inline-block}.td_uid_39_5dcd99d194b84_rand .td-post-date,
.td_uid_39_5dcd99d194b84_rand .td-post-author-name
span{display:inline-block}.td_uid_39_5dcd99d194b84_rand .td-post-comments{display:inline-block}.td_uid_39_5dcd99d194b84_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_39_5dcd99d194b84=new tdBlock();block_td_uid_39_5dcd99d194b84.id="td_uid_39_5dcd99d194b84";block_td_uid_39_5dcd99d194b84.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_39_5dcd99d194b84_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_39_5dcd99d194b84_rand","tdc_css_class_style":"td_uid_39_5dcd99d194b84_rand_style"}';block_td_uid_39_5dcd99d194b84.td_column_number="1";block_td_uid_39_5dcd99d194b84.block_type="td_block_slide";block_td_uid_39_5dcd99d194b84.post_count="5";block_td_uid_39_5dcd99d194b84.found_posts="6175";block_td_uid_39_5dcd99d194b84.header_color="#";block_td_uid_39_5dcd99d194b84.ajax_pagination_infinite_stop="";block_td_uid_39_5dcd99d194b84.max_num_pages="1235";tdBlocksArray.push(block_td_uid_39_5dcd99d194b84);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_39_5dcd99d194b84 class="td_block_inner"><div id="td_uid_40_5dcd99d1a8312" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_40_5dcd99d1a8312_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/378956/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/PHOTO-2019-11-12-18-54-52-e1573739192213-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/378956/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5dcd99d1a8312_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/378967/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/PHOTO-2019-11-12-13-53-29-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/378967/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5dcd99d1a8312_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/378947/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/PHOTO-2019-11-11-21-28-14-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/378947/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5dcd99d1a8312_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/378970/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/PHOTO-2019-11-13-16-57-37-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/378970/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5dcd99d1a8312_item_4" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/11/14/meu-cantinho-4/" rel="bookmark" class="td-image-wrap" title="Meu Cantinho!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/11/PHOTO-2019-11-12-13-38-46-e1573740545540-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/11/14/meu-cantinho-4/" rel="bookmark" title="Meu Cantinho!">Meu Cantinho!</a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_41_5dcd99d1acd34_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5dcd99d1acd34"><div class="td-block-title-wrap"></div><div id=td_uid_41_5dcd99d1acd34 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-yyz1-1.cdninstagram.com/vp/54adc327fe6a26a8107c95e6dbba758e/5E5224AE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>7.531</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B4sncQNneEv" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/vp/e364871a5df2f3c4cc45469149e2ea46/5E8A61C3/t51.2885-15/sh0.08/e35/s640x640/71858628_156179625749493_1313017805098708431_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=109" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B4sjEMNHtH-" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/vp/3a831144b0a56adee2080fc3f49cf1e8/5E66D740/t51.2885-15/e35/c170.0.629.629a/71836896_357215851739363_8321220489587817258_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=111" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B4sibwonwgm" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/vp/510952e335a013c8af0d58866c588e8b/5E5F858E/t51.2885-15/e35/c110.0.368.368a/73533253_458704461442095_850421333459971324_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=103" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B4sLgaune1J" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/vp/afa23c546f1b3c60ce18c44ccdf94313/5E4B8CEB/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/73420452_158254945389974_3797899361525582992_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=102" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B4qqbkNnpgt" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/vp/6966bece71281b058612959c2889dc70/5E4EAC23/t51.2885-15/sh0.08/e35/s640x640/74814673_564923674269145_1543604732013144105_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=101" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B4pfQ-ln0G-" target="_blank"> <img class="td-instagram-image" src="https://scontent-yyz1-1.cdninstagram.com/vp/392fdb86c90e77be5c842ee1948abddd/5E46DE91/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/75483239_547109845862818_795680833494575126_n.jpg?_nc_ht=scontent-yyz1-1.cdninstagram.com&_nc_cat=110" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_42_5dcd99d1adc77_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,177</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">7,499</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div> </article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?fc469f&amp;fc469f" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.4&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;fc469f&amp;fc469f"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.4&amp;fc469f&amp;fc469f"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_humidity":62,"today_wind_speed":[2.20000000000000017763568394002504646778106689453125,1.399999999999999911182158029987476766109466552734375],"today_min":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_max":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1573754400,"day_name":"qui","day_temp":[28,82],"owm_day_index":0},{"timestamp":1573776000,"day_name":"sex","day_temp":[31,88],"owm_day_index":2},{"timestamp":1573862400,"day_name":"s\u00e1b","day_temp":[35,95],"owm_day_index":10},{"timestamp":1573948800,"day_name":"dom","day_temp":[37,98],"owm_day_index":18},{"timestamp":1574035200,"day_name":"seg","day_temp":[36,96],"owm_day_index":26},{"timestamp":1574121600,"day_name":"ter","day_temp":[23,74],"owm_day_index":34}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_35_5dcd99d16922f","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_humidity":62,"today_wind_speed":[2.20000000000000017763568394002504646778106689453125,1.399999999999999911182158029987476766109466552734375],"today_min":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_max":[27.60000000000000142108547152020037174224853515625,81.7000000000000028421709430404007434844970703125],"today_clouds":99,"current_unit":0,"forecast":[{"timestamp":1573754400,"day_name":"qui","day_temp":[28,82],"owm_day_index":0},{"timestamp":1573776000,"day_name":"sex","day_temp":[31,88],"owm_day_index":2},{"timestamp":1573862400,"day_name":"s\u00e1b","day_temp":[35,95],"owm_day_index":10},{"timestamp":1573948800,"day_name":"dom","day_temp":[37,98],"owm_day_index":18},{"timestamp":1574035200,"day_name":"seg","day_temp":[36,96],"owm_day_index":26},{"timestamp":1574121600,"day_name":"ter","day_temp":[23,74],"owm_day_index":34}]});});jQuery(document).ready(function(){jQuery("#td_uid_40_5dcd99d1a8312").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_40_5dcd99d1a8312 .prevButton"),navNextSelector:jQuery("#td_uid_40_5dcd99d1a8312 .nextButton"),});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script></body></html>