<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><title>Duplicação da Poguba: Empresa explica uso de manilhas sem ferro &#8211; A Tribuna</title><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1.jpg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?1a23df&amp;1a23df"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Duplicação da Poguba: Empresa explica uso de manilhas sem ferro" href="https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4&amp;1a23df&amp;1a23df" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4&amp;1a23df&amp;1a23df" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.13.7&amp;1a23df&amp;1a23df" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.7.2&amp;1a23df&amp;1a23df" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159&amp;1a23df&amp;1a23df" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2&amp;1a23df&amp;1a23df" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159&amp;1a23df&amp;1a23df" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;1a23df&amp;1a23df" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;1a23df&amp;1a23df"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?1a23df&amp;1a23df" /><link rel='prev' title='Energisa: Vereadores de Rondonópolis manifestam apoio à CPI' href='https://www.atribunamt.com.br/2019/10/15/energisa-vereadores-de-rondonopolis-manifestam-apoio-a-cpi/' /><link rel='next' title='Suposta improbidade: Juiz manda exonerar delegada' href='https://www.atribunamt.com.br/2019/10/15/juiz-manda-exonerar-delegada/' /><meta name="generator" content="WordPress 5.2.4" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=373458' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F10%2F15%2Fempresa-explica-uso-de-manilhas-sem-ferro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F10%2F15%2Fempresa-explica-uso-de-manilhas-sem-ferro%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"b54a0bdec9","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"b54a0bdec9","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="74c0eabf7b";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-373458 single-format-standard empresa-explica-uso-de-manilhas-sem-ferro global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">31.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>15/outubro, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?1a23df&amp;1a23df" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?1a23df&amp;1a23df" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?1a23df&amp;1a23df" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5da5cbf4e095d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5da5cbf4e095d"><script>var block_td_uid_1_5da5cbf4e095d=new tdBlock();block_td_uid_1_5da5cbf4e095d.id="td_uid_1_5da5cbf4e095d";block_td_uid_1_5da5cbf4e095d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5da5cbf4e095d_rand","tdc_css_class":"td_uid_1_5da5cbf4e095d_rand","tdc_css_class_style":"td_uid_1_5da5cbf4e095d_rand_style"}';block_td_uid_1_5da5cbf4e095d.td_column_number="3";block_td_uid_1_5da5cbf4e095d.block_type="td_block_mega_menu";block_td_uid_1_5da5cbf4e095d.post_count="5";block_td_uid_1_5da5cbf4e095d.found_posts="3137";block_td_uid_1_5da5cbf4e095d.header_color="";block_td_uid_1_5da5cbf4e095d.ajax_pagination_infinite_stop="";block_td_uid_1_5da5cbf4e095d.max_num_pages="628";tdBlocksArray.push(block_td_uid_1_5da5cbf4e095d);</script><div id=td_uid_1_5da5cbf4e095d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/" rel="bookmark" class="td-image-wrap" title="Duplicação da Poguba: Empresa explica uso de manilhas sem ferro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Duplicação da Poguba: Empresa explica uso de manilhas sem ferro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/" rel="bookmark" title="Duplicação da Poguba: Empresa explica uso de manilhas sem ferro">Duplicação da Poguba: Empresa explica uso de manilhas sem ferro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/pavimentacao-das-vias-do-entorno-do-parque-e-finalizada/" rel="bookmark" class="td-image-wrap" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Parque-das-mangueiras-em-fase-final-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/pavimentacao-das-vias-do-entorno-do-parque-e-finalizada/" rel="bookmark" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada">Mangueiras: Pavimentação das vias do entorno do parque é finalizada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/santa-casa-de-rondonopolis-entenda-a-dimensao-por-tras-de-um-dos-hospitais-mais-importantes-da-regiao/" rel="bookmark" class="td-image-wrap" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/santa-casa-paralisacao-15-01-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/santa-casa-de-rondonopolis-entenda-a-dimensao-por-tras-de-um-dos-hospitais-mais-importantes-da-regiao/" rel="bookmark" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região">Santa Casa de Rondonópolis: entenda a dimensão por trás de um&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/orquestra-de-violoes-se-apresenta-hoje-no-casario/" rel="bookmark" class="td-image-wrap" title="Orquestra de Violões se apresenta hoje no Casario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Orquestra de Violões se apresenta hoje no Casario" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/orquestra-de-violoes-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/orquestra-de-violoes-se-apresenta-hoje-no-casario/" rel="bookmark" title="Orquestra de Violões se apresenta hoje no Casario">Orquestra de Violões se apresenta hoje no Casario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/entidades-farao-reuniao-com-a-sociedade/" rel="bookmark" class="td-image-wrap" title="Santa Casa: Entidades farão reunião com a sociedade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Santa Casa: Entidades farão reunião com a sociedade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Tania-balbinotti-em-palestra-da-santa-casa-12-08-19-de-perfil-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/entidades-farao-reuniao-com-a-sociedade/" rel="bookmark" title="Santa Casa: Entidades farão reunião com a sociedade">Santa Casa: Entidades farão reunião com a sociedade</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5da5cbf4e095d" data-td_block_id="td_uid_1_5da5cbf4e095d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5da5cbf4e095d" data-td_block_id="td_uid_1_5da5cbf4e095d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5da5cbf4eca76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5da5cbf4eca76"><script>var block_td_uid_2_5da5cbf4eca76=new tdBlock();block_td_uid_2_5da5cbf4eca76.id="td_uid_2_5da5cbf4eca76";block_td_uid_2_5da5cbf4eca76.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5da5cbf4eca76_rand","tdc_css_class":"td_uid_2_5da5cbf4eca76_rand","tdc_css_class_style":"td_uid_2_5da5cbf4eca76_rand_style"}';block_td_uid_2_5da5cbf4eca76.td_column_number="3";block_td_uid_2_5da5cbf4eca76.block_type="td_block_mega_menu";block_td_uid_2_5da5cbf4eca76.post_count="4";block_td_uid_2_5da5cbf4eca76.found_posts="7566";block_td_uid_2_5da5cbf4eca76.header_color="";block_td_uid_2_5da5cbf4eca76.ajax_pagination_infinite_stop="";block_td_uid_2_5da5cbf4eca76.max_num_pages="1892";tdBlocksArray.push(block_td_uid_2_5da5cbf4eca76);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5da5cbf4eca76" id="td_uid_3_5da5cbf4ed6de" data-td_block_id="td_uid_2_5da5cbf4eca76" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5da5cbf4eca76" id="td_uid_4_5da5cbf4ed774" data-td_block_id="td_uid_2_5da5cbf4eca76" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5da5cbf4eca76" id="td_uid_5_5da5cbf4ed7f2" data-td_block_id="td_uid_2_5da5cbf4eca76" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5da5cbf4eca76" id="td_uid_6_5da5cbf4ed865" data-td_block_id="td_uid_2_5da5cbf4eca76" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5da5cbf4eca76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/juiz-manda-exonerar-delegada/" rel="bookmark" class="td-image-wrap" title="Suposta improbidade: Juiz manda exonerar delegada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suposta improbidade: Juiz manda exonerar delegada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/anaide-barros-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/juiz-manda-exonerar-delegada/" rel="bookmark" title="Suposta improbidade: Juiz manda exonerar delegada">Suposta improbidade: Juiz manda exonerar delegada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/operacao-integrada-apreende-madeira-e-prende-21-pessoas/" rel="bookmark" class="td-image-wrap" title="Operação Integrada apreende madeira e prende 21 pessoas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Operação Integrada apreende madeira e prende 21 pessoas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/operacao-integrada-ambiental-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/operacao-integrada-apreende-madeira-e-prende-21-pessoas/" rel="bookmark" title="Operação Integrada apreende madeira e prende 21 pessoas">Operação Integrada apreende madeira e prende 21 pessoas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/12/mais-de-150-tabletes-de-maconha-foram-localizados/" rel="bookmark" class="td-image-wrap" title="Mais de 150 tabletes de maconha foram localizados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais de 150 tabletes de maconha foram localizados" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/maconha-derf-11-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/12/mais-de-150-tabletes-de-maconha-foram-localizados/" rel="bookmark" title="Mais de 150 tabletes de maconha foram localizados">Mais de 150 tabletes de maconha foram localizados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/10/familia-continua-a-procura-de-garota-desaparecida/" rel="bookmark" class="td-image-wrap" title="Há 50 dias: Família continua à procura de garota desaparecida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Há 50 dias: Família continua à procura de garota desaparecida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/michelle-yasmin-desaparecida-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/10/familia-continua-a-procura-de-garota-desaparecida/" rel="bookmark" title="Há 50 dias: Família continua à procura de garota desaparecida">Há 50 dias: Família continua à procura de garota desaparecida</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5da5cbf4eca76" data-td_block_id="td_uid_2_5da5cbf4eca76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5da5cbf4eca76" data-td_block_id="td_uid_2_5da5cbf4eca76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5da5cbf50ba37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5da5cbf50ba37"><script>var block_td_uid_7_5da5cbf50ba37=new tdBlock();block_td_uid_7_5da5cbf50ba37.id="td_uid_7_5da5cbf50ba37";block_td_uid_7_5da5cbf50ba37.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5da5cbf50ba37_rand","tdc_css_class":"td_uid_7_5da5cbf50ba37_rand","tdc_css_class_style":"td_uid_7_5da5cbf50ba37_rand_style"}';block_td_uid_7_5da5cbf50ba37.td_column_number="3";block_td_uid_7_5da5cbf50ba37.block_type="td_block_mega_menu";block_td_uid_7_5da5cbf50ba37.post_count="4";block_td_uid_7_5da5cbf50ba37.found_posts="10964";block_td_uid_7_5da5cbf50ba37.header_color="";block_td_uid_7_5da5cbf50ba37.ajax_pagination_infinite_stop="";block_td_uid_7_5da5cbf50ba37.max_num_pages="2741";tdBlocksArray.push(block_td_uid_7_5da5cbf50ba37);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5da5cbf50ba37" id="td_uid_8_5da5cbf50c4f4" data-td_block_id="td_uid_7_5da5cbf50ba37" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5da5cbf50ba37" id="td_uid_9_5da5cbf50c54e" data-td_block_id="td_uid_7_5da5cbf50ba37" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5da5cbf50ba37" id="td_uid_10_5da5cbf50c590" data-td_block_id="td_uid_7_5da5cbf50ba37" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5da5cbf50ba37" id="td_uid_11_5da5cbf50c5c9" data-td_block_id="td_uid_7_5da5cbf50ba37" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5da5cbf50ba37" id="td_uid_12_5da5cbf50c619" data-td_block_id="td_uid_7_5da5cbf50ba37" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5da5cbf50ba37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/energisa-vereadores-de-rondonopolis-manifestam-apoio-a-cpi/" rel="bookmark" class="td-image-wrap" title="Energisa: Vereadores de Rondonópolis manifestam apoio à CPI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Energisa: Vereadores de Rondonópolis manifestam apoio à CPI" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Projeto-foi-aprovado-na-camara-municipal-31-01-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/energisa-vereadores-de-rondonopolis-manifestam-apoio-a-cpi/" rel="bookmark" title="Energisa: Vereadores de Rondonópolis manifestam apoio à CPI">Energisa: Vereadores de Rondonópolis manifestam apoio à CPI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/prefeitura-busca-um-novo-nome-para-a-coder/" rel="bookmark" class="td-image-wrap" title="Prefeitura busca um novo nome para a Coder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeitura busca um novo nome para a Coder" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/secretaria-nivia-calzolari-05-12-172-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/prefeitura-busca-um-novo-nome-para-a-coder/" rel="bookmark" title="Prefeitura busca um novo nome para a Coder">Prefeitura busca um novo nome para a Coder</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/politica-local-negri-oficializa-saida-do-pcdob-e-aguarda-a-janela-eleitoral/" rel="bookmark" class="td-image-wrap" title="Política local: Negri oficializa saída do PCdoB e aguarda a ”janela” eleitoral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Política local: Negri oficializa saída do PCdoB e aguarda a ”janela” eleitoral" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Silvio-Negri-vereador-23-01-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/politica-local-negri-oficializa-saida-do-pcdob-e-aguarda-a-janela-eleitoral/" rel="bookmark" title="Política local: Negri oficializa saída do PCdoB e aguarda a ”janela” eleitoral">Política local: Negri oficializa saída do PCdoB e aguarda a ”janela”&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/12/prefeito-e-condenado-a-perda-de-direitos-politicos-por-cinco-anos/" rel="bookmark" class="td-image-wrap" title="Condenado em 1ª instância: Prefeito perde direitos políticos por 5 anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Condenado em 1ª instância: Prefeito perde direitos políticos por 5 anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/ze-carlos-do-patio-prefeito-FACE-e1570894713264-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/12/prefeito-e-condenado-a-perda-de-direitos-politicos-por-cinco-anos/" rel="bookmark" title="Condenado em 1ª instância: Prefeito perde direitos políticos por 5 anos">Condenado em 1ª instância: Prefeito perde direitos políticos por 5 anos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5da5cbf50ba37" data-td_block_id="td_uid_7_5da5cbf50ba37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5da5cbf50ba37" data-td_block_id="td_uid_7_5da5cbf50ba37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5da5cbf520c07_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5da5cbf520c07"><script>var block_td_uid_13_5da5cbf520c07=new tdBlock();block_td_uid_13_5da5cbf520c07.id="td_uid_13_5da5cbf520c07";block_td_uid_13_5da5cbf520c07.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5da5cbf520c07_rand","tdc_css_class":"td_uid_13_5da5cbf520c07_rand","tdc_css_class_style":"td_uid_13_5da5cbf520c07_rand_style"}';block_td_uid_13_5da5cbf520c07.td_column_number="3";block_td_uid_13_5da5cbf520c07.block_type="td_block_mega_menu";block_td_uid_13_5da5cbf520c07.post_count="4";block_td_uid_13_5da5cbf520c07.found_posts="26737";block_td_uid_13_5da5cbf520c07.header_color="";block_td_uid_13_5da5cbf520c07.ajax_pagination_infinite_stop="";block_td_uid_13_5da5cbf520c07.max_num_pages="6685";tdBlocksArray.push(block_td_uid_13_5da5cbf520c07);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5da5cbf520c07" id="td_uid_14_5da5cbf5217f1" data-td_block_id="td_uid_13_5da5cbf520c07" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5da5cbf520c07" id="td_uid_15_5da5cbf52186c" data-td_block_id="td_uid_13_5da5cbf520c07" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5da5cbf520c07" id="td_uid_16_5da5cbf5218e9" data-td_block_id="td_uid_13_5da5cbf520c07" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5da5cbf520c07" id="td_uid_17_5da5cbf52195c" data-td_block_id="td_uid_13_5da5cbf520c07" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5da5cbf520c07" id="td_uid_18_5da5cbf5219d6" data-td_block_id="td_uid_13_5da5cbf520c07" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=td_uid_13_5da5cbf520c07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/serie-b-cuiaba-perde-para-o-sport-fora-de-casa/" rel="bookmark" class="td-image-wrap" title="Série B: Cuiabá perde para o Sport fora de casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Série B: Cuiabá perde para o Sport fora de casa" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Cuiaba-nao-teve-sorte-na-Ilha-do-Retiro-foto-AssCom-Dourado-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/serie-b-cuiaba-perde-para-o-sport-fora-de-casa/" rel="bookmark" title="Série B: Cuiabá perde para o Sport fora de casa">Série B: Cuiabá perde para o Sport fora de casa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/mato-grossense-2020-fmf-agenda-arbitral-para-o-proximo-dia-22-de-outubro/" rel="bookmark" class="td-image-wrap" title="Mato-grossense 2020: FMF agenda arbitral para o próximo dia 22 de outubro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato-grossense 2020: FMF agenda arbitral para o próximo dia 22 de outubro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Arbitral-vai-tratar-do-proximo-Estadual-foto-Arquivo-Divulgacao-Facebook-da-FMF-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/mato-grossense-2020-fmf-agenda-arbitral-para-o-proximo-dia-22-de-outubro/" rel="bookmark" title="Mato-grossense 2020: FMF agenda arbitral para o próximo dia 22 de outubro">Mato-grossense 2020: FMF agenda arbitral para o próximo dia 22 de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/apos-a-copa-federacao-uniao-marca-reuniao-para-discutir-futuro/" rel="bookmark" class="td-image-wrap" title="Após a Copa Federação: União marca reunião para discutir futuro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Após a Copa Federação: União marca reunião para discutir futuro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Uniao-empatou-e-perdeu-nos-penaltis-foto-Divulgacao-Facebook-da-FMF-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/apos-a-copa-federacao-uniao-marca-reuniao-para-discutir-futuro/" rel="bookmark" title="Após a Copa Federação: União marca reunião para discutir futuro">Após a Copa Federação: União marca reunião para discutir futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/vice-lider-palmeiras-se-reapresenta-apos-vitoria/" rel="bookmark" class="td-image-wrap" title="Vice-líder: Palmeiras se reapresenta após vitória"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vice-líder: Palmeiras se reapresenta após vitória" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Mike-treina-no-Palmeiras-foto-Cesar-Greco-Ag.-Palmeiras-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/vice-lider-palmeiras-se-reapresenta-apos-vitoria/" rel="bookmark" title="Vice-líder: Palmeiras se reapresenta após vitória">Vice-líder: Palmeiras se reapresenta após vitória</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5da5cbf520c07" data-td_block_id="td_uid_13_5da5cbf520c07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5da5cbf520c07" data-td_block_id="td_uid_13_5da5cbf520c07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5da5cbf536b9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5da5cbf536b9f"><script>var block_td_uid_19_5da5cbf536b9f=new tdBlock();block_td_uid_19_5da5cbf536b9f.id="td_uid_19_5da5cbf536b9f";block_td_uid_19_5da5cbf536b9f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5da5cbf536b9f_rand","tdc_css_class":"td_uid_19_5da5cbf536b9f_rand","tdc_css_class_style":"td_uid_19_5da5cbf536b9f_rand_style"}';block_td_uid_19_5da5cbf536b9f.td_column_number="3";block_td_uid_19_5da5cbf536b9f.block_type="td_block_mega_menu";block_td_uid_19_5da5cbf536b9f.post_count="5";block_td_uid_19_5da5cbf536b9f.found_posts="1721";block_td_uid_19_5da5cbf536b9f.header_color="";block_td_uid_19_5da5cbf536b9f.ajax_pagination_infinite_stop="";block_td_uid_19_5da5cbf536b9f.max_num_pages="345";tdBlocksArray.push(block_td_uid_19_5da5cbf536b9f);</script><div id=td_uid_19_5da5cbf536b9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/tre-e-pf-debatem-uso-do-pje-na-tramitacao-de-inqueritos/" rel="bookmark" class="td-image-wrap" title="TRE e PF debatem uso do PJe na tramitação de Inquéritos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="TRE e PF debatem uso do PJe na tramitação de Inquéritos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Tre-reuniao-policia-federal-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/tre-e-pf-debatem-uso-do-pje-na-tramitacao-de-inqueritos/" rel="bookmark" title="TRE e PF debatem uso do PJe na tramitação de Inquéritos">TRE e PF debatem uso do PJe na tramitação de Inquéritos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/projeto-para-estudantes-sera-expandido-para-o-estado/" rel="bookmark" class="td-image-wrap" title="Meu Primeiro Emprego: Projeto para estudantes será expandido para o Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meu Primeiro Emprego: Projeto para estudantes será expandido para o Estado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/lancamento-projeto-meu-primeiro-emprego-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/projeto-para-estudantes-sera-expandido-para-o-estado/" rel="bookmark" title="Meu Primeiro Emprego: Projeto para estudantes será expandido para o Estado">Meu Primeiro Emprego: Projeto para estudantes será expandido para o Estado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/12/momento-de-muita-alegria-destaca-presidente-do-trt-mt/" rel="bookmark" class="td-image-wrap" title="Posse de Barrionuevo: “Momento de muita alegria”, destaca presidente do TRT-MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Posse de Barrionuevo: “Momento de muita alegria”, destaca presidente do TRT-MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/posse-juiz-paulo-barrionuevo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/12/momento-de-muita-alegria-destaca-presidente-do-trt-mt/" rel="bookmark" title="Posse de Barrionuevo: “Momento de muita alegria”, destaca presidente do TRT-MT">Posse de Barrionuevo: “Momento de muita alegria”, destaca presidente do TRT-MT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/12/agricultores-familiares-investem-em-energia-solar-em-mt/" rel="bookmark" class="td-image-wrap" title="Agricultores familiares investem em energia solar em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agricultores familiares investem em energia solar em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Energia-solar-agricultores-familiares-FACE-e1570915024810-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/12/agricultores-familiares-investem-em-energia-solar-em-mt/" rel="bookmark" title="Agricultores familiares investem em energia solar em MT">Agricultores familiares investem em energia solar em MT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/10/mpf-recorre-para-manter-desocupacao/" rel="bookmark" class="td-image-wrap" title="Jarudore: MPF recorre para manter desocupação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jarudore: MPF recorre para manter desocupação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/jarudore1-05-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/10/mpf-recorre-para-manter-desocupacao/" rel="bookmark" title="Jarudore: MPF recorre para manter desocupação">Jarudore: MPF recorre para manter desocupação</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5da5cbf536b9f" data-td_block_id="td_uid_19_5da5cbf536b9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5da5cbf536b9f" data-td_block_id="td_uid_19_5da5cbf536b9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5da5cbf53ccb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5da5cbf53ccb1"><script>var block_td_uid_20_5da5cbf53ccb1=new tdBlock();block_td_uid_20_5da5cbf53ccb1.id="td_uid_20_5da5cbf53ccb1";block_td_uid_20_5da5cbf53ccb1.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5da5cbf53ccb1_rand","tdc_css_class":"td_uid_20_5da5cbf53ccb1_rand","tdc_css_class_style":"td_uid_20_5da5cbf53ccb1_rand_style"}';block_td_uid_20_5da5cbf53ccb1.td_column_number="3";block_td_uid_20_5da5cbf53ccb1.block_type="td_block_mega_menu";block_td_uid_20_5da5cbf53ccb1.post_count="4";block_td_uid_20_5da5cbf53ccb1.found_posts="13086";block_td_uid_20_5da5cbf53ccb1.header_color="";block_td_uid_20_5da5cbf53ccb1.ajax_pagination_infinite_stop="";block_td_uid_20_5da5cbf53ccb1.max_num_pages="3272";tdBlocksArray.push(block_td_uid_20_5da5cbf53ccb1);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5da5cbf53ccb1" id="td_uid_21_5da5cbf53d814" data-td_block_id="td_uid_20_5da5cbf53ccb1" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5da5cbf53ccb1" id="td_uid_22_5da5cbf53d86e" data-td_block_id="td_uid_20_5da5cbf53ccb1" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_20_5da5cbf53ccb1" id="td_uid_23_5da5cbf53d8b1" data-td_block_id="td_uid_20_5da5cbf53ccb1" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_20_5da5cbf53ccb1" id="td_uid_24_5da5cbf53d8e9" data-td_block_id="td_uid_20_5da5cbf53ccb1" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_20_5da5cbf53ccb1" id="td_uid_25_5da5cbf53d924" data-td_block_id="td_uid_20_5da5cbf53ccb1" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_20_5da5cbf53ccb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/governo-vai-propor-fim-da-multa-de-10-para-o-empregador/" rel="bookmark" class="td-image-wrap" title="FGTS: Governo vai propor fim da multa de 10% para o empregador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="FGTS: Governo vai propor fim da multa de 10% para o empregador" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/08/Aplicacao-de-dinheiro-cvm-Comissao-de-Valores-Mobiliarios-18-07-12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/governo-vai-propor-fim-da-multa-de-10-para-o-empregador/" rel="bookmark" title="FGTS: Governo vai propor fim da multa de 10% para o empregador">FGTS: Governo vai propor fim da multa de 10% para o&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/stf-deve-julgar-prisao-apos-2a-instancia/" rel="bookmark" class="td-image-wrap" title="STF deve julgar prisão após 2ª instância"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="STF deve julgar prisão após 2ª instância" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Plenario-do-stf-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/stf-deve-julgar-prisao-apos-2a-instancia/" rel="bookmark" title="STF deve julgar prisão após 2ª instância">STF deve julgar prisão após 2ª instância</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/dez-mil-brasileiros-participaram-da-canonizacao-de-irma-dulce/" rel="bookmark" class="td-image-wrap" title="Dez mil brasileiros participaram da canonização de Irmã Dulce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dez mil brasileiros participaram da canonização de Irmã Dulce" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Hamilton-Mourao-com-o-papa-canonizacao-irma-dulce-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/dez-mil-brasileiros-participaram-da-canonizacao-de-irma-dulce/" rel="bookmark" title="Dez mil brasileiros participaram da canonização de Irmã Dulce">Dez mil brasileiros participaram da canonização de Irmã Dulce</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/oferta-de-vagas-no-comercio-sera-a-maior-em-seis-anos/" rel="bookmark" class="td-image-wrap" title="Oferta de vagas no comércio será a maior em seis anos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oferta de vagas no comércio será a maior em seis anos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/comercio-vendas-de-natal-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/oferta-de-vagas-no-comercio-sera-a-maior-em-seis-anos/" rel="bookmark" title="Oferta de vagas no comércio será a maior em seis anos">Oferta de vagas no comércio será a maior em seis anos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5da5cbf53ccb1" data-td_block_id="td_uid_20_5da5cbf53ccb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5da5cbf53ccb1" data-td_block_id="td_uid_20_5da5cbf53ccb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5da5cbf54c51c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5da5cbf54c51c"><script>var block_td_uid_26_5da5cbf54c51c=new tdBlock();block_td_uid_26_5da5cbf54c51c.id="td_uid_26_5da5cbf54c51c";block_td_uid_26_5da5cbf54c51c.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5da5cbf54c51c_rand","tdc_css_class":"td_uid_26_5da5cbf54c51c_rand","tdc_css_class_style":"td_uid_26_5da5cbf54c51c_rand_style"}';block_td_uid_26_5da5cbf54c51c.td_column_number="3";block_td_uid_26_5da5cbf54c51c.block_type="td_block_mega_menu";block_td_uid_26_5da5cbf54c51c.post_count="4";block_td_uid_26_5da5cbf54c51c.found_posts="3145";block_td_uid_26_5da5cbf54c51c.header_color="";block_td_uid_26_5da5cbf54c51c.ajax_pagination_infinite_stop="";block_td_uid_26_5da5cbf54c51c.max_num_pages="787";tdBlocksArray.push(block_td_uid_26_5da5cbf54c51c);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5da5cbf54c51c" id="td_uid_27_5da5cbf54ce1f" data-td_block_id="td_uid_26_5da5cbf54c51c" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_26_5da5cbf54c51c" id="td_uid_28_5da5cbf54ce8d" data-td_block_id="td_uid_26_5da5cbf54c51c" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_26_5da5cbf54c51c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/12/mato-grosso-estudo-cientifico-norteara-o-futuro-da-agricultura-irrigada/" rel="bookmark" class="td-image-wrap" title="Mato Grosso: Estudo científico norteará o futuro da agricultura irrigada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mato Grosso: Estudo científico norteará o futuro da agricultura irrigada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Estudo-futuro-agricultura-irrigada-FACE-e1570914978112-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/12/mato-grosso-estudo-cientifico-norteara-o-futuro-da-agricultura-irrigada/" rel="bookmark" title="Mato Grosso: Estudo científico norteará o futuro da agricultura irrigada">Mato Grosso: Estudo científico norteará o futuro da agricultura irrigada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/05/de-origem-animal-produtos-inspecionados-por-consorcios-municipais-terao-mercado-ampliado/" rel="bookmark" class="td-image-wrap" title="De origem animal: Produtos inspecionados por consórcios municipais terão mercado ampliado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De origem animal: Produtos inspecionados por consórcios municipais terão mercado ampliado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/produtos-de-origem-animal-04-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/05/de-origem-animal-produtos-inspecionados-por-consorcios-municipais-terao-mercado-ampliado/" rel="bookmark" title="De origem animal: Produtos inspecionados por consórcios municipais terão mercado ampliado">De origem animal: Produtos inspecionados por consórcios municipais terão mercado ampliado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/28/paises-do-brics-carta-de-bonito-reafirma-compromisso-com-inovacao-e-sustentabilidade-na-agricultura/" rel="bookmark" class="td-image-wrap" title="Países do BRICs: Carta de Bonito reafirma compromisso  com inovação e sustentabilidade na agricultura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Países do BRICs: Carta de Bonito reafirma compromisso  com inovação e sustentabilidade na agricultura" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/ministros-de-agricultura-do-brics-27-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/28/paises-do-brics-carta-de-bonito-reafirma-compromisso-com-inovacao-e-sustentabilidade-na-agricultura/" rel="bookmark" title="Países do BRICs: Carta de Bonito reafirma compromisso  com inovação e sustentabilidade na agricultura">Países do BRICs: Carta de Bonito reafirma compromisso com inovação&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/21/em-rondonopolis-zoofertil-e-ourofino-sao-parceiras-do-cria-in-focus/" rel="bookmark" class="td-image-wrap" title="Em Rondonópolis: Zoofértil e Ourofino são parceiras do “Cria in Focus”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em Rondonópolis: Zoofértil e Ourofino são parceiras do “Cria in Focus”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/palestra-cria-in-focus-zoofertil-INSTA-e1569077045536-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/21/em-rondonopolis-zoofertil-e-ourofino-sao-parceiras-do-cria-in-focus/" rel="bookmark" title="Em Rondonópolis: Zoofértil e Ourofino são parceiras do “Cria in Focus”">Em Rondonópolis: Zoofértil e Ourofino são parceiras do “Cria in Focus”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5da5cbf54c51c" data-td_block_id="td_uid_26_5da5cbf54c51c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5da5cbf54c51c" data-td_block_id="td_uid_26_5da5cbf54c51c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_29_5da5cbf55a4a4_rand td_block_template_1"><style>.td_uid_29_5da5cbf55a4a4_rand.td-a-rec-img{text-align:left}.td_uid_29_5da5cbf55a4a4_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><div><span class="td-adspot-title" style="margin-bottom: 0px">PUBLICIDADE</span><div class="td-all-devices" style="background-color: gray"><a href="https://www.sicredi.com.br/promocao/vempoupareganhar/" target="https://www.sicredi.com.br/promocao/vempoupareganhar/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2019/04/zs_0286_19_web_banner_1000x250px_Tribuna.jpg?1a23df&amp;1a23df"></a></div></div> &nbsp;</div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-373458" class="post-373458 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Duplicação da Poguba: Empresa explica uso de manilhas sem ferro</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/denilson/">Denilson Paredes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-15T04:40:12+00:00">15 de outubro de 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-373458">25</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F10%2F15%2Fempresa-explica-uso-de-manilhas-sem-ferro%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Duplica%C3%A7%C3%A3o+da+Poguba%3A+Empresa+explica+uso+de+manilhas+sem+ferro&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F10%2F15%2Fempresa-explica-uso-de-manilhas-sem-ferro%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Duplica%C3%A7%C3%A3o+da+Poguba%3A+Empresa+explica+uso+de+manilhas+sem+ferro %0A%0A https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#013e7274636b6462753c4574716d686260c2a6c2a26e21656021516e667463603b21446c7173647260216479716d6862602174726e216564216c606f686d6960722172646c21676473736e27636e65783c69757571723b2e2e7676762f6075736863746f606c752f626e6c2f63732e333130382e30312e30342e646c71736472602c6479716d6862602c74726e2c65642c6c606f686d6960722c72646c2c676473736e2e"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_373524" aria-describedby="caption-attachment-373524" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-373524" src="https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1.jpg?1a23df&amp;1a23df" alt="" width="800" height="389" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1-300x146.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1-768x373.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1-696x338.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-373524" class="wp-caption-text">Construtora confirmou que realmente está utilizando manilhas sem malha de ferro e, que por conta disso, utiliza de um cimento de qualidade superior &#8211; Denilson Paredes</figcaption></figure><p>&nbsp;</p><p style="text-align: justify;">Após o A TRIBUNA veicular a notícia onde externa a preocupação de leitores com o uso de manilhas de concreto que não usam nenhuma malha de ferro na sua fabricação, peças essas usadas na obra de duplicação da Avenida Poguba, a empresa responsável pela execução da obra manteve contato com a reportagem para dar sua versão. A construtora, inicialmente, confirmou que realmente está utilizando manilhas sem nenhuma malha de ferro e, que por conta disso, utiliza de um cimento de qualidade superior nas mesmas, mas que pretende adotar manilhas com a malha metálica nas próximas etapas da obra.</p><p style="text-align: justify;">De acordo com o empresário Francisco Mariño Fernandes, o Dr. Francisco, da Construtora Amil, contratada para executar a obra, trata-se de uma manilha pequena, que tem uma parede de 0,40 milímetros de espessura, o que dificulta a colocação de uma malha de ferro no seu interior. <span style="color: #666699;"><em>“O que acontece é que quando você vai tirar a manilha da forma, a tela (metálica), muitas das vezes, fica exposta. Aí, ao invés dela ganhar resistência, perde. E outra dificuldade é que por aqui não tem essa malha para vender. No entanto, é só nas manilhas de 0,40 (milímetros) que não têm, nas outra todas têm”</em></span>, atesta.</p><p>&nbsp;</p> <figure id="attachment_373523" aria-describedby="caption-attachment-373523" style="width: 628px" class="wp-caption aligncenter"><img class=" wp-image-373523" src="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Francisco-Marino-presidente-do-REC-foto-emerson-dourado-gazeta-mt-21-01-16.jpg?1a23df&amp;1a23df" alt="" width="628" height="285" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Francisco-Marino-presidente-do-REC-foto-emerson-dourado-gazeta-mt-21-01-16.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/10/Francisco-Marino-presidente-do-REC-foto-emerson-dourado-gazeta-mt-21-01-16-300x136.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/10/Francisco-Marino-presidente-do-REC-foto-emerson-dourado-gazeta-mt-21-01-16-768x348.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/10/Francisco-Marino-presidente-do-REC-foto-emerson-dourado-gazeta-mt-21-01-16-696x316.jpg 696w" sizes="(max-width: 628px) 100vw, 628px" /><figcaption id="caption-attachment-373523" class="wp-caption-text">Dr. Francisco, da Construtora Amil, explicou que somente a menor das manilhas utilizadas na obra não usa a malha metálica na sua fabricação &#8211; Arquivo</figcaption></figure><p>&nbsp;</p><p style="text-align: justify;">O Dr. Francisco explicou ainda que são usadas manilhas de várias medidas diferentes na obra, sendo que a que não utiliza a malha metálica na sua construção é a menor delas, e que todas as demais medidas possuem a malha metálica. <span style="color: #666699;"><em>“É só na 0,40, na qual a parede é muito fina e se não tiver uma tela específica para colocar, não dá para desenformar a manilha que fica ondulada por dentro, por causa da tela. E ela acaba exposta, o que vai gerar um vazio dentro da peça, o que acaba sendo pior. E tem mais: eu estou fabricando a manilha com CP 40, que é um cimento muito melhor que CP 32, justamente porque não tem a tela, o que compensa a questão da resistência e da durabilidade, pois dá um concreto mais firme”</em></span>, explica.</p><p style="text-align: justify;">O empresário esclareceu também que o fato das manilhas em questão não conterem a malha metálica não irá interferir negativamente na qualidade da obra, mas ainda assim, após ser questionado pela prefeitura sobre a situação, ele se comprometeu a encomendar a tal malha e começar a utilizar as peças com a tela na sua composição.</p><h3></h3><blockquote class="td_quote_box td_box_center"><h3 style="text-align: center;"><strong>ENTENDA MELHOR</strong></h3><h6 style="text-align: justify;">Leitores do A TRIBUNA entraram em contato, por meio do aplicativo Whatsapp para, demonstrar preocupação com o fato de ter constatado que algumas manilhas que seriam usadas na obra da duplicação da Poguba não teriam a malha de ferro no seu interior, comum às manilhas. A preocupação foi levada à prefeitura, que respondeu apenas que <span style="color: #666699;"><em>“toda manilha possui ferro em sua composição”</em></span>.</h6><h6 style="text-align: justify;">Diante da repercussão da notícia, a própria empresa responsável pela execução da obra procurou pela reportagem para esclarecer que a manilha realmente não estava usando a malha metálica na sua fabricação e explicou os motivos.</h6><h6 style="text-align: justify;">A obra de duplicação da Avenida Poguba, lançada no último mês de abril, compreende o trecho de 2,42 km que vai da rotatória com a Avenida Beira Rio até a da Avenida Francisco Goulart, está orçada em R$ 6.732.655,67, e tem um prazo de 12 meses para ser concluída. Além da pavimentação e duplicação da via, também estão previstos a construção do sistema de drenagem de águas pluviais, calçada com acesso aos portadores de necessidades especiais (PNEs), sinalização horizontal e vertical viária, iluminação e ciclovia.</h6><h6 style="text-align: justify;">Os recursos investidos na obra estruturante são provenientes do Governo Federal, via Ministério do Turismo, e próprios do Município.</h6><p>&nbsp;</p></blockquote><p>&nbsp;</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F10%2F15%2Fempresa-explica-uso-de-manilhas-sem-ferro%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Duplica%C3%A7%C3%A3o+da+Poguba%3A+Empresa+explica+uso+de+manilhas+sem+ferro&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F10%2F15%2Fempresa-explica-uso-de-manilhas-sem-ferro%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Duplica%C3%A7%C3%A3o+da+Poguba%3A+Empresa+explica+uso+de+manilhas+sem+ferro %0A%0A https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86ffcecbd7d2d8da781c7818d49bdfda9bebd4dcced9da819bfed6cbc9dec8da9bdec3cbd7d2d8da9bcec8d49bdfde9bd6dad5d2d7d3dac89bc8ded69bdddec9c9d49dd9d4dfc286d3cfcfcbc8819494cccccc95dacfc9d2d9ced5dad6cf95d8d4d695d9c994898b8a82948a8b948a8e94ded6cbc9dec8da96dec3cbd7d2d8da96cec8d496dfde96d6dad5d2d7d3dac896c8ded696dddec9c9d494"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/denilson/">Denilson Paredes</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denilson Paredes"></span><meta itemprop="datePublished" content="2019-10-15T04:40:12+00:00"><meta itemprop="dateModified" content="2019-10-15T08:38:24-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="Duplicação da Poguba: Empresa explica uso de manilhas sem ferro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/10/manilha-quebrada-sem-ferro-11-10-19-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="389"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_31_5da5cbf55e069_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5da5cbf55e069"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_31_5da5cbf55e069=new tdBlock();block_td_uid_31_5da5cbf55e069.id="td_uid_31_5da5cbf55e069";block_td_uid_31_5da5cbf55e069.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5da5cbf55e069_rand","td_column_number":3,"live_filter_cur_post_id":373458,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5da5cbf55e069_rand","tdc_css_class_style":"td_uid_31_5da5cbf55e069_rand_style"}';block_td_uid_31_5da5cbf55e069.td_column_number="3";block_td_uid_31_5da5cbf55e069.block_type="td_block_related_posts";block_td_uid_31_5da5cbf55e069.post_count="3";block_td_uid_31_5da5cbf55e069.found_posts="3136";block_td_uid_31_5da5cbf55e069.header_color="";block_td_uid_31_5da5cbf55e069.ajax_pagination_infinite_stop="";block_td_uid_31_5da5cbf55e069.max_num_pages="1046";tdBlocksArray.push(block_td_uid_31_5da5cbf55e069);</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5da5cbf566775" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5da5cbf55e069" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_33_5da5cbf56677b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5da5cbf55e069" href="#">Mais do autor</a></h4><div id=td_uid_31_5da5cbf55e069 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/pavimentacao-das-vias-do-entorno-do-parque-e-finalizada/" rel="bookmark" class="td-image-wrap" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Parque-das-mangueiras-em-fase-final-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/pavimentacao-das-vias-do-entorno-do-parque-e-finalizada/" rel="bookmark" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada">Mangueiras: Pavimentação das vias do entorno do parque é finalizada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/santa-casa-de-rondonopolis-entenda-a-dimensao-por-tras-de-um-dos-hospitais-mais-importantes-da-regiao/" rel="bookmark" class="td-image-wrap" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/santa-casa-paralisacao-15-01-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/santa-casa-de-rondonopolis-entenda-a-dimensao-por-tras-de-um-dos-hospitais-mais-importantes-da-regiao/" rel="bookmark" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região">Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/orquestra-de-violoes-se-apresenta-hoje-no-casario/" rel="bookmark" class="td-image-wrap" title="Orquestra de Violões se apresenta hoje no Casario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Orquestra de Violões se apresenta hoje no Casario" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/orquestra-de-violoes-14-10-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/orquestra-de-violoes-se-apresenta-hoje-no-casario/" rel="bookmark" title="Orquestra de Violões se apresenta hoje no Casario">Orquestra de Violões se apresenta hoje no Casario</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5da5cbf55e069" data-td_block_id="td_uid_31_5da5cbf55e069"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5da5cbf55e069" data-td_block_id="td_uid_31_5da5cbf55e069"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/15/empresa-explica-uso-de-manilhas-sem-ferro/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='373458' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_34_5da5cbf56846e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5da5cbf56846e"><div class="td-block-title-wrap"></div><div id=td_uid_34_5da5cbf56846e class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">nublado</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_34_5da5cbf56846e"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_34_5da5cbf56846e"> <input id="td_uid_34_5da5cbf56846e" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_34_5da5cbf56846e"></span></div><div class="td-weather-now" data-block-uid="td_uid_34_5da5cbf56846e"> <span class="td-big-degrees">31.1</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">31.1</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">31.1</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">50 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">0.3kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">96 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">ter</div><div class="td-day-degrees"> <span class="td-degrees-0">39</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">qua</div><div class="td-day-degrees"> <span class="td-degrees-1">40</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">qui</div><div class="td-day-degrees"> <span class="td-degrees-2">39</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sex</div><div class="td-day-degrees"> <span class="td-degrees-3">41</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">sáb</div><div class="td-day-degrees"> <span class="td-degrees-4">42</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_35_5da5cbf5685a8_rand td_block_template_1"><style>.td_uid_35_5da5cbf5685a8_rand.td-a-rec-img{text-align:left}.td_uid_35_5da5cbf5685a8_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif?1a23df&amp;1a23df" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_36_5da5cbf568937_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5da5cbf568937"><style>.td_uid_36_5da5cbf568937_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_36_5da5cbf568937=new tdBlock();block_td_uid_36_5da5cbf568937.id="td_uid_36_5da5cbf568937";block_td_uid_36_5da5cbf568937.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5da5cbf568937_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5da5cbf568937_rand","tdc_css_class_style":"td_uid_36_5da5cbf568937_rand_style"}';block_td_uid_36_5da5cbf568937.td_column_number="1";block_td_uid_36_5da5cbf568937.block_type="td_block_7";block_td_uid_36_5da5cbf568937.post_count="4";block_td_uid_36_5da5cbf568937.found_posts="12371";block_td_uid_36_5da5cbf568937.header_color="";block_td_uid_36_5da5cbf568937.ajax_pagination_infinite_stop="";block_td_uid_36_5da5cbf568937.max_num_pages="3093";tdBlocksArray.push(block_td_uid_36_5da5cbf568937);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_36_5da5cbf568937 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/o-pagamento-de-um-voluntario/" rel="bookmark" class="td-image-wrap" title="O pagamento de um voluntário"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O pagamento de um voluntário" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Eleri-Hamer-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/o-pagamento-de-um-voluntario/" rel="bookmark" title="O pagamento de um voluntário">O pagamento de um voluntário</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/muito-ingles/" rel="bookmark" class="td-image-wrap" title="Muito inglês"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Muito inglês" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/03/Jerry-Mill-foto-28-06-16-e1554299822304-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/muito-ingles/" rel="bookmark" title="Muito inglês">Muito inglês</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/relogio-do-tempo-maca/" rel="bookmark" class="td-image-wrap" title="Relógio do tempo: maçã"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Relógio do tempo: maçã" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Hermelio-silva-15-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/relogio-do-tempo-maca/" rel="bookmark" title="Relógio do tempo: maçã">Relógio do tempo: maçã</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/12/para-ti-ta/" rel="bookmark" class="td-image-wrap" title="Para ti, tá?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Para ti, tá?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Hermelio-silva-15-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/12/para-ti-ta/" rel="bookmark" title="Para ti, tá?">Para ti, tá?</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_37_5da5cbf56d3f3_rand td_block_template_1"><style>.td_uid_37_5da5cbf56d3f3_rand.td-a-rec-img{text-align:left}.td_uid_37_5da5cbf56d3f3_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="https://grupotmi.com.br" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?1a23df&amp;1a23df" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_39_5da5cbf56dc65_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5da5cbf56dc65"><style>.td_uid_39_5da5cbf56dc65_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_39_5da5cbf56dc65_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_39_5da5cbf56dc65_rand .entry-thumb{background-position:center 50%}.td_uid_39_5da5cbf56dc65_rand .slide-meta-cat{display:inline-block}.td_uid_39_5da5cbf56dc65_rand .td-post-author-name{display:inline-block}.td_uid_39_5da5cbf56dc65_rand .td-post-date,
.td_uid_39_5da5cbf56dc65_rand .td-post-author-name
span{display:inline-block}.td_uid_39_5da5cbf56dc65_rand .td-post-comments{display:inline-block}.td_uid_39_5da5cbf56dc65_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_39_5da5cbf56dc65=new tdBlock();block_td_uid_39_5da5cbf56dc65.id="td_uid_39_5da5cbf56dc65";block_td_uid_39_5da5cbf56dc65.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_39_5da5cbf56dc65_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_39_5da5cbf56dc65_rand","tdc_css_class_style":"td_uid_39_5da5cbf56dc65_rand_style"}';block_td_uid_39_5da5cbf56dc65.td_column_number="1";block_td_uid_39_5da5cbf56dc65.block_type="td_block_slide";block_td_uid_39_5da5cbf56dc65.post_count="5";block_td_uid_39_5da5cbf56dc65.found_posts="5977";block_td_uid_39_5da5cbf56dc65.header_color="#";block_td_uid_39_5da5cbf56dc65.ajax_pagination_infinite_stop="";block_td_uid_39_5da5cbf56dc65.max_num_pages="1196";tdBlocksArray.push(block_td_uid_39_5da5cbf56dc65);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_39_5da5cbf56dc65 class="td_block_inner"><div id="td_uid_40_5da5cbf56f7f4" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_40_5da5cbf56f7f4_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/matraca-1006/" rel="bookmark" class="td-image-wrap" title="Matraca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/tunel-do-tempo-14-10-19-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/matraca-1006/" rel="bookmark" title="Matraca">Matraca</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5da5cbf56f7f4_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/373466/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/1-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/373466/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5da5cbf56f7f4_item_2" class="td_module_slide td-animation-stack td_module_no_thumb td-meta-info-hide td-image-gradient"><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/curtas-famosas-602/" rel="bookmark" title="Curtas &#038; famosas">Curtas &#038; famosas</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5da5cbf56f7f4_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/um-trabalho-de-relevancia/" rel="bookmark" class="td-image-wrap" title="Um trabalho de relevância!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/5-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/um-trabalho-de-relevancia/" rel="bookmark" title="Um trabalho de relevância!">Um trabalho de relevância!</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_40_5da5cbf56f7f4_item_4" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/373505/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/13-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-perfil-zoom/">Perfil Zoom</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/373505/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_41_5da5cbf5733a1_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5da5cbf5733a1"><div class="td-block-title-wrap"></div><div id=td_uid_41_5da5cbf5733a1 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-iad3-1.cdninstagram.com/vp/ec0a2cffc8e3cf644008250e6d5050fb/5E2A97AE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>7.260</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B3QLVuRH3E8" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/c6e9717e659be0f25a6993558d0239de/5E2C9E9F/t51.2885-15/sh0.08/e35/c49.0.831.831a/s640x640/71532814_140607300545470_2925083138422399134_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=110" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B3QGMS7nibY" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/3e333fed328fc8cf782bfbf946c4385d/5E1A4B33/t51.2885-15/sh0.08/e35/c0.66.1199.1199a/s640x640/70019785_136146084369279_6808153325420684116_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=103" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B3QFRuTHC5Z" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/7fa93f90c4c1dc731e6c969ae4c0926a/5E1BA48F/t51.2885-15/sh0.08/e35/s640x640/70626144_535782196995973_93298859394214640_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=101" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B3QEmg9HhJF" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/d5456e66d4a09b5e18a3209d347d3094/5E25FBB6/t51.2885-15/sh0.08/e35/c0.58.1186.1186a/s640x640/70964005_398978877452190_6696347960607153413_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=106" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B3PE-XdHKw1" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/aa3f93d9ea8ca188e6656670331074d0/5E3B609A/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/71766202_740621979716822_5040690988390065905_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=102" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B3NooCWnCUK" target="_blank"> <img class="td-instagram-image" src="https://scontent-iad3-1.cdninstagram.com/vp/4bb3455996428a944c55bdffea289a12/5E198058/t51.2885-15/sh0.08/e35/c42.0.995.995a/s640x640/70555835_528516777717251_4457501648127941937_n.jpg?_nc_ht=scontent-iad3-1.cdninstagram.com&_nc_cat=111" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_42_5da5cbf5741f3_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,046</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">7,261</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?1a23df&amp;1a23df" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/juiz-manda-exonerar-delegada/" rel="bookmark" class="td-image-wrap" title="Suposta improbidade: Juiz manda exonerar delegada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Suposta improbidade: Juiz manda exonerar delegada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/anaide-barros-14-10-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/juiz-manda-exonerar-delegada/" rel="bookmark" title="Suposta improbidade: Juiz manda exonerar delegada">Suposta improbidade: Juiz manda exonerar delegada</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/energisa-vereadores-de-rondonopolis-manifestam-apoio-a-cpi/" rel="bookmark" class="td-image-wrap" title="Energisa: Vereadores de Rondonópolis manifestam apoio à CPI"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Energisa: Vereadores de Rondonópolis manifestam apoio à CPI" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Projeto-foi-aprovado-na-camara-municipal-31-01-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/energisa-vereadores-de-rondonopolis-manifestam-apoio-a-cpi/" rel="bookmark" title="Energisa: Vereadores de Rondonópolis manifestam apoio à CPI">Energisa: Vereadores de Rondonópolis manifestam apoio à CPI</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/governo-vai-propor-fim-da-multa-de-10-para-o-empregador/" rel="bookmark" class="td-image-wrap" title="FGTS: Governo vai propor fim da multa de 10% para o empregador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="FGTS: Governo vai propor fim da multa de 10% para o empregador" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/08/Aplicacao-de-dinheiro-cvm-Comissao-de-Valores-Mobiliarios-18-07-12-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/governo-vai-propor-fim-da-multa-de-10-para-o-empregador/" rel="bookmark" title="FGTS: Governo vai propor fim da multa de 10% para o empregador">FGTS: Governo vai propor fim da multa de 10% para o...</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/pavimentacao-das-vias-do-entorno-do-parque-e-finalizada/" rel="bookmark" class="td-image-wrap" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/Parque-das-mangueiras-em-fase-final-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/pavimentacao-das-vias-do-entorno-do-parque-e-finalizada/" rel="bookmark" title="Mangueiras: Pavimentação das vias do entorno do parque é finalizada">Mangueiras: Pavimentação das vias do entorno do parque é finalizada</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/operacao-integrada-apreende-madeira-e-prende-21-pessoas/" rel="bookmark" class="td-image-wrap" title="Operação Integrada apreende madeira e prende 21 pessoas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Operação Integrada apreende madeira e prende 21 pessoas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/10/operacao-integrada-ambiental-14-10-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/operacao-integrada-apreende-madeira-e-prende-21-pessoas/" rel="bookmark" title="Operação Integrada apreende madeira e prende 21 pessoas">Operação Integrada apreende madeira e prende 21 pessoas</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/10/15/santa-casa-de-rondonopolis-entenda-a-dimensao-por-tras-de-um-dos-hospitais-mais-importantes-da-regiao/" rel="bookmark" class="td-image-wrap" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/santa-casa-paralisacao-15-01-19-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/10/15/santa-casa-de-rondonopolis-entenda-a-dimensao-por-tras-de-um-dos-hospitais-mais-importantes-da-regiao/" rel="bookmark" title="Santa Casa de Rondonópolis: entenda a dimensão por trás de um dos hospitais mais importantes da região">Santa Casa de Rondonópolis: entenda a dimensão por trás de um...</a></h3><div class="td-module-meta-info"></div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.4&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;1a23df&amp;1a23df"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.4&amp;1a23df&amp;1a23df"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[31.10000000000000142108547152020037174224853515625,88],"today_humidity":50,"today_wind_speed":[0.299999999999999988897769753748434595763683319091796875,0.200000000000000011102230246251565404236316680908203125],"today_min":[31.10000000000000142108547152020037174224853515625,88],"today_max":[31.10000000000000142108547152020037174224853515625,88],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1571151600,"day_name":"ter","day_temp":[39,102],"owm_day_index":0},{"timestamp":1571184000,"day_name":"qua","day_temp":[40,105],"owm_day_index":3},{"timestamp":1571270400,"day_name":"qui","day_temp":[39,102],"owm_day_index":11},{"timestamp":1571356800,"day_name":"sex","day_temp":[41,106],"owm_day_index":19},{"timestamp":1571443200,"day_name":"s\u00e1b","day_temp":[42,108],"owm_day_index":27}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_34_5da5cbf56846e","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[31.10000000000000142108547152020037174224853515625,88],"today_humidity":50,"today_wind_speed":[0.299999999999999988897769753748434595763683319091796875,0.200000000000000011102230246251565404236316680908203125],"today_min":[31.10000000000000142108547152020037174224853515625,88],"today_max":[31.10000000000000142108547152020037174224853515625,88],"today_clouds":96,"current_unit":0,"forecast":[{"timestamp":1571151600,"day_name":"ter","day_temp":[39,102],"owm_day_index":0},{"timestamp":1571184000,"day_name":"qua","day_temp":[40,105],"owm_day_index":3},{"timestamp":1571270400,"day_name":"qui","day_temp":[39,102],"owm_day_index":11},{"timestamp":1571356800,"day_name":"sex","day_temp":[41,106],"owm_day_index":19},{"timestamp":1571443200,"day_name":"s\u00e1b","day_temp":[42,108],"owm_day_index":27}]});});jQuery(document).ready(function(){jQuery("#td_uid_40_5da5cbf56f7f4").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_40_5da5cbf56f7f4 .prevButton"),navNextSelector:jQuery("#td_uid_40_5da5cbf56f7f4 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[373458]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script></body></html>