<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><title>Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami &#8211; A Tribuna</title><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19.jpeg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?002ee6&amp;002ee6"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami" href="https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2&amp;002ee6&amp;002ee6" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4&amp;002ee6&amp;002ee6" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.13.5&amp;002ee6&amp;002ee6" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.7.2&amp;002ee6&amp;002ee6" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159&amp;002ee6&amp;002ee6" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2&amp;002ee6&amp;002ee6" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159&amp;002ee6&amp;002ee6" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;002ee6&amp;002ee6" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;002ee6&amp;002ee6"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?002ee6&amp;002ee6" /><link rel='prev' title='Produção industrial cai 0,3% de junho para julho' href='https://www.atribunamt.com.br/2019/09/04/producao-industrial-cai-03-de-junho-para-julho/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=365931' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F09%2F04%2Ffoco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F09%2F04%2Ffoco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"e9954889ba","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"e9954889ba","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="e7a1091324";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-365931 single-format-standard foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">22.3</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>4/setembro, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?002ee6&amp;002ee6" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?002ee6&amp;002ee6" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?002ee6&amp;002ee6" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d6f93a6b4f11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5d6f93a6b4f11"><script>var block_td_uid_1_5d6f93a6b4f11=new tdBlock();block_td_uid_1_5d6f93a6b4f11.id="td_uid_1_5d6f93a6b4f11";block_td_uid_1_5d6f93a6b4f11.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d6f93a6b4f11_rand","tdc_css_class":"td_uid_1_5d6f93a6b4f11_rand","tdc_css_class_style":"td_uid_1_5d6f93a6b4f11_rand_style"}';block_td_uid_1_5d6f93a6b4f11.td_column_number="3";block_td_uid_1_5d6f93a6b4f11.block_type="td_block_mega_menu";block_td_uid_1_5d6f93a6b4f11.post_count="5";block_td_uid_1_5d6f93a6b4f11.found_posts="2925";block_td_uid_1_5d6f93a6b4f11.header_color="";block_td_uid_1_5d6f93a6b4f11.ajax_pagination_infinite_stop="";block_td_uid_1_5d6f93a6b4f11.max_num_pages="585";tdBlocksArray.push(block_td_uid_1_5d6f93a6b4f11);</script><div id=td_uid_1_5d6f93a6b4f11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/grupo-de-apoio-ao-publico-lgbt-cobra-esclarecimento-de-assassinatos/" rel="bookmark" class="td-image-wrap" title="Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/grupo-de-apoio-travestis-e-transexuais-chamada-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/grupo-de-apoio-ao-publico-lgbt-cobra-esclarecimento-de-assassinatos/" rel="bookmark" title="Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos">Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/fanfarras-farao-o-esquenta-para-o-7-de-setembro/" rel="bookmark" class="td-image-wrap" title="Fanfarras farão o “esquenta” para o 7 de Setembro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fanfarras farão o “esquenta” para o 7 de Setembro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Adriano-Gomes-de-Oliveira-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/fanfarras-farao-o-esquenta-para-o-7-de-setembro/" rel="bookmark" title="Fanfarras farão o “esquenta” para o 7 de Setembro">Fanfarras farão o “esquenta” para o 7 de Setembro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/pais-cobram-acompanhantes-nas-escolas/" rel="bookmark" class="td-image-wrap" title="Pais cobram acompanhantes nas escolas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pais cobram acompanhantes nas escolas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/pais-criancas-autistas1-04-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/pais-cobram-acompanhantes-nas-escolas/" rel="bookmark" title="Pais cobram acompanhantes nas escolas">Pais cobram acompanhantes nas escolas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/prefeitura-comeca-a-derrubar-arvores/" rel="bookmark" class="td-image-wrap" title="Avenida Poguba: Prefeitura começa a derrubar árvores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avenida Poguba: Prefeitura começa a derrubar árvores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/arvore-derrubada-avenida-poguba-FACE-e1567523621236-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/prefeitura-comeca-a-derrubar-arvores/" rel="bookmark" title="Avenida Poguba: Prefeitura começa a derrubar árvores">Avenida Poguba: Prefeitura começa a derrubar árvores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/campanha-premios-da-liquidaqui-estao-sendo-expostos-nas-lojas/" rel="bookmark" class="td-image-wrap" title="Campanha: Prêmios da Liquidaqui estão sendo expostos nas lojas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha: Prêmios da Liquidaqui estão sendo expostos nas lojas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Prêmios-da-Liquidaqui-serão-expostos-nas-lojas-e1567522976278-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/campanha-premios-da-liquidaqui-estao-sendo-expostos-nas-lojas/" rel="bookmark" title="Campanha: Prêmios da Liquidaqui estão sendo expostos nas lojas">Campanha: Prêmios da Liquidaqui estão sendo expostos nas lojas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d6f93a6b4f11" data-td_block_id="td_uid_1_5d6f93a6b4f11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d6f93a6b4f11" data-td_block_id="td_uid_1_5d6f93a6b4f11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d6f93a6b77d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d6f93a6b77d5"><script>var block_td_uid_2_5d6f93a6b77d5=new tdBlock();block_td_uid_2_5d6f93a6b77d5.id="td_uid_2_5d6f93a6b77d5";block_td_uid_2_5d6f93a6b77d5.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d6f93a6b77d5_rand","tdc_css_class":"td_uid_2_5d6f93a6b77d5_rand","tdc_css_class_style":"td_uid_2_5d6f93a6b77d5_rand_style"}';block_td_uid_2_5d6f93a6b77d5.td_column_number="3";block_td_uid_2_5d6f93a6b77d5.block_type="td_block_mega_menu";block_td_uid_2_5d6f93a6b77d5.post_count="4";block_td_uid_2_5d6f93a6b77d5.found_posts="7531";block_td_uid_2_5d6f93a6b77d5.header_color="";block_td_uid_2_5d6f93a6b77d5.ajax_pagination_infinite_stop="";block_td_uid_2_5d6f93a6b77d5.max_num_pages="1883";tdBlocksArray.push(block_td_uid_2_5d6f93a6b77d5);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d6f93a6b77d5" id="td_uid_3_5d6f93a6b7e28" data-td_block_id="td_uid_2_5d6f93a6b77d5" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d6f93a6b77d5" id="td_uid_4_5d6f93a6b7e5e" data-td_block_id="td_uid_2_5d6f93a6b77d5" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5d6f93a6b77d5" id="td_uid_5_5d6f93a6b7e9a" data-td_block_id="td_uid_2_5d6f93a6b77d5" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5d6f93a6b77d5" id="td_uid_6_5d6f93a6b7ed0" data-td_block_id="td_uid_2_5d6f93a6b77d5" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5d6f93a6b77d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/carro-capota-as-margens-da-rodovia-br-364-e-pega-fogo/" rel="bookmark" class="td-image-wrap" title="Carro capota às margens da rodovia BR-364 e pega fogo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Carro capota às margens da rodovia BR-364 e pega fogo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/rodovia-carro-em-chamas-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/carro-capota-as-margens-da-rodovia-br-364-e-pega-fogo/" rel="bookmark" title="Carro capota às margens da rodovia BR-364 e pega fogo">Carro capota às margens da rodovia BR-364 e pega fogo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/detentos-aplicavam-golpes-em-varios-estados-aponta-policia/" rel="bookmark" class="td-image-wrap" title="Detentos aplicavam golpes em  vários Estados, aponta polícia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detentos aplicavam golpes em  vários Estados, aponta polícia" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/derf-presos-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/detentos-aplicavam-golpes-em-varios-estados-aponta-policia/" rel="bookmark" title="Detentos aplicavam golpes em  vários Estados, aponta polícia">Detentos aplicavam golpes em vários Estados, aponta polícia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/familia-procura-por-adolescente-desaparecida/" rel="bookmark" class="td-image-wrap" title="Preocupação: Família procura por adolescente desaparecida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preocupação: Família procura por adolescente desaparecida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/michelle-yasmin-desaparecida-FACE-e1567521819314-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/familia-procura-por-adolescente-desaparecida/" rel="bookmark" title="Preocupação: Família procura por adolescente desaparecida">Preocupação: Família procura por adolescente desaparecida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/laudo-sobre-causa-da-morte-de-casal-deve-sair-em-30-dias/" rel="bookmark" class="td-image-wrap" title="Laudo sobre causa da morte de casal deve sair em 30 dias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Laudo sobre causa da morte de casal deve sair em 30 dias" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/casal-encontrado-morto-no-dom-osorio-31-08-19-e1567374441443-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/laudo-sobre-causa-da-morte-de-casal-deve-sair-em-30-dias/" rel="bookmark" title="Laudo sobre causa da morte de casal deve sair em 30 dias">Laudo sobre causa da morte de casal deve sair em 30&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d6f93a6b77d5" data-td_block_id="td_uid_2_5d6f93a6b77d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d6f93a6b77d5" data-td_block_id="td_uid_2_5d6f93a6b77d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d6f93a6c39fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d6f93a6c39fe"><script>var block_td_uid_7_5d6f93a6c39fe=new tdBlock();block_td_uid_7_5d6f93a6c39fe.id="td_uid_7_5d6f93a6c39fe";block_td_uid_7_5d6f93a6c39fe.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d6f93a6c39fe_rand","tdc_css_class":"td_uid_7_5d6f93a6c39fe_rand","tdc_css_class_style":"td_uid_7_5d6f93a6c39fe_rand_style"}';block_td_uid_7_5d6f93a6c39fe.td_column_number="3";block_td_uid_7_5d6f93a6c39fe.block_type="td_block_mega_menu";block_td_uid_7_5d6f93a6c39fe.post_count="4";block_td_uid_7_5d6f93a6c39fe.found_posts="10894";block_td_uid_7_5d6f93a6c39fe.header_color="";block_td_uid_7_5d6f93a6c39fe.ajax_pagination_infinite_stop="";block_td_uid_7_5d6f93a6c39fe.max_num_pages="2724";tdBlocksArray.push(block_td_uid_7_5d6f93a6c39fe);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d6f93a6c39fe" id="td_uid_8_5d6f93a6c40e3" data-td_block_id="td_uid_7_5d6f93a6c39fe" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5d6f93a6c39fe" id="td_uid_9_5d6f93a6c4118" data-td_block_id="td_uid_7_5d6f93a6c39fe" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5d6f93a6c39fe" id="td_uid_10_5d6f93a6c4152" data-td_block_id="td_uid_7_5d6f93a6c39fe" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5d6f93a6c39fe" id="td_uid_11_5d6f93a6c4186" data-td_block_id="td_uid_7_5d6f93a6c39fe" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5d6f93a6c39fe" id="td_uid_12_5d6f93a6c41b9" data-td_block_id="td_uid_7_5d6f93a6c39fe" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5d6f93a6c39fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/vereadores-reducao-e-inconstitucional-diz-comissao/" rel="bookmark" class="td-image-wrap" title="Vereadores: Redução é inconstitucional, diz comissão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vereadores: Redução é inconstitucional, diz comissão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Projeto-foi-aprovado-na-camara-municipal-31-01-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/vereadores-reducao-e-inconstitucional-diz-comissao/" rel="bookmark" title="Vereadores: Redução é inconstitucional, diz comissão">Vereadores: Redução é inconstitucional, diz comissão</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/diretorio-municipal-pt-elege-sua-nova-direcao-no-proximo-domingo/" rel="bookmark" class="td-image-wrap" title="Diretório municipal: PT elege sua nova direção no próximo domingo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diretório municipal: PT elege sua nova direção no próximo domingo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Participantes-do-lancamento-da-campanha-de-Wendel-Girotto-03-09-19--218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/diretorio-municipal-pt-elege-sua-nova-direcao-no-proximo-domingo/" rel="bookmark" title="Diretório municipal: PT elege sua nova direção no próximo domingo">Diretório municipal: PT elege sua nova direção no próximo domingo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/rachadinha-dois-vereadores-de-itiquira-sao-afastados-do-cargo/" rel="bookmark" class="td-image-wrap" title="“Rachadinha”: Dois vereadores de Itiquira são afastados do cargo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Rachadinha”: Dois vereadores de Itiquira são afastados do cargo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Vereadores-João-Neto-PHS-e-Josenildo-Martins-PSL-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/rachadinha-dois-vereadores-de-itiquira-sao-afastados-do-cargo/" rel="bookmark" title="“Rachadinha”: Dois vereadores de Itiquira são afastados do cargo">“Rachadinha”: Dois vereadores de Itiquira são afastados do cargo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/nao-descarta-alianca-psl-local-pode-recuar-de-candidatura-propria/" rel="bookmark" class="td-image-wrap" title="Não descarta aliança: PSL local pode recuar de candidatura própria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Não descarta aliança: PSL local pode recuar de candidatura própria" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Claudinei-Lopes-deputado-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/nao-descarta-alianca-psl-local-pode-recuar-de-candidatura-propria/" rel="bookmark" title="Não descarta aliança: PSL local pode recuar de candidatura própria">Não descarta aliança: PSL local pode recuar de candidatura própria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d6f93a6c39fe" data-td_block_id="td_uid_7_5d6f93a6c39fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d6f93a6c39fe" data-td_block_id="td_uid_7_5d6f93a6c39fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d6f93a6cd1e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5d6f93a6cd1e3"><script>var block_td_uid_13_5d6f93a6cd1e3=new tdBlock();block_td_uid_13_5d6f93a6cd1e3.id="td_uid_13_5d6f93a6cd1e3";block_td_uid_13_5d6f93a6cd1e3.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d6f93a6cd1e3_rand","tdc_css_class":"td_uid_13_5d6f93a6cd1e3_rand","tdc_css_class_style":"td_uid_13_5d6f93a6cd1e3_rand_style"}';block_td_uid_13_5d6f93a6cd1e3.td_column_number="3";block_td_uid_13_5d6f93a6cd1e3.block_type="td_block_mega_menu";block_td_uid_13_5d6f93a6cd1e3.post_count="4";block_td_uid_13_5d6f93a6cd1e3.found_posts="26562";block_td_uid_13_5d6f93a6cd1e3.header_color="";block_td_uid_13_5d6f93a6cd1e3.ajax_pagination_infinite_stop="";block_td_uid_13_5d6f93a6cd1e3.max_num_pages="6641";tdBlocksArray.push(block_td_uid_13_5d6f93a6cd1e3);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d6f93a6cd1e3" id="td_uid_14_5d6f93a6cd74c" data-td_block_id="td_uid_13_5d6f93a6cd1e3" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5d6f93a6cd1e3" id="td_uid_15_5d6f93a6cd783" data-td_block_id="td_uid_13_5d6f93a6cd1e3" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5d6f93a6cd1e3" id="td_uid_16_5d6f93a6cd7d6" data-td_block_id="td_uid_13_5d6f93a6cd1e3" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5d6f93a6cd1e3" id="td_uid_17_5d6f93a6cd80f" data-td_block_id="td_uid_13_5d6f93a6cd1e3" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5d6f93a6cd1e3" id="td_uid_18_5d6f93a6cd845" data-td_block_id="td_uid_13_5d6f93a6cd1e3" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=td_uid_13_5d6f93a6cd1e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/" rel="bookmark" class="td-image-wrap" title="Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/" rel="bookmark" title="Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami">Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/na-arena-da-baixada-com-vantagem-gremio-encara-o-furacao/" rel="bookmark" class="td-image-wrap" title="Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Gremio-venceu-o-Athletico-Paranaense-no-jogo-de-ida-foto-Arquivo-Lucas-Uebel-Gremio-FBPA-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/na-arena-da-baixada-com-vantagem-gremio-encara-o-furacao/" rel="bookmark" title="Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão">Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/copa-federacao-na-proxima-rodada-uniao-tem-o-cuiaba-pela-frente/" rel="bookmark" class="td-image-wrap" title="Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Uniao-perdeu-pela-segunda-vez-na-Copa-Federacao-foto-Divulgacao-Facebook-da-FMF-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/copa-federacao-na-proxima-rodada-uniao-tem-o-cuiaba-pela-frente/" rel="bookmark" title="Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente">Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/fim-da-linha-palmeiras-decide-demitir-o-tecnico-felipao/" rel="bookmark" class="td-image-wrap" title="Fim da linha: Palmeiras decide demitir o técnico Felipão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fim da linha: Palmeiras decide demitir o técnico Felipão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Felipao-nao-resistiu-no-cargo-foto-Arquivo-Cesar-Greco-Ag-Palmeiras-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/fim-da-linha-palmeiras-decide-demitir-o-tecnico-felipao/" rel="bookmark" title="Fim da linha: Palmeiras decide demitir o técnico Felipão">Fim da linha: Palmeiras decide demitir o técnico Felipão</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d6f93a6cd1e3" data-td_block_id="td_uid_13_5d6f93a6cd1e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5d6f93a6cd1e3" data-td_block_id="td_uid_13_5d6f93a6cd1e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5d6f93a6d8eb2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5d6f93a6d8eb2"><script>var block_td_uid_19_5d6f93a6d8eb2=new tdBlock();block_td_uid_19_5d6f93a6d8eb2.id="td_uid_19_5d6f93a6d8eb2";block_td_uid_19_5d6f93a6d8eb2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5d6f93a6d8eb2_rand","tdc_css_class":"td_uid_19_5d6f93a6d8eb2_rand","tdc_css_class_style":"td_uid_19_5d6f93a6d8eb2_rand_style"}';block_td_uid_19_5d6f93a6d8eb2.td_column_number="3";block_td_uid_19_5d6f93a6d8eb2.block_type="td_block_mega_menu";block_td_uid_19_5d6f93a6d8eb2.post_count="5";block_td_uid_19_5d6f93a6d8eb2.found_posts="1667";block_td_uid_19_5d6f93a6d8eb2.header_color="";block_td_uid_19_5d6f93a6d8eb2.ajax_pagination_infinite_stop="";block_td_uid_19_5d6f93a6d8eb2.max_num_pages="334";tdBlocksArray.push(block_td_uid_19_5d6f93a6d8eb2);</script><div id=td_uid_19_5d6f93a6d8eb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/complicacoes-no-parto-hospital-e-condenado-a-pagar-r-300-mil-a-bebe-que-sofreu-lesao-grave/" rel="bookmark" title="Complicações no parto: Hospital é condenado a pagar R$ 300 mil a bebê que sofreu lesão grave">Complicações no parto: Hospital é condenado a pagar R$ 300 mil&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/mato-grosso-mendes-reforca-pedido-para-exercito-combater-queimadas/" rel="bookmark" class="td-image-wrap" title="Mendes reforça pedido para Exército combater queimadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mendes reforça pedido para Exército combater queimadas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Mauro-Mendes-pedido-exercito-queimadas-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/mato-grosso-mendes-reforca-pedido-para-exercito-combater-queimadas/" rel="bookmark" title="Mendes reforça pedido para Exército combater queimadas">Mendes reforça pedido para Exército combater queimadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/mandato-cassado-defesa-da-senadora-selma-arruda-chega-ao-tse/" rel="bookmark" class="td-image-wrap" title="Mandato cassado: Defesa da senadora Selma Arruda chega ao TSE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mandato cassado: Defesa da senadora Selma Arruda chega ao TSE" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Juiza-selma-arruda2-06-05-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/mandato-cassado-defesa-da-senadora-selma-arruda-chega-ao-tse/" rel="bookmark" title="Mandato cassado: Defesa da senadora Selma Arruda chega ao TSE">Mandato cassado: Defesa da senadora Selma Arruda chega ao TSE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/acao-ajuizada-pge-vai-ao-stf-para-tirar-mt-do-cadastro-de-inadimplentes/" rel="bookmark" class="td-image-wrap" title="Ação ajuizada: PGE vai ao STF para tirar MT do cadastro de inadimplentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ação ajuizada: PGE vai ao STF para tirar MT do cadastro de inadimplentes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/PGE-mato-grosso-fachada-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/acao-ajuizada-pge-vai-ao-stf-para-tirar-mt-do-cadastro-de-inadimplentes/" rel="bookmark" title="Ação ajuizada: PGE vai ao STF para tirar MT do cadastro de inadimplentes">Ação ajuizada: PGE vai ao STF para tirar MT do cadastro&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/01/acao-do-mp-justica-barra-a-inauguracao-de-obra-inacabada-em-mt/" rel="bookmark" class="td-image-wrap" title="Ação do MP: Justiça barra a inauguração de obra inacabada em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ação do MP: Justiça barra a inauguração de obra inacabada em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/obra-inacabada-31-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/01/acao-do-mp-justica-barra-a-inauguracao-de-obra-inacabada-em-mt/" rel="bookmark" title="Ação do MP: Justiça barra a inauguração de obra inacabada em MT">Ação do MP: Justiça barra a inauguração de obra inacabada em&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d6f93a6d8eb2" data-td_block_id="td_uid_19_5d6f93a6d8eb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5d6f93a6d8eb2" data-td_block_id="td_uid_19_5d6f93a6d8eb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d6f93a6dafd1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5d6f93a6dafd1"><script>var block_td_uid_20_5d6f93a6dafd1=new tdBlock();block_td_uid_20_5d6f93a6dafd1.id="td_uid_20_5d6f93a6dafd1";block_td_uid_20_5d6f93a6dafd1.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d6f93a6dafd1_rand","tdc_css_class":"td_uid_20_5d6f93a6dafd1_rand","tdc_css_class_style":"td_uid_20_5d6f93a6dafd1_rand_style"}';block_td_uid_20_5d6f93a6dafd1.td_column_number="3";block_td_uid_20_5d6f93a6dafd1.block_type="td_block_mega_menu";block_td_uid_20_5d6f93a6dafd1.post_count="4";block_td_uid_20_5d6f93a6dafd1.found_posts="12980";block_td_uid_20_5d6f93a6dafd1.header_color="";block_td_uid_20_5d6f93a6dafd1.ajax_pagination_infinite_stop="";block_td_uid_20_5d6f93a6dafd1.max_num_pages="3245";tdBlocksArray.push(block_td_uid_20_5d6f93a6dafd1);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d6f93a6dafd1" id="td_uid_21_5d6f93a6db5a3" data-td_block_id="td_uid_20_5d6f93a6dafd1" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5d6f93a6dafd1" id="td_uid_22_5d6f93a6db5d9" data-td_block_id="td_uid_20_5d6f93a6dafd1" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_20_5d6f93a6dafd1" id="td_uid_23_5d6f93a6db616" data-td_block_id="td_uid_20_5d6f93a6dafd1" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_20_5d6f93a6dafd1" id="td_uid_24_5d6f93a6db64c" data-td_block_id="td_uid_20_5d6f93a6dafd1" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_20_5d6f93a6dafd1" id="td_uid_25_5d6f93a6db69b" data-td_block_id="td_uid_20_5d6f93a6dafd1" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_20_5d6f93a6dafd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/producao-industrial-cai-03-de-junho-para-julho/" rel="bookmark" class="td-image-wrap" title="Produção industrial cai 0,3% de junho para julho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Produção industrial cai 0,3% de junho para julho" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Trabalho-mulheres-industria-10-06-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/producao-industrial-cai-03-de-junho-para-julho/" rel="bookmark" title="Produção industrial cai 0,3% de junho para julho">Produção industrial cai 0,3% de junho para julho</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/com-quorum-baixo-plenario-rejeita-pec-das-liminares/" rel="bookmark" class="td-image-wrap" title="Com quórum baixo, plenário rejeita PEC das Liminares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Com quórum baixo, plenário rejeita PEC das Liminares" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Senado-plenario-aprovacao-de-medida-provisoria-21-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/com-quorum-baixo-plenario-rejeita-pec-das-liminares/" rel="bookmark" title="Com quórum baixo, plenário rejeita PEC das Liminares">Com quórum baixo, plenário rejeita PEC das Liminares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/pacientes-especiais-tem-calendario-de-vacinacao-atualizado/" rel="bookmark" class="td-image-wrap" title="Pacientes especiais têm calendário de vacinação atualizado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pacientes especiais têm calendário de vacinação atualizado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/vacina-08-05-17-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/pacientes-especiais-tem-calendario-de-vacinacao-atualizado/" rel="bookmark" title="Pacientes especiais têm calendário de vacinação atualizado">Pacientes especiais têm calendário de vacinação atualizado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/campanha-visa-estimular-o-consumo/" rel="bookmark" class="td-image-wrap" title="Campanha visa estimular o consumo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campanha visa estimular o consumo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Semana-do-Brasil-foi-lancada-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/campanha-visa-estimular-o-consumo/" rel="bookmark" title="Campanha visa estimular o consumo">Campanha visa estimular o consumo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d6f93a6dafd1" data-td_block_id="td_uid_20_5d6f93a6dafd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d6f93a6dafd1" data-td_block_id="td_uid_20_5d6f93a6dafd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5d6f93a6e49b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5d6f93a6e49b8"><script>var block_td_uid_26_5d6f93a6e49b8=new tdBlock();block_td_uid_26_5d6f93a6e49b8.id="td_uid_26_5d6f93a6e49b8";block_td_uid_26_5d6f93a6e49b8.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5d6f93a6e49b8_rand","tdc_css_class":"td_uid_26_5d6f93a6e49b8_rand","tdc_css_class_style":"td_uid_26_5d6f93a6e49b8_rand_style"}';block_td_uid_26_5d6f93a6e49b8.td_column_number="3";block_td_uid_26_5d6f93a6e49b8.block_type="td_block_mega_menu";block_td_uid_26_5d6f93a6e49b8.post_count="4";block_td_uid_26_5d6f93a6e49b8.found_posts="3136";block_td_uid_26_5d6f93a6e49b8.header_color="";block_td_uid_26_5d6f93a6e49b8.ajax_pagination_infinite_stop="";block_td_uid_26_5d6f93a6e49b8.max_num_pages="784";tdBlocksArray.push(block_td_uid_26_5d6f93a6e49b8);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5d6f93a6e49b8" id="td_uid_27_5d6f93a6e5070" data-td_block_id="td_uid_26_5d6f93a6e49b8" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_26_5d6f93a6e49b8" id="td_uid_28_5d6f93a6e50a6" data-td_block_id="td_uid_26_5d6f93a6e49b8" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_26_5d6f93a6e49b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/31/algodao-uso-de-drones-no-agro-e-destaque-em-congresso/" rel="bookmark" class="td-image-wrap" title="Algodão: Uso de drones no agro é destaque em congresso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Algodão: Uso de drones no agro é destaque em congresso" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/drones-no-agro-30-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/31/algodao-uso-de-drones-no-agro-e-destaque-em-congresso/" rel="bookmark" title="Algodão: Uso de drones no agro é destaque em congresso">Algodão: Uso de drones no agro é destaque em congresso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/31/biodiesel-40-mil-agricultores-familiares-incluidos-na-cadeia-produtiva/" rel="bookmark" class="td-image-wrap" title="Biodiesel: 40 mil agricultores familiares incluídos na cadeia produtiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Biodiesel: 40 mil agricultores familiares incluídos na cadeia produtiva" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Cadeia-produtiva-biodiesel-FACE-e1567277644517-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/31/biodiesel-40-mil-agricultores-familiares-incluidos-na-cadeia-produtiva/" rel="bookmark" title="Biodiesel: 40 mil agricultores familiares incluídos na cadeia produtiva">Biodiesel: 40 mil agricultores familiares incluídos na cadeia produtiva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/31/mpt-mpf-e-mpe-acao-visa-proibir-uso-do-glifosato-em-mt/" rel="bookmark" class="td-image-wrap" title="MPT, MPF e MPE: Ação visa proibir uso do glifosato em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MPT, MPF e MPE: Ação visa proibir uso do glifosato em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/agrotoxicos-uso-do-glifosato-30-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/31/mpt-mpf-e-mpe-acao-visa-proibir-uso-do-glifosato-em-mt/" rel="bookmark" title="MPT, MPF e MPE: Ação visa proibir uso do glifosato em MT">MPT, MPF e MPE: Ação visa proibir uso do glifosato em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/24/agronegocio-nao-ha-razoes-para-barreiras-diz-ministra/" rel="bookmark" class="td-image-wrap" title="Agronegócio: Não há razões para barreiras, diz ministra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agronegócio: Não há razões para barreiras, diz ministra" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tereza-Cristina-ministra-da-agricultura-23-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/24/agronegocio-nao-ha-razoes-para-barreiras-diz-ministra/" rel="bookmark" title="Agronegócio: Não há razões para barreiras, diz ministra">Agronegócio: Não há razões para barreiras, diz ministra</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d6f93a6e49b8" data-td_block_id="td_uid_26_5d6f93a6e49b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5d6f93a6e49b8" data-td_block_id="td_uid_26_5d6f93a6e49b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-365931" class="post-365931 post type-post status-publish format-standard has-post-thumbnail category-nacional" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T03:00:59+00:00">4 de setembro de 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-365931">6</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F09%2F04%2Ffoco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Foco+em+amistoso%3A+Completa%2C+Sele%C3%A7%C3%A3o+Brasileira+faz+treino+t%C3%A1tico+em+Miami&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F09%2F04%2Ffoco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Foco+em+amistoso%3A+Completa%2C+Sele%C3%A7%C3%A3o+Brasileira+faz+treino+t%C3%A1tico+em+Miami %0A%0A https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e09bb2beb2fdb8b0fdbcb0b4aea9b2aeb2e7fd9eb2b0adb1b8a9bcf1fd8eb8b1b81e7a1e7eb2fd9fafbcaeb4b1b8b4afbcfdbbbca7fda9afb8b4b3b2fda91e7ca9b4beb2fdb8b0fd90b4bcb0b4fbbfb2b9a4e0b5a9a9adaee7f2f2aaaaaaf3bca9afb4bfa8b3bcb0a9f3beb2b0f3bfaff2efedece4f2ede4f2ede9f2bbb2beb2f0b8b0f0bcb0b4aea9b2aeb2f0beb2b0adb1b8a9bcf0aeb8b1b8bebcb2f0bfafbcaeb4b1b8b4afbcf0bbbca7f0a9afb8b4b3b2f0a9bca9b4beb2f0b8b0f0b0b4bcb0b4f2"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_365933" aria-describedby="caption-attachment-365933" style="width: 910px" class="wp-caption aligncenter"><img class="size-full wp-image-365933" src="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19.jpeg?002ee6&amp;002ee6" alt="" width="910" height="607" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19.jpeg 910w, https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19-300x200.jpeg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19-768x512.jpeg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19-696x464.jpeg 696w, https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19-630x420.jpeg 630w" sizes="(max-width: 910px) 100vw, 910px" /><figcaption id="caption-attachment-365933" class="wp-caption-text">Treino da Seleção Brasileira masculina na Palmer Trinity School, em Miami &#8211; Foto: Lucas Figueiredo/CBF</figcaption></figure><p style="text-align: justify;">Chegou quem faltava. Com as apresentações de Richarlison e Lucas Paquetá ontem (3), a Seleção Brasileira está completa em Miami, nos Estados Unidos. Os dois, que chegaram de madrugada e à tarde, respectivamente, já participaram de atividade em campo na Trinity Palmer School.</p><p style="text-align: justify;">O técnico Tite e seus auxiliares comandaram um treinamento tático de alta intensidade no período da tarde. Com meio campo demarcado, dois times se enfrentaram em exercício de ataque contra defesa. Marcação alta e pressão na saída de bola adversária eram cobrados de um lado, enquanto tranquilidade para sair com ela dominada e inversões de jogo eram os pedidos para o outro.</p><p style="text-align: justify;">No fim, aquele tradicional Desafio do Taffarel, no qual os jogadores de linha apostam com os goleiros para ver quem sai vencedor em chutes de fora da área. Os perdedores pagam flexões em cada sessão.</p><p style="text-align: justify;">Ontem, apenas Casemiro, Fágner e Richarlison não participaram de todo o treinamento tático. Eles correram no gramado com o preparador físico Ricardo Rosa como trabalho regenerativo pelo desgaste do fim de semana.</p><p style="text-align: justify;">Aos poucos, já com dois trabalhos realizados, a Seleção Brasileira se prepara para enfrentar a Colômbia na próxima sexta-feira (6). O confronto está marcado para as 20h30 no Hard Rock Stadium.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F09%2F04%2Ffoco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Foco+em+amistoso%3A+Completa%2C+Sele%C3%A7%C3%A3o+Brasileira+faz+treino+t%C3%A1tico+em+Miami&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F09%2F04%2Ffoco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Foco+em+amistoso%3A+Completa%2C+Sele%C3%A7%C3%A3o+Brasileira+faz+treino+t%C3%A1tico+em+Miami %0A%0A https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d443f161a16591c14591814100a0d160a1643593a161409151c0d1855592a1c151cbadebada16593b0b180a10151c100b18591f1803590d0b1c101716590dbad80d101a16591c145934101814105f1b161d0044110d0d090a4356560e0e0e57180d0b101b0c1718140d571a1614571b0b564b49484056494056494d561f161a16541c14541814100a0d160a16541a161409151c0d18540a1c151c1a1816541b0b180a10151c100b18541f1803540d0b1c101716540d180d101a16541c1454141018141056"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2019-09-04T03:00:59+00:00"><meta itemprop="dateModified" content="2019-09-03T23:31:33-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="Foco em amistoso: Completa, Seleção Brasileira faz treino tático em Miami"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Treino-da-Selecao-Brasileira-em-Miami-foto-Lucas-Figueiredo-CBF-03-09-19.jpeg"><meta itemprop="width" content="910"><meta itemprop="height" content="607"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_30_5d6f93a6eced1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d6f93a6eced1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d6f93a6eced1=new tdBlock();block_td_uid_30_5d6f93a6eced1.id="td_uid_30_5d6f93a6eced1";block_td_uid_30_5d6f93a6eced1.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d6f93a6eced1_rand","td_column_number":3,"live_filter_cur_post_id":365931,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d6f93a6eced1_rand","tdc_css_class_style":"td_uid_30_5d6f93a6eced1_rand_style"}';block_td_uid_30_5d6f93a6eced1.td_column_number="3";block_td_uid_30_5d6f93a6eced1.block_type="td_block_related_posts";block_td_uid_30_5d6f93a6eced1.post_count="3";block_td_uid_30_5d6f93a6eced1.found_posts="201";block_td_uid_30_5d6f93a6eced1.header_color="";block_td_uid_30_5d6f93a6eced1.ajax_pagination_infinite_stop="";block_td_uid_30_5d6f93a6eced1.max_num_pages="67";tdBlocksArray.push(block_td_uid_30_5d6f93a6eced1);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d6f93a6edb1f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d6f93a6eced1" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_32_5d6f93a6edb23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d6f93a6eced1" href="#">Mais do autor</a></h4><div id=td_uid_30_5d6f93a6eced1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/na-arena-da-baixada-com-vantagem-gremio-encara-o-furacao/" rel="bookmark" class="td-image-wrap" title="Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Gremio-venceu-o-Athletico-Paranaense-no-jogo-de-ida-foto-Arquivo-Lucas-Uebel-Gremio-FBPA-03-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/na-arena-da-baixada-com-vantagem-gremio-encara-o-furacao/" rel="bookmark" title="Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão">Na Arena da Baixada: Com vantagem, Grêmio encara o Furacão</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/copa-federacao-na-proxima-rodada-uniao-tem-o-cuiaba-pela-frente/" rel="bookmark" class="td-image-wrap" title="Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Uniao-perdeu-pela-segunda-vez-na-Copa-Federacao-foto-Divulgacao-Facebook-da-FMF-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/copa-federacao-na-proxima-rodada-uniao-tem-o-cuiaba-pela-frente/" rel="bookmark" title="Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente">Copa Federação: Na próxima rodada, União tem o Cuiabá pela frente</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/fim-da-linha-palmeiras-decide-demitir-o-tecnico-felipao/" rel="bookmark" class="td-image-wrap" title="Fim da linha: Palmeiras decide demitir o técnico Felipão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fim da linha: Palmeiras decide demitir o técnico Felipão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/Felipao-nao-resistiu-no-cargo-foto-Arquivo-Cesar-Greco-Ag-Palmeiras-02-09-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/fim-da-linha-palmeiras-decide-demitir-o-tecnico-felipao/" rel="bookmark" title="Fim da linha: Palmeiras decide demitir o técnico Felipão">Fim da linha: Palmeiras decide demitir o técnico Felipão</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d6f93a6eced1" data-td_block_id="td_uid_30_5d6f93a6eced1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d6f93a6eced1" data-td_block_id="td_uid_30_5d6f93a6eced1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/04/foco-em-amistoso-completa-selecao-brasileira-faz-treino-tatico-em-miami/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='365931' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_33_5d6f93a6ef259_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5d6f93a6ef259"><div class="td-block-title-wrap"></div><div id=td_uid_33_5d6f93a6ef259 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">céu limpo</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_33_5d6f93a6ef259"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_33_5d6f93a6ef259"> <input id="td_uid_33_5d6f93a6ef259" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_33_5d6f93a6ef259"></span></div><div class="td-weather-now" data-block-uid="td_uid_33_5d6f93a6ef259"> <span class="td-big-degrees">22.3</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">22.3</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">22.3</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">65 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">1.2kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">qua</div><div class="td-day-degrees"> <span class="td-degrees-0">43</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">qui</div><div class="td-day-degrees"> <span class="td-degrees-1">43</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">sex</div><div class="td-day-degrees"> <span class="td-degrees-2">42</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sáb</div><div class="td-day-degrees"> <span class="td-degrees-3">42</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">dom</div><div class="td-day-degrees"> <span class="td-degrees-4">41</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_34_5d6f93a6ef377_rand td_block_template_1"><style>.td_uid_34_5d6f93a6ef377_rand.td-a-rec-img{text-align:left}.td_uid_34_5d6f93a6ef377_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif?002ee6&amp;002ee6" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5d6f93a6ef961_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_35_5d6f93a6ef961"><style>.td_uid_35_5d6f93a6ef961_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_35_5d6f93a6ef961=new tdBlock();block_td_uid_35_5d6f93a6ef961.id="td_uid_35_5d6f93a6ef961";block_td_uid_35_5d6f93a6ef961.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_35_5d6f93a6ef961_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_35_5d6f93a6ef961_rand","tdc_css_class_style":"td_uid_35_5d6f93a6ef961_rand_style"}';block_td_uid_35_5d6f93a6ef961.td_column_number="1";block_td_uid_35_5d6f93a6ef961.block_type="td_block_7";block_td_uid_35_5d6f93a6ef961.post_count="4";block_td_uid_35_5d6f93a6ef961.found_posts="12251";block_td_uid_35_5d6f93a6ef961.header_color="";block_td_uid_35_5d6f93a6ef961.ajax_pagination_infinite_stop="";block_td_uid_35_5d6f93a6ef961.max_num_pages="3063";tdBlocksArray.push(block_td_uid_35_5d6f93a6ef961);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_35_5d6f93a6ef961 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/obra-eterna/" rel="bookmark" class="td-image-wrap" title="Obra eterna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Obra eterna" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Hermelio-silva-15-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/obra-eterna/" rel="bookmark" title="Obra eterna">Obra eterna</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/grito-dos-excluidos-quando-seremos-independentes/" rel="bookmark" class="td-image-wrap" title="Grito dos Excluídos, quando seremos independentes?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Grito dos Excluídos, quando seremos independentes?" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Ney-Iared-Reynaldo-18-02-17-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/grito-dos-excluidos-quando-seremos-independentes/" rel="bookmark" title="Grito dos Excluídos, quando seremos independentes?">Grito dos Excluídos, quando seremos independentes?</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/o-trabalho-infantil-prejuizo-na-formacao-pessoal-dos-futuros-cidadaos-brasileiros/" rel="bookmark" class="td-image-wrap" title="O trabalho infantil: prejuízo na formação pessoal dos futuros cidadãos brasileiros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O trabalho infantil: prejuízo na formação pessoal dos futuros cidadãos brasileiros" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/06/Opiniao_leitor_A_Tr-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/o-trabalho-infantil-prejuizo-na-formacao-pessoal-dos-futuros-cidadaos-brasileiros/" rel="bookmark" title="O trabalho infantil: prejuízo na formação pessoal dos futuros cidadãos brasileiros">O trabalho infantil: prejuízo na formação pessoal dos futuros cidadãos brasileiros</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/03/influenciei-sem-saber/" rel="bookmark" class="td-image-wrap" title="Influenciei sem saber"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Influenciei sem saber" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Eleri-Hamer-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/03/influenciei-sem-saber/" rel="bookmark" title="Influenciei sem saber">Influenciei sem saber</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_36_5d6f93a6f1c02_rand td_block_template_1"><style>.td_uid_36_5d6f93a6f1c02_rand.td-a-rec-img{text-align:left}.td_uid_36_5d6f93a6f1c02_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/2017" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?002ee6&amp;002ee6" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_38_5d6f93a6f204c_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_38_5d6f93a6f204c"><style>.td_uid_38_5d6f93a6f204c_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_38_5d6f93a6f204c_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_38_5d6f93a6f204c_rand .entry-thumb{background-position:center 50%}.td_uid_38_5d6f93a6f204c_rand .slide-meta-cat{display:inline-block}.td_uid_38_5d6f93a6f204c_rand .td-post-author-name{display:inline-block}.td_uid_38_5d6f93a6f204c_rand .td-post-date,
.td_uid_38_5d6f93a6f204c_rand .td-post-author-name
span{display:inline-block}.td_uid_38_5d6f93a6f204c_rand .td-post-comments{display:inline-block}.td_uid_38_5d6f93a6f204c_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_38_5d6f93a6f204c=new tdBlock();block_td_uid_38_5d6f93a6f204c.id="td_uid_38_5d6f93a6f204c";block_td_uid_38_5d6f93a6f204c.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_38_5d6f93a6f204c_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_38_5d6f93a6f204c_rand","tdc_css_class_style":"td_uid_38_5d6f93a6f204c_rand_style"}';block_td_uid_38_5d6f93a6f204c.td_column_number="1";block_td_uid_38_5d6f93a6f204c.block_type="td_block_slide";block_td_uid_38_5d6f93a6f204c.post_count="4";block_td_uid_38_5d6f93a6f204c.found_posts="5655";block_td_uid_38_5d6f93a6f204c.header_color="#";block_td_uid_38_5d6f93a6f204c.ajax_pagination_infinite_stop="";block_td_uid_38_5d6f93a6f204c.max_num_pages="1414";tdBlocksArray.push(block_td_uid_38_5d6f93a6f204c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_38_5d6f93a6f204c class="td_block_inner"><div id="td_uid_39_5d6f93a6f2e21" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_39_5d6f93a6f2e21_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365872/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/04-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365872/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d6f93a6f2e21_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365886/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/06-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365886/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d6f93a6f2e21_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365880/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/07-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365880/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d6f93a6f2e21_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365866/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/02-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365866/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_40_5d6f93a7000c3_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5d6f93a7000c3"><div class="td-block-title-wrap"></div><div id=td_uid_40_5d6f93a7000c3 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-ort2-1.cdninstagram.com/vp/ab959fc7c62b1d7c9d9af5f0e21aeec5/5DDB7DAE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>6.735</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B1b2mj2H0BN" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/15ab9ad713449d04aec95efbc879d573/5E099374/t51.2885-15/sh0.08/e35/c26.0.979.979a/s640x640/69159656_738732919910858_8355180979898594738_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B1bzq-MnCQv" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/e1460ed82fcf66a6778210a694c2d1f6/5E0E0AE0/t51.2885-15/sh0.08/e35/c0.88.1233.1233/s640x640/67234213_141479257090236_1210802349614403991_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B1bMpiDHhGn" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/382b9e60e1032f5fda889bdcc3e6fc15/5DD5C2F8/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/66716615_372999363591608_243442230274275941_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B1YoA1Unh3n" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/1f9cde081ecabf962ad460d302a61db6/5DD77766/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/69235954_108672673681359_9072922486656741141_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B1Tzi7VnKc1" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/f0257b2dc3a9915ab1ddcb7ee82c61ee/5DFB9B27/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/66908742_875160409520058_1904459027670774045_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B1R_i3ZHROr" target="_blank"> <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/db101337e978a25ddc5dfd5fa83ec53c/5E0FF38F/t51.2885-15/e35/c114.0.485.485a/66931083_299931124156717_6832724528059091633_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5d6f93a70091a_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,659</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,735</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?002ee6&amp;002ee6" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/producao-industrial-cai-03-de-junho-para-julho/" rel="bookmark" class="td-image-wrap" title="Produção industrial cai 0,3% de junho para julho"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Produção industrial cai 0,3% de junho para julho" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Trabalho-mulheres-industria-10-06-19-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/producao-industrial-cai-03-de-junho-para-julho/" rel="bookmark" title="Produção industrial cai 0,3% de junho para julho">Produção industrial cai 0,3% de junho para julho</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365886/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/06-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365886/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365872/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/04-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365872/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/365880/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/07-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/365880/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide"><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/novo-albergue-prefeitura-esbarra-na-rejeicao-de-moradores/" rel="bookmark" title="NOVO ALBERGUE: Prefeitura esbarra na rejeição de moradores">NOVO ALBERGUE: Prefeitura esbarra na rejeição de moradores</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/09/04/grupo-de-apoio-ao-publico-lgbt-cobra-esclarecimento-de-assassinatos/" rel="bookmark" class="td-image-wrap" title="Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/09/grupo-de-apoio-travestis-e-transexuais-chamada-03-09-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/09/04/grupo-de-apoio-ao-publico-lgbt-cobra-esclarecimento-de-assassinatos/" rel="bookmark" title="Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos">Grupo de Apoio ao público LGBT+ cobra esclarecimento de assassinatos</a></h3><div class="td-module-meta-info"></div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.2&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;002ee6&amp;002ee6"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2&amp;002ee6&amp;002ee6"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[22.300000000000000710542735760100185871124267578125,72.099999999999994315658113919198513031005859375],"today_humidity":65,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.8000000000000000444089209850062616169452667236328125],"today_min":[22.300000000000000710542735760100185871124267578125,72.099999999999994315658113919198513031005859375],"today_max":[22.300000000000000710542735760100185871124267578125,72.099999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1567598400,"day_name":"qua","day_temp":[43,109],"owm_day_index":0},{"timestamp":1567641600,"day_name":"qui","day_temp":[43,109],"owm_day_index":4},{"timestamp":1567728000,"day_name":"sex","day_temp":[42,108],"owm_day_index":12},{"timestamp":1567814400,"day_name":"s\u00e1b","day_temp":[42,107],"owm_day_index":20},{"timestamp":1567900800,"day_name":"dom","day_temp":[41,106],"owm_day_index":28}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_33_5d6f93a6ef259","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[22.300000000000000710542735760100185871124267578125,72.099999999999994315658113919198513031005859375],"today_humidity":65,"today_wind_speed":[1.1999999999999999555910790149937383830547332763671875,0.8000000000000000444089209850062616169452667236328125],"today_min":[22.300000000000000710542735760100185871124267578125,72.099999999999994315658113919198513031005859375],"today_max":[22.300000000000000710542735760100185871124267578125,72.099999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1567598400,"day_name":"qua","day_temp":[43,109],"owm_day_index":0},{"timestamp":1567641600,"day_name":"qui","day_temp":[43,109],"owm_day_index":4},{"timestamp":1567728000,"day_name":"sex","day_temp":[42,108],"owm_day_index":12},{"timestamp":1567814400,"day_name":"s\u00e1b","day_temp":[42,107],"owm_day_index":20},{"timestamp":1567900800,"day_name":"dom","day_temp":[41,106],"owm_day_index":28}]});});jQuery(document).ready(function(){jQuery("#td_uid_39_5d6f93a6f2e21").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_39_5d6f93a6f2e21 .prevButton"),navNextSelector:jQuery("#td_uid_39_5d6f93a6f2e21 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[365931]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script></body></html>