<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><title>Grupo de Mulheres vai a Brasília &#8211; A Tribuna</title><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19.jpg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?d8810e&amp;d8810e"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Grupo de Mulheres vai a Brasília" href="https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2&amp;d8810e&amp;d8810e" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4&amp;d8810e&amp;d8810e" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.13.1&amp;d8810e&amp;d8810e" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.7.2&amp;d8810e&amp;d8810e" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159&amp;d8810e&amp;d8810e" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2&amp;d8810e&amp;d8810e" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159&amp;d8810e&amp;d8810e" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;d8810e&amp;d8810e" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;d8810e&amp;d8810e"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?d8810e&amp;d8810e" /><link rel='prev' title='Unidade de Rondonópolis passa por correição na próxima semana' href='https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=361345' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F08%2F09%2Fgrupo-de-mulheres-vai-a-brasilia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F08%2F09%2Fgrupo-de-mulheres-vai-a-brasilia%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"cd05573b27","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"cd05573b27","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="adf686d0e3";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-361345 single-format-standard grupo-de-mulheres-vai-a-brasilia global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">17.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>9/agosto, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?d8810e&amp;d8810e" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?d8810e&amp;d8810e" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?d8810e&amp;d8810e" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4d47f9e3d53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5d4d47f9e3d53"><script>var block_td_uid_1_5d4d47f9e3d53=new tdBlock();block_td_uid_1_5d4d47f9e3d53.id="td_uid_1_5d4d47f9e3d53";block_td_uid_1_5d4d47f9e3d53.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4d47f9e3d53_rand","tdc_css_class":"td_uid_1_5d4d47f9e3d53_rand","tdc_css_class_style":"td_uid_1_5d4d47f9e3d53_rand_style"}';block_td_uid_1_5d4d47f9e3d53.td_column_number="3";block_td_uid_1_5d4d47f9e3d53.block_type="td_block_mega_menu";block_td_uid_1_5d4d47f9e3d53.post_count="5";block_td_uid_1_5d4d47f9e3d53.found_posts="2782";block_td_uid_1_5d4d47f9e3d53.header_color="";block_td_uid_1_5d4d47f9e3d53.ajax_pagination_infinite_stop="";block_td_uid_1_5d4d47f9e3d53.max_num_pages="557";tdBlocksArray.push(block_td_uid_1_5d4d47f9e3d53);</script><div id=td_uid_1_5d4d47f9e3d53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/" rel="bookmark" class="td-image-wrap" title="Grupo de Mulheres vai a Brasília"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Grupo de Mulheres vai a Brasília" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/" rel="bookmark" title="Grupo de Mulheres vai a Brasília">Grupo de Mulheres vai a Brasília</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/" rel="bookmark" class="td-image-wrap" title="Unidade de Rondonópolis passa por correição na próxima semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidade de Rondonópolis passa por correição na próxima semana" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Ministerio-Publico-Federal-MPF-fachada-10-02-15-e1561035512342-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/" rel="bookmark" title="Unidade de Rondonópolis passa por correição na próxima semana">Unidade de Rondonópolis passa por correição na próxima semana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/prefeitura-quer-adquirir-area-pelo-valor-de-r-6-milhoes/" rel="bookmark" class="td-image-wrap" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Loteamento-alfredo-de-castro-geral1-13-10-12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/prefeitura-quer-adquirir-area-pelo-valor-de-r-6-milhoes/" rel="bookmark" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões">Prefeitura quer adquirir área pelo valor de R$ 6 milhões</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/mp-recomenda-interdicao-de-escola/" rel="bookmark" class="td-image-wrap" title="MP recomenda interdição de escola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MP recomenda interdição de escola" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/escola-alcides-teto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/mp-recomenda-interdicao-de-escola/" rel="bookmark" title="MP recomenda interdição de escola">MP recomenda interdição de escola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_module_no_thumb td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/campus-local-ufmt-promove-a-ix-semana-de-psicologia/" rel="bookmark" title="Campus local: UFMT  promove a IX Semana de Psicologia">Campus local: UFMT promove a IX Semana de Psicologia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4d47f9e3d53" data-td_block_id="td_uid_1_5d4d47f9e3d53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d4d47f9e3d53" data-td_block_id="td_uid_1_5d4d47f9e3d53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d4d47f9e6358_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d4d47f9e6358"><script>var block_td_uid_2_5d4d47f9e6358=new tdBlock();block_td_uid_2_5d4d47f9e6358.id="td_uid_2_5d4d47f9e6358";block_td_uid_2_5d4d47f9e6358.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d4d47f9e6358_rand","tdc_css_class":"td_uid_2_5d4d47f9e6358_rand","tdc_css_class_style":"td_uid_2_5d4d47f9e6358_rand_style"}';block_td_uid_2_5d4d47f9e6358.td_column_number="3";block_td_uid_2_5d4d47f9e6358.block_type="td_block_mega_menu";block_td_uid_2_5d4d47f9e6358.post_count="4";block_td_uid_2_5d4d47f9e6358.found_posts="7512";block_td_uid_2_5d4d47f9e6358.header_color="";block_td_uid_2_5d4d47f9e6358.ajax_pagination_infinite_stop="";block_td_uid_2_5d4d47f9e6358.max_num_pages="1878";tdBlocksArray.push(block_td_uid_2_5d4d47f9e6358);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d4d47f9e6358" id="td_uid_3_5d4d47f9e6b87" data-td_block_id="td_uid_2_5d4d47f9e6358" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d4d47f9e6358" id="td_uid_4_5d4d47f9e6bbf" data-td_block_id="td_uid_2_5d4d47f9e6358" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5d4d47f9e6358" id="td_uid_5_5d4d47f9e6bfb" data-td_block_id="td_uid_2_5d4d47f9e6358" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5d4d47f9e6358" id="td_uid_6_5d4d47f9e6c3b" data-td_block_id="td_uid_2_5d4d47f9e6358" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5d4d47f9e6358 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/homem-pode-ter-sido-vitima-de-espancamento/" rel="bookmark" class="td-image-wrap" title="Encontrado morto: Homem pode ter sido vítima de espancamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Encontrado morto: Homem pode ter sido vítima de espancamento" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/homicidio-jardim-paulista-FACE-e1565271845643-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/homem-pode-ter-sido-vitima-de-espancamento/" rel="bookmark" title="Encontrado morto: Homem pode ter sido vítima de espancamento">Encontrado morto: Homem pode ter sido vítima de espancamento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/07/pm-apreendeu-mais-de-13-mil-armas-de-fogo-em-mt/" rel="bookmark" class="td-image-wrap" title="Em sete meses: PM apreendeu mais de 1,3 mil armas de fogo em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em sete meses: PM apreendeu mais de 1,3 mil armas de fogo em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/armas-apreendidas-pela-pm-mt-FACE-e1565186395199-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/07/pm-apreendeu-mais-de-13-mil-armas-de-fogo-em-mt/" rel="bookmark" title="Em sete meses: PM apreendeu mais de 1,3 mil armas de fogo em MT">Em sete meses: PM apreendeu mais de 1,3 mil armas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/06/combate-a-criminalidade-policia-militar-deflagra-operacao-em-todo-o-estado/" rel="bookmark" class="td-image-wrap" title="Combate à criminalidade: Polícia Militar deflagra operação em todo o Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Combate à criminalidade: Polícia Militar deflagra operação em todo o Estado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/policia-militar-operacao-tempus-05-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/06/combate-a-criminalidade-policia-militar-deflagra-operacao-em-todo-o-estado/" rel="bookmark" title="Combate à criminalidade: Polícia Militar deflagra operação em todo o Estado">Combate à criminalidade: Polícia Militar deflagra operação em todo o Estado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/04/suposta-tentativa-de-estupro-homem-tem-parte-da-lingua-arrancada-pela-vitima/" rel="bookmark" class="td-image-wrap" title="Suposta tentativa de estupro: Homem tem parte da língua arrancada pela vítima"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suposta tentativa de estupro: Homem tem parte da língua arrancada pela vítima" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/05/Policia-giroflex-zona-rural-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/04/suposta-tentativa-de-estupro-homem-tem-parte-da-lingua-arrancada-pela-vitima/" rel="bookmark" title="Suposta tentativa de estupro: Homem tem parte da língua arrancada pela vítima">Suposta tentativa de estupro: Homem tem parte da língua arrancada pela&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d4d47f9e6358" data-td_block_id="td_uid_2_5d4d47f9e6358"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d4d47f9e6358" data-td_block_id="td_uid_2_5d4d47f9e6358"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d4d47f9f24f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d4d47f9f24f6"><script>var block_td_uid_7_5d4d47f9f24f6=new tdBlock();block_td_uid_7_5d4d47f9f24f6.id="td_uid_7_5d4d47f9f24f6";block_td_uid_7_5d4d47f9f24f6.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d4d47f9f24f6_rand","tdc_css_class":"td_uid_7_5d4d47f9f24f6_rand","tdc_css_class_style":"td_uid_7_5d4d47f9f24f6_rand_style"}';block_td_uid_7_5d4d47f9f24f6.td_column_number="3";block_td_uid_7_5d4d47f9f24f6.block_type="td_block_mega_menu";block_td_uid_7_5d4d47f9f24f6.post_count="4";block_td_uid_7_5d4d47f9f24f6.found_posts="10870";block_td_uid_7_5d4d47f9f24f6.header_color="";block_td_uid_7_5d4d47f9f24f6.ajax_pagination_infinite_stop="";block_td_uid_7_5d4d47f9f24f6.max_num_pages="2718";tdBlocksArray.push(block_td_uid_7_5d4d47f9f24f6);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d4d47f9f24f6" id="td_uid_8_5d4d47f9f2cff" data-td_block_id="td_uid_7_5d4d47f9f24f6" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5d4d47f9f24f6" id="td_uid_9_5d4d47f9f2d41" data-td_block_id="td_uid_7_5d4d47f9f24f6" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5d4d47f9f24f6" id="td_uid_10_5d4d47f9f2d7d" data-td_block_id="td_uid_7_5d4d47f9f24f6" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5d4d47f9f24f6" id="td_uid_11_5d4d47f9f2db2" data-td_block_id="td_uid_7_5d4d47f9f24f6" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5d4d47f9f24f6" id="td_uid_12_5d4d47f9f2de4" data-td_block_id="td_uid_7_5d4d47f9f24f6" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5d4d47f9f24f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/para-thiago-muniz-sachetti-ensaia-uma-nova-divisao/" rel="bookmark" class="td-image-wrap" title="Para Thiago Muniz, Sachetti ensaia uma nova divisão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para Thiago Muniz, Sachetti ensaia uma nova divisão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Thiago-Muniz-vereador-FACE-e1565274971390-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/para-thiago-muniz-sachetti-ensaia-uma-nova-divisao/" rel="bookmark" title="Para Thiago Muniz, Sachetti ensaia uma nova divisão">Para Thiago Muniz, Sachetti ensaia uma nova divisão</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/claudinei-diz-que-encampou-luta-contra-violencia-domestica/" rel="bookmark" class="td-image-wrap" title="Claudinei diz que encampou luta contra violência doméstica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Claudinei diz que encampou luta contra violência doméstica" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/deputado-claudinei-lopes-07-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/claudinei-diz-que-encampou-luta-contra-violencia-domestica/" rel="bookmark" title="Claudinei diz que encampou luta contra violência doméstica">Claudinei diz que encampou luta contra violência doméstica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/populacao-e-quem-deve-decidir-qual-transporte-utilizar-diz-vereador/" rel="bookmark" class="td-image-wrap" title="População é quem deve decidir qual transporte utilizar, diz vereador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="População é quem deve decidir qual transporte utilizar, diz vereador" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/uber-ou-taxi-passageiro-deve-decidir-FACE-e1565270895583-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/populacao-e-quem-deve-decidir-qual-transporte-utilizar-diz-vereador/" rel="bookmark" title="População é quem deve decidir qual transporte utilizar, diz vereador">População é quem deve decidir qual transporte utilizar, diz vereador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/reforma-de-psf-esta-garantida-diz-vereador-vilmar-pimentel/" rel="bookmark" class="td-image-wrap" title="Itapuã: Reforma de PSF está garantida, diz vereador Vilmar Pimentel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Itapuã: Reforma de PSF está garantida, diz vereador Vilmar Pimentel" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/vilma-pimentel-07-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/reforma-de-psf-esta-garantida-diz-vereador-vilmar-pimentel/" rel="bookmark" title="Itapuã: Reforma de PSF está garantida, diz vereador Vilmar Pimentel">Itapuã: Reforma de PSF está garantida, diz vereador Vilmar Pimentel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d4d47f9f24f6" data-td_block_id="td_uid_7_5d4d47f9f24f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d4d47f9f24f6" data-td_block_id="td_uid_7_5d4d47f9f24f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d4d47fa08358_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5d4d47fa08358"><script>var block_td_uid_13_5d4d47fa08358=new tdBlock();block_td_uid_13_5d4d47fa08358.id="td_uid_13_5d4d47fa08358";block_td_uid_13_5d4d47fa08358.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d4d47fa08358_rand","tdc_css_class":"td_uid_13_5d4d47fa08358_rand","tdc_css_class_style":"td_uid_13_5d4d47fa08358_rand_style"}';block_td_uid_13_5d4d47fa08358.td_column_number="3";block_td_uid_13_5d4d47fa08358.block_type="td_block_mega_menu";block_td_uid_13_5d4d47fa08358.post_count="4";block_td_uid_13_5d4d47fa08358.found_posts="26445";block_td_uid_13_5d4d47fa08358.header_color="";block_td_uid_13_5d4d47fa08358.ajax_pagination_infinite_stop="";block_td_uid_13_5d4d47fa08358.max_num_pages="6612";tdBlocksArray.push(block_td_uid_13_5d4d47fa08358);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d4d47fa08358" id="td_uid_14_5d4d47fa08a6f" data-td_block_id="td_uid_13_5d4d47fa08358" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5d4d47fa08358" id="td_uid_15_5d4d47fa08aa4" data-td_block_id="td_uid_13_5d4d47fa08358" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5d4d47fa08358" id="td_uid_16_5d4d47fa08ae0" data-td_block_id="td_uid_13_5d4d47fa08358" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5d4d47fa08358" id="td_uid_17_5d4d47fa08b14" data-td_block_id="td_uid_13_5d4d47fa08358" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5d4d47fa08358" id="td_uid_18_5d4d47fa08b48" data-td_block_id="td_uid_13_5d4d47fa08358" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=td_uid_13_5d4d47fa08358 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/falta-de-provas-mp-pede-arquivamento-de-inquerito-contra-neymar/" rel="bookmark" class="td-image-wrap" title="Falta de provas: MP pede arquivamento de inquérito contra Neymar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Falta de provas: MP pede arquivamento de inquérito contra Neymar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Neymar-Junior-investigacoes-encerrradas-foto-Arquivo-Fernando-Frazao-Agencia-Brasil-08-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/internacional/" class="td-post-category">Internacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/falta-de-provas-mp-pede-arquivamento-de-inquerito-contra-neymar/" rel="bookmark" title="Falta de provas: MP pede arquivamento de inquérito contra Neymar">Falta de provas: MP pede arquivamento de inquérito contra Neymar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/apresentado-luiz-adriano-exalta-projeto-do-palmeiras/" rel="bookmark" class="td-image-wrap" title="Apresentado: Luiz Adriano exalta projeto do Palmeiras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apresentado: Luiz Adriano exalta projeto do Palmeiras" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Luiz-Adriano-reforco-do-Palmeiras-foto-Cesar-Greco-Ag-Palmeiras-08-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/apresentado-luiz-adriano-exalta-projeto-do-palmeiras/" rel="bookmark" title="Apresentado: Luiz Adriano exalta projeto do Palmeiras">Apresentado: Luiz Adriano exalta projeto do Palmeiras</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/campeonato-brasileiro-corinthians-vence-e-entra-no-g-6/" rel="bookmark" class="td-image-wrap" title="Campeonato Brasileiro: Corinthians vence e entra no G-6"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeonato Brasileiro: Corinthians vence e entra no G-6" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Boselli-marcou-segundo-gol-do-Corinthians-Daniel-Augusto-Jr-Agencia-Corinthians-07-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/campeonato-brasileiro-corinthians-vence-e-entra-no-g-6/" rel="bookmark" title="Campeonato Brasileiro: Corinthians vence e entra no G-6">Campeonato Brasileiro: Corinthians vence e entra no G-6</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/copa-do-brasil-internacional-afunda-ainda-mais-o-cruzeiro/" rel="bookmark" class="td-image-wrap" title="Copa do Brasil: Internacional “afunda” ainda mais o Cruzeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa do Brasil: Internacional “afunda” ainda mais o Cruzeiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Internacional-vence-o-cruzeiro-07-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/copa-do-brasil-internacional-afunda-ainda-mais-o-cruzeiro/" rel="bookmark" title="Copa do Brasil: Internacional “afunda” ainda mais o Cruzeiro">Copa do Brasil: Internacional “afunda” ainda mais o Cruzeiro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d4d47fa08358" data-td_block_id="td_uid_13_5d4d47fa08358"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5d4d47fa08358" data-td_block_id="td_uid_13_5d4d47fa08358"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5d4d47fa12464_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5d4d47fa12464"><script>var block_td_uid_19_5d4d47fa12464=new tdBlock();block_td_uid_19_5d4d47fa12464.id="td_uid_19_5d4d47fa12464";block_td_uid_19_5d4d47fa12464.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5d4d47fa12464_rand","tdc_css_class":"td_uid_19_5d4d47fa12464_rand","tdc_css_class_style":"td_uid_19_5d4d47fa12464_rand_style"}';block_td_uid_19_5d4d47fa12464.td_column_number="3";block_td_uid_19_5d4d47fa12464.block_type="td_block_mega_menu";block_td_uid_19_5d4d47fa12464.post_count="5";block_td_uid_19_5d4d47fa12464.found_posts="1610";block_td_uid_19_5d4d47fa12464.header_color="";block_td_uid_19_5d4d47fa12464.ajax_pagination_infinite_stop="";block_td_uid_19_5d4d47fa12464.max_num_pages="322";tdBlocksArray.push(block_td_uid_19_5d4d47fa12464);</script><div id=td_uid_19_5d4d47fa12464 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/mao-de-obra-prisional-mt-quer-reforcar-aplicacao-de-lei-sobre-contratacao-de-reeducandos/" rel="bookmark" class="td-image-wrap" title="Mão de obra prisional: MT quer reforçar aplicação de lei sobre contratação de reeducandos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mão de obra prisional: MT quer reforçar aplicação de lei sobre contratação de reeducandos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/reeducandos-trabalhando-rondonopolis-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/mao-de-obra-prisional-mt-quer-reforcar-aplicacao-de-lei-sobre-contratacao-de-reeducandos/" rel="bookmark" title="Mão de obra prisional: MT quer reforçar aplicação de lei sobre contratação de reeducandos">Mão de obra prisional: MT quer reforçar aplicação de lei sobre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/ex-servidora-condenada-a-devolver-r-60-mil-por-suposta-fraude-em-atestados/" rel="bookmark" class="td-image-wrap" title="Ex-servidora condenada a devolver R$ 60 mil por suposta fraude em atestados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ex-servidora condenada a devolver R$ 60 mil por suposta fraude em atestados" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Dinheiro-foto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/ex-servidora-condenada-a-devolver-r-60-mil-por-suposta-fraude-em-atestados/" rel="bookmark" title="Ex-servidora condenada a devolver R$ 60 mil por suposta fraude em atestados">Ex-servidora condenada a devolver R$ 60 mil por suposta fraude em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/07/concessionaria-e-condenada-por-erro-de-leitura-em-hidrometro/" rel="bookmark" class="td-image-wrap" title="Concessionária é condenada por erro de leitura em hidrômetro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concessionária é condenada por erro de leitura em hidrômetro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/06/torneira-ficarao-secas-nesta-sexta-feira-22-01-14-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/07/concessionaria-e-condenada-por-erro-de-leitura-em-hidrometro/" rel="bookmark" title="Concessionária é condenada por erro de leitura em hidrômetro">Concessionária é condenada por erro de leitura em hidrômetro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/07/proposta-de-mendes-recebe-criticas-mas-sera-avaliada/" rel="bookmark" class="td-image-wrap" title="Proposta de Mendes recebe críticas, mas será avaliada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proposta de Mendes recebe críticas, mas será avaliada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/professores-em-greve-06-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/07/proposta-de-mendes-recebe-criticas-mas-sera-avaliada/" rel="bookmark" title="Proposta de Mendes recebe críticas, mas será avaliada">Proposta de Mendes recebe críticas, mas será avaliada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/07/com-varias-irregularidades-contas-de-pedro-taques-sao-aprovadas-pelo-tce/" rel="bookmark" class="td-image-wrap" title="Com várias irregularidades: Contas de Pedro Taques são aprovadas pelo TCE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Com várias irregularidades: Contas de Pedro Taques são aprovadas pelo TCE" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Pedro-Taques-25-10-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/07/com-varias-irregularidades-contas-de-pedro-taques-sao-aprovadas-pelo-tce/" rel="bookmark" title="Com várias irregularidades: Contas de Pedro Taques são aprovadas pelo TCE">Com várias irregularidades: Contas de Pedro Taques são aprovadas pelo TCE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d4d47fa12464" data-td_block_id="td_uid_19_5d4d47fa12464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5d4d47fa12464" data-td_block_id="td_uid_19_5d4d47fa12464"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d4d47fa148d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5d4d47fa148d7"><script>var block_td_uid_20_5d4d47fa148d7=new tdBlock();block_td_uid_20_5d4d47fa148d7.id="td_uid_20_5d4d47fa148d7";block_td_uid_20_5d4d47fa148d7.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d4d47fa148d7_rand","tdc_css_class":"td_uid_20_5d4d47fa148d7_rand","tdc_css_class_style":"td_uid_20_5d4d47fa148d7_rand_style"}';block_td_uid_20_5d4d47fa148d7.td_column_number="3";block_td_uid_20_5d4d47fa148d7.block_type="td_block_mega_menu";block_td_uid_20_5d4d47fa148d7.post_count="4";block_td_uid_20_5d4d47fa148d7.found_posts="12904";block_td_uid_20_5d4d47fa148d7.header_color="";block_td_uid_20_5d4d47fa148d7.ajax_pagination_infinite_stop="";block_td_uid_20_5d4d47fa148d7.max_num_pages="3226";tdBlocksArray.push(block_td_uid_20_5d4d47fa148d7);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d4d47fa148d7" id="td_uid_21_5d4d47fa14faf" data-td_block_id="td_uid_20_5d4d47fa148d7" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5d4d47fa148d7" id="td_uid_22_5d4d47fa14fe6" data-td_block_id="td_uid_20_5d4d47fa148d7" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_20_5d4d47fa148d7" id="td_uid_23_5d4d47fa15023" data-td_block_id="td_uid_20_5d4d47fa148d7" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_20_5d4d47fa148d7" id="td_uid_24_5d4d47fa15059" data-td_block_id="td_uid_20_5d4d47fa148d7" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_20_5d4d47fa148d7" id="td_uid_25_5d4d47fa1508e" data-td_block_id="td_uid_20_5d4d47fa148d7" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_20_5d4d47fa148d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/relator-defende-texto-que-veio-da-camara/" rel="bookmark" class="td-image-wrap" title="Relator defende texto que veio da Câmara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Relator defende texto que veio da Câmara" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tasso-Jereissati-senador-08-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/relator-defende-texto-que-veio-da-camara/" rel="bookmark" title="Relator defende texto que veio da Câmara">Relator defende texto que veio da Câmara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/trabalhador-ja-pode-cancelar-credito-automatico-do-fgts/" rel="bookmark" class="td-image-wrap" title="Trabalhador já pode cancelar crédito automático do FGTS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trabalhador já pode cancelar crédito automático do FGTS" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Trabalhador-extrato-do-fgts-saques-calendario-05-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/trabalhador-ja-pode-cancelar-credito-automatico-do-fgts/" rel="bookmark" title="Trabalhador já pode cancelar crédito automático do FGTS">Trabalhador já pode cancelar crédito automático do FGTS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/pedestres-receberam-30-de-indenizacoes-pagas-pelo-dpvat/" rel="bookmark" class="td-image-wrap" title="Pedestres receberam 30% de indenizações pagas pelo DPVAT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pedestres receberam 30% de indenizações pagas pelo DPVAT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/pedestres-na-faixa-foto-de-Marcelo-Casal-Jr-agencia-brasil-08-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/pedestres-receberam-30-de-indenizacoes-pagas-pelo-dpvat/" rel="bookmark" title="Pedestres receberam 30% de indenizações pagas pelo DPVAT">Pedestres receberam 30% de indenizações pagas pelo DPVAT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/stf-suspende-transferencia-do-ex-presidente-lula/" rel="bookmark" class="td-image-wrap" title="STF suspende transferência do ex-presidente Lula"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="STF suspende transferência do ex-presidente Lula" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Lula-luiz-inacio-14-09-16-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/stf-suspende-transferencia-do-ex-presidente-lula/" rel="bookmark" title="STF suspende transferência do ex-presidente Lula">STF suspende transferência do ex-presidente Lula</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d4d47fa148d7" data-td_block_id="td_uid_20_5d4d47fa148d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d4d47fa148d7" data-td_block_id="td_uid_20_5d4d47fa148d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5d4d47fa1edef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5d4d47fa1edef"><script>var block_td_uid_26_5d4d47fa1edef=new tdBlock();block_td_uid_26_5d4d47fa1edef.id="td_uid_26_5d4d47fa1edef";block_td_uid_26_5d4d47fa1edef.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5d4d47fa1edef_rand","tdc_css_class":"td_uid_26_5d4d47fa1edef_rand","tdc_css_class_style":"td_uid_26_5d4d47fa1edef_rand_style"}';block_td_uid_26_5d4d47fa1edef.td_column_number="3";block_td_uid_26_5d4d47fa1edef.block_type="td_block_mega_menu";block_td_uid_26_5d4d47fa1edef.post_count="4";block_td_uid_26_5d4d47fa1edef.found_posts="3125";block_td_uid_26_5d4d47fa1edef.header_color="";block_td_uid_26_5d4d47fa1edef.ajax_pagination_infinite_stop="";block_td_uid_26_5d4d47fa1edef.max_num_pages="782";tdBlocksArray.push(block_td_uid_26_5d4d47fa1edef);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5d4d47fa1edef" id="td_uid_27_5d4d47fa1f507" data-td_block_id="td_uid_26_5d4d47fa1edef" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_26_5d4d47fa1edef" id="td_uid_28_5d4d47fa1f53d" data-td_block_id="td_uid_26_5d4d47fa1edef" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_26_5d4d47fa1edef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/03/avaliacao-negociacoes-de-acordo-brasil-eua-vao-levar-pais-para-outro-patamar/" rel="bookmark" class="td-image-wrap" title="Avaliação: “Negociações de acordo Brasil-EUA vão levar país para outro patamar”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avaliação: “Negociações de acordo Brasil-EUA vão levar país para outro patamar”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/ministra-tereza-forum-agronegocio-FACE-e1564860751301-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/03/avaliacao-negociacoes-de-acordo-brasil-eua-vao-levar-pais-para-outro-patamar/" rel="bookmark" title="Avaliação: “Negociações de acordo Brasil-EUA vão levar país para outro patamar”">Avaliação: “Negociações de acordo Brasil-EUA vão levar país para outro patamar”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/03/producao-produtores-rurais-buscam-bioinsumos-para-reduzir-custo/" rel="bookmark" class="td-image-wrap" title="Produção: Produtores rurais buscam bioinsumos para reduzir custo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Produção: Produtores rurais buscam bioinsumos para reduzir custo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/bioinsumos-na-producao-02-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/03/producao-produtores-rurais-buscam-bioinsumos-para-reduzir-custo/" rel="bookmark" title="Produção: Produtores rurais buscam bioinsumos para reduzir custo">Produção: Produtores rurais buscam bioinsumos para reduzir custo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/03/conhecimento-debate-enfocara-mitos-e-fakes-news-sobre-efeitos-do-uso-de-defensivos-agricolas/" rel="bookmark" class="td-image-wrap" title="Conhecimento: Debate enfocará mitos e fakes news sobre efeitos do uso de defensivos agrícolas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conhecimento: Debate enfocará mitos e fakes news sobre efeitos do uso de defensivos agrícolas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/palestra-aeagro-02-08-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/03/conhecimento-debate-enfocara-mitos-e-fakes-news-sobre-efeitos-do-uso-de-defensivos-agricolas/" rel="bookmark" title="Conhecimento: Debate enfocará mitos e fakes news sobre efeitos do uso de defensivos agrícolas">Conhecimento: Debate enfocará mitos e fakes news sobre efeitos do uso&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/03/novidade-fertilizantes-passam-a-ter-registro-automatico/" rel="bookmark" class="td-image-wrap" title="Novidade: Fertilizantes passam a ter registro automático"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Novidade: Fertilizantes passam a ter registro automático" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/07/Fertilizantes-adubos-28-09-07-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/03/novidade-fertilizantes-passam-a-ter-registro-automatico/" rel="bookmark" title="Novidade: Fertilizantes passam a ter registro automático">Novidade: Fertilizantes passam a ter registro automático</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d4d47fa1edef" data-td_block_id="td_uid_26_5d4d47fa1edef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5d4d47fa1edef" data-td_block_id="td_uid_26_5d4d47fa1edef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-361345" class="post-361345 post type-post status-publish format-standard has-post-thumbnail category-rondonopolis" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Grupo de Mulheres vai a Brasília</h1><p class="td-post-sub-title">O objetivo é tentar viabilizar recursos financeiros para minimizar a grave crise financeira enfrentada pela Santa Casa</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/denilson/">Denilson Paredes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T03:30:49+00:00">9 de agosto de 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-361345">12</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F08%2F09%2Fgrupo-de-mulheres-vai-a-brasilia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grupo+de+Mulheres+vai+a+Bras%C3%ADlia&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F08%2F09%2Fgrupo-de-mulheres-vai-a-brasilia%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Grupo+de+Mulheres+vai+a+Bras%C3%ADlia %0A%0A https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#3b04484e59515e584f067c494e4b541b5f5e1b764e57535e495e481b4d5a521b5a1b79495a48f89657525a1d59545f4206534f4f4b480114144c4c4c155a4f4952594e555a564f1558545615594914090b0a02140b03140b02145c494e4b54165f5e16564e57535e495e48164d5a52165a1659495a485257525a14"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_361375" aria-describedby="caption-attachment-361375" style="width: 337px" class="wp-caption alignleft"><img class=" wp-image-361375" src="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19.jpg?d8810e&amp;d8810e" alt="" width="337" height="338" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19-150x150.jpg 150w, https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19-300x300.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19-768x770.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19-696x698.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19-419x420.jpg 419w" sizes="(max-width: 337px) 100vw, 337px" /><figcaption id="caption-attachment-361375" class="wp-caption-text">Tânia Balbinotti: “nós vamos tentar viabilizar uma verba para a Santa Casa” &#8211; Divulgação</figcaption></figure><p style="text-align: justify;">Uma comitiva, que faz parte do Grupo de Mulheres em Prol de Rondonópolis, irá a Brasília hoje (9) para tentar viabilizar recursos financeiros visando minimizar a grave crise financeira vivida pela Santa Casa de Rondonópolis. O Grupo tem uma audiência no Ministério da Saúde, na tarde de hoje, e alimenta a expectativa de conseguir, ao menos, parte do dinheiro necessário para quitar um pouco da dívida do hospital e lhe garantir uma sobrevida, já que está ameaçado de fechar as portas.</p><p style="text-align: justify;">De acordo com a empresária Tânia Balbinotti, do Grupo de Mulheres, a comitiva será composta por quatro pessoas e tem uma audiência agendada para as 14 horas, no Ministério da Saúde. “Nós vamos tentar viabilizar uma verba para a Santa Casa, que será apenas um paliativo, mas servirá para o hospital quitar algumas dívidas e respirar um pouco enquanto a sociedade procura encontrar uma solução mais definitiva para a crise financeira que ele enfrenta. A Santa Casa precisa hoje de R$ 10 milhões para regularizar minimamente (suas finanças). Mas, depois, a sociedade vai precisar negociar melhor com o Governo do Estado um valor mais condizente para a Alta Complexidade e com a prefeitura para a Baixa Complexidade”, explicou.</p><p style="text-align: justify;">O Grupo de Mulheres irá se reunir com o secretário Nacional de Atenção à Saúde do Ministério da Saúde, Francisco de Assis Figueiredo, que esteve na cidade quando da visita do ministro da Saúde, Luiz Henrique Mandetta. “Nós vamos explicar os motivos da crise financeira e a importância da Santa Casa para a nossa população. Esperamos que ele entenda a situação e nos atenda, liberando esse recurso, que vai servir para que sejam mantidos os atendimentos, ao menos por enquanto”, concluiu.</p><p style="text-align: center;"><strong>REUNIÃO COM A SOCIEDADE</strong></p><p style="text-align: justify;">A crise financeira enfrentada pela Santa Casa será tema de uma reunião convocada para a próxima segunda-feira (12), a partir de 19 horas, na escola CIE. O objetivo será debater e conhecer melhor as condições das finanças do hospital, para em seguida constituir uma comissão para mobilizar a classe política em busca de uma solução mais definitiva para o caso do hospital filantrópico, que há anos vem acumulando dívidas e vive uma crise financeira sem precedentes, que pode levar ao fechamento da unidade hospitalar, referência em cirurgias cardíacas e partos de alto risco na região.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F08%2F09%2Fgrupo-de-mulheres-vai-a-brasilia%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Grupo+de+Mulheres+vai+a+Bras%C3%ADlia&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F08%2F09%2Fgrupo-de-mulheres-vai-a-brasilia%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Grupo+de+Mulheres+vai+a+Bras%C3%ADlia %0A%0A https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#754a0600171f10160148320700051a551110553800191d100710065503141c55145537071406b6d8191c1453171a110c481d010105064f5a5a0202025b1401071c17001b1418015b161a185b17075a4745444c5a454d5a454c5a120700051a581110581800191d100710065803141c581458170714061c191c145a"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/denilson/">Denilson Paredes</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Denilson Paredes"></span><meta itemprop="datePublished" content="2019-08-09T03:30:49+00:00"><meta itemprop="dateModified" content="2019-08-08T22:06:57-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2019/08/09/grupo-de-mulheres-vai-a-brasilia/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="Grupo de Mulheres vai a Brasília"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tania-balbinotti-08-08-19.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="802"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_30_5d4d47fa27a3f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d4d47fa27a3f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d4d47fa27a3f=new tdBlock();block_td_uid_30_5d4d47fa27a3f.id="td_uid_30_5d4d47fa27a3f";block_td_uid_30_5d4d47fa27a3f.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d4d47fa27a3f_rand","td_column_number":3,"live_filter_cur_post_id":361345,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d4d47fa27a3f_rand","tdc_css_class_style":"td_uid_30_5d4d47fa27a3f_rand_style"}';block_td_uid_30_5d4d47fa27a3f.td_column_number="3";block_td_uid_30_5d4d47fa27a3f.block_type="td_block_related_posts";block_td_uid_30_5d4d47fa27a3f.post_count="3";block_td_uid_30_5d4d47fa27a3f.found_posts="2781";block_td_uid_30_5d4d47fa27a3f.header_color="";block_td_uid_30_5d4d47fa27a3f.ajax_pagination_infinite_stop="";block_td_uid_30_5d4d47fa27a3f.max_num_pages="927";tdBlocksArray.push(block_td_uid_30_5d4d47fa27a3f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d4d47fa31bb6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d4d47fa27a3f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_32_5d4d47fa31bbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d4d47fa27a3f" href="#">Mais do autor</a></h4><div id=td_uid_30_5d4d47fa27a3f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/" rel="bookmark" class="td-image-wrap" title="Unidade de Rondonópolis passa por correição na próxima semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidade de Rondonópolis passa por correição na próxima semana" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Ministerio-Publico-Federal-MPF-fachada-10-02-15-e1561035512342-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/" rel="bookmark" title="Unidade de Rondonópolis passa por correição na próxima semana">Unidade de Rondonópolis passa por correição na próxima semana</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/prefeitura-quer-adquirir-area-pelo-valor-de-r-6-milhoes/" rel="bookmark" class="td-image-wrap" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Loteamento-alfredo-de-castro-geral1-13-10-12-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/prefeitura-quer-adquirir-area-pelo-valor-de-r-6-milhoes/" rel="bookmark" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões">Prefeitura quer adquirir área pelo valor de R$ 6 milhões</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/mp-recomenda-interdicao-de-escola/" rel="bookmark" class="td-image-wrap" title="MP recomenda interdição de escola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MP recomenda interdição de escola" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/escola-alcides-teto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/mp-recomenda-interdicao-de-escola/" rel="bookmark" title="MP recomenda interdição de escola">MP recomenda interdição de escola</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d4d47fa27a3f" data-td_block_id="td_uid_30_5d4d47fa27a3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d4d47fa27a3f" data-td_block_id="td_uid_30_5d4d47fa27a3f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/09/grupo-de-mulheres-vai-a-brasilia/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='361345' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_33_5d4d47fa3357d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5d4d47fa3357d"><div class="td-block-title-wrap"></div><div id=td_uid_33_5d4d47fa3357d class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">céu limpo</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_33_5d4d47fa3357d"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_33_5d4d47fa3357d"> <input id="td_uid_33_5d4d47fa3357d" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_33_5d4d47fa3357d"></span></div><div class="td-weather-now" data-block-uid="td_uid_33_5d4d47fa3357d"> <span class="td-big-degrees">17.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">17.5</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">17.5</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">43 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">2.8kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sex</div><div class="td-day-degrees"> <span class="td-degrees-0">36</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sáb</div><div class="td-day-degrees"> <span class="td-degrees-1">39</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span class="td-degrees-2">38</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">seg</div><div class="td-day-degrees"> <span class="td-degrees-3">38</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">ter</div><div class="td-day-degrees"> <span class="td-degrees-4">38</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_34_5d4d47fa33667_rand td_block_template_1"><style>.td_uid_34_5d4d47fa33667_rand.td-a-rec-img{text-align:left}.td_uid_34_5d4d47fa33667_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif?d8810e&amp;d8810e" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5d4d47fa33c85_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_35_5d4d47fa33c85"><style>.td_uid_35_5d4d47fa33c85_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_35_5d4d47fa33c85=new tdBlock();block_td_uid_35_5d4d47fa33c85.id="td_uid_35_5d4d47fa33c85";block_td_uid_35_5d4d47fa33c85.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_35_5d4d47fa33c85_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_35_5d4d47fa33c85_rand","tdc_css_class_style":"td_uid_35_5d4d47fa33c85_rand_style"}';block_td_uid_35_5d4d47fa33c85.td_column_number="1";block_td_uid_35_5d4d47fa33c85.block_type="td_block_7";block_td_uid_35_5d4d47fa33c85.post_count="4";block_td_uid_35_5d4d47fa33c85.found_posts="12172";block_td_uid_35_5d4d47fa33c85.header_color="";block_td_uid_35_5d4d47fa33c85.ajax_pagination_infinite_stop="";block_td_uid_35_5d4d47fa33c85.max_num_pages="3043";tdBlocksArray.push(block_td_uid_35_5d4d47fa33c85);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_35_5d4d47fa33c85 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/pai-e-quem-ama-e-cuida/" rel="bookmark" class="td-image-wrap" title="Pai é quem ama e cuida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pai é quem ama e cuida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Jose-Expedito-da-Silva-opiniao-06-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/pai-e-quem-ama-e-cuida/" rel="bookmark" title="Pai é quem ama e cuida">Pai é quem ama e cuida</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/a-oab-e-a-sociedade-brasileira-uma-historia-de-luta-pela-democracia-e-pelos-direitos-dos-cidadaos-do-pais-ii-ii/" rel="bookmark" class="td-image-wrap" title="A OAB e a sociedade brasileira: uma história de luta pela democracia e pelos direitos dos cidadãos do País (II-II)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A OAB e a sociedade brasileira: uma história de luta pela democracia e pelos direitos dos cidadãos do País (II-II)" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Ronaldo-BEzerra-31-01-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/a-oab-e-a-sociedade-brasileira-uma-historia-de-luta-pela-democracia-e-pelos-direitos-dos-cidadaos-do-pais-ii-ii/" rel="bookmark" title="A OAB e a sociedade brasileira: uma história de luta pela democracia e pelos direitos dos cidadãos do País (II-II)">A OAB e a sociedade brasileira: uma história de luta pela...</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/tempo-5/" rel="bookmark" class="td-image-wrap" title="Tempo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Tempo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Jakson-Aguirre-opiniao-07-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/tempo-5/" rel="bookmark" title="Tempo">Tempo</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/cronica-ilegal-e-abusiva-sobre-educacao-de-qualidade/" rel="bookmark" class="td-image-wrap" title="Crônica ILEGAL e ABUSIVA sobre Educação de Qualidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crônica ILEGAL e ABUSIVA sobre Educação de Qualidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Raimundo-Soares-01-09-16-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/cronica-ilegal-e-abusiva-sobre-educacao-de-qualidade/" rel="bookmark" title="Crônica ILEGAL e ABUSIVA sobre Educação de Qualidade">Crônica ILEGAL e ABUSIVA sobre Educação de Qualidade</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_36_5d4d47fa365ad_rand td_block_template_1"><style>.td_uid_36_5d4d47fa365ad_rand.td-a-rec-img{text-align:left}.td_uid_36_5d4d47fa365ad_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/2017" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?d8810e&amp;d8810e" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_38_5d4d47fa36e7f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_38_5d4d47fa36e7f"><style>.td_uid_38_5d4d47fa36e7f_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_38_5d4d47fa36e7f_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_38_5d4d47fa36e7f_rand .entry-thumb{background-position:center 50%}.td_uid_38_5d4d47fa36e7f_rand .slide-meta-cat{display:inline-block}.td_uid_38_5d4d47fa36e7f_rand .td-post-author-name{display:inline-block}.td_uid_38_5d4d47fa36e7f_rand .td-post-date,
.td_uid_38_5d4d47fa36e7f_rand .td-post-author-name
span{display:inline-block}.td_uid_38_5d4d47fa36e7f_rand .td-post-comments{display:inline-block}.td_uid_38_5d4d47fa36e7f_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_38_5d4d47fa36e7f=new tdBlock();block_td_uid_38_5d4d47fa36e7f.id="td_uid_38_5d4d47fa36e7f";block_td_uid_38_5d4d47fa36e7f.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_38_5d4d47fa36e7f_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_38_5d4d47fa36e7f_rand","tdc_css_class_style":"td_uid_38_5d4d47fa36e7f_rand_style"}';block_td_uid_38_5d4d47fa36e7f.td_column_number="1";block_td_uid_38_5d4d47fa36e7f.block_type="td_block_slide";block_td_uid_38_5d4d47fa36e7f.post_count="4";block_td_uid_38_5d4d47fa36e7f.found_posts="5471";block_td_uid_38_5d4d47fa36e7f.header_color="#";block_td_uid_38_5d4d47fa36e7f.ajax_pagination_infinite_stop="";block_td_uid_38_5d4d47fa36e7f.max_num_pages="1368";tdBlocksArray.push(block_td_uid_38_5d4d47fa36e7f);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_38_5d4d47fa36e7f class="td_block_inner"><div id="td_uid_39_5d4d47fa39ad2" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_39_5d4d47fa39ad2_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/361362/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/JUNTAS-3-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/361362/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d4d47fa39ad2_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/cantina-do-gaucho-10/" rel="bookmark" class="td-image-wrap" title="Cantina do Gaúcho"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/5-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/cantina-do-gaucho-10/" rel="bookmark" title="Cantina do Gaúcho">Cantina do Gaúcho</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d4d47fa39ad2_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/361148/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/JUNTAS-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/361148/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d4d47fa39ad2_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/08/361154/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/3-2-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/naide-neves-social/">Naide Neves Social</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/08/361154/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_40_5d4d47fa3b95d_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5d4d47fa3b95d"><div class="td-block-title-wrap"></div><div id=td_uid_40_5d4d47fa3b95d class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-lax3-1.cdninstagram.com/vp/84b55e68bc76a02da57d25a516c0275c/5DDB7DAE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>6.636</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B063W_NHNHF" target="_blank"> <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/vp/9ea806c142115764a3dd21bfc39a9569/5DD54A14/t51.2885-15/sh0.08/e35/c36.0.1007.1007/s640x640/67111253_403029800331220_4242318819476208557_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B062fy0nOTR" target="_blank"> <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/vp/3391129b97a07cac80130fb634f4cf07/5DD466E0/t51.2885-15/sh0.08/e35/c5.0.1014.1014a/s640x640/66989835_708438246246724_1001872663144738375_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B06130YnVBH" target="_blank"> <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/vp/70f6976b4995c5dec50b24afb27f1e25/5DDB4541/t51.2885-15/sh0.08/e35/c77.0.867.867/s640x640/66843257_429857987740963_7670369460813318565_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B06QrknnI14" target="_blank"> <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/vp/93b765127addd34576eeda6cf575f9bf/5DE68978/t51.2885-15/sh0.08/e35/c16.0.1047.1047/s640x640/66500178_2196643047129370_7761894842822931221_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B06ImWqnXiI" target="_blank"> <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/vp/04ba89835448e53c3bc7149db68f02ac/5DD6490B/t51.2885-15/sh0.08/e35/s640x640/66223744_135541784330202_3161924178035804155_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B05_r-CH9XJ" target="_blank"> <img class="td-instagram-image" src="https://scontent-lax3-1.cdninstagram.com/vp/17147e01f87d3191f4163f8211989401/5DDD1B26/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/66435063_421743118689020_236150887689716599_n.jpg?_nc_ht=scontent-lax3-1.cdninstagram.com" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5d4d47fa3c228_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,466</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,636</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?d8810e&amp;d8810e" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/" rel="bookmark" class="td-image-wrap" title="Unidade de Rondonópolis passa por correição na próxima semana"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Unidade de Rondonópolis passa por correição na próxima semana" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Ministerio-Publico-Federal-MPF-fachada-10-02-15-e1561035512342-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/unidade-de-rondonopolis-passa-por-correicao-na-proxima-semana/" rel="bookmark" title="Unidade de Rondonópolis passa por correição na próxima semana">Unidade de Rondonópolis passa por correição na próxima semana</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/prefeitura-quer-adquirir-area-pelo-valor-de-r-6-milhoes/" rel="bookmark" class="td-image-wrap" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Loteamento-alfredo-de-castro-geral1-13-10-12-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/prefeitura-quer-adquirir-area-pelo-valor-de-r-6-milhoes/" rel="bookmark" title="Prefeitura quer adquirir área pelo valor de R$ 6 milhões">Prefeitura quer adquirir área pelo valor de R$ 6 milhões</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/mp-recomenda-interdicao-de-escola/" rel="bookmark" class="td-image-wrap" title="MP recomenda interdição de escola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="MP recomenda interdição de escola" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/escola-alcides-teto-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/mp-recomenda-interdicao-de-escola/" rel="bookmark" title="MP recomenda interdição de escola">MP recomenda interdição de escola</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/trabalhador-ja-pode-cancelar-credito-automatico-do-fgts/" rel="bookmark" class="td-image-wrap" title="Trabalhador já pode cancelar crédito automático do FGTS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Trabalhador já pode cancelar crédito automático do FGTS" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Trabalhador-extrato-do-fgts-saques-calendario-05-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/trabalhador-ja-pode-cancelar-credito-automatico-do-fgts/" rel="bookmark" title="Trabalhador já pode cancelar crédito automático do FGTS">Trabalhador já pode cancelar crédito automático do FGTS</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/relator-defende-texto-que-veio-da-camara/" rel="bookmark" class="td-image-wrap" title="Relator defende texto que veio da Câmara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Relator defende texto que veio da Câmara" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/Tasso-Jereissati-senador-08-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/relator-defende-texto-que-veio-da-camara/" rel="bookmark" title="Relator defende texto que veio da Câmara">Relator defende texto que veio da Câmara</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/08/09/pedestres-receberam-30-de-indenizacoes-pagas-pelo-dpvat/" rel="bookmark" class="td-image-wrap" title="Pedestres receberam 30% de indenizações pagas pelo DPVAT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pedestres receberam 30% de indenizações pagas pelo DPVAT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/08/pedestres-na-faixa-foto-de-Marcelo-Casal-Jr-agencia-brasil-08-08-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/08/09/pedestres-receberam-30-de-indenizacoes-pagas-pelo-dpvat/" rel="bookmark" title="Pedestres receberam 30% de indenizações pagas pelo DPVAT">Pedestres receberam 30% de indenizações pagas pelo DPVAT</a></h3><div class="td-module-meta-info"></div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.2&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;d8810e&amp;d8810e"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2&amp;d8810e&amp;d8810e"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[17.5,63.39999999999999857891452847979962825775146484375],"today_humidity":43,"today_wind_speed":[2.79999999999999982236431605997495353221893310546875,1.6999999999999999555910790149937383830547332763671875],"today_min":[17.5,63.39999999999999857891452847979962825775146484375],"today_max":[17.5,63.39999999999999857891452847979962825775146484375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565352000,"day_name":"sex","day_temp":[36,97],"owm_day_index":0},{"timestamp":1565395200,"day_name":"s\u00e1b","day_temp":[39,103],"owm_day_index":4},{"timestamp":1565481600,"day_name":"dom","day_temp":[38,101],"owm_day_index":12},{"timestamp":1565568000,"day_name":"seg","day_temp":[38,101],"owm_day_index":20},{"timestamp":1565654400,"day_name":"ter","day_temp":[38,100],"owm_day_index":28}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_33_5d4d47fa3357d","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[17.5,63.39999999999999857891452847979962825775146484375],"today_humidity":43,"today_wind_speed":[2.79999999999999982236431605997495353221893310546875,1.6999999999999999555910790149937383830547332763671875],"today_min":[17.5,63.39999999999999857891452847979962825775146484375],"today_max":[17.5,63.39999999999999857891452847979962825775146484375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565352000,"day_name":"sex","day_temp":[36,97],"owm_day_index":0},{"timestamp":1565395200,"day_name":"s\u00e1b","day_temp":[39,103],"owm_day_index":4},{"timestamp":1565481600,"day_name":"dom","day_temp":[38,101],"owm_day_index":12},{"timestamp":1565568000,"day_name":"seg","day_temp":[38,101],"owm_day_index":20},{"timestamp":1565654400,"day_name":"ter","day_temp":[38,100],"owm_day_index":28}]});});jQuery(document).ready(function(){jQuery("#td_uid_39_5d4d47fa39ad2").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_39_5d4d47fa39ad2 .prevButton"),navNextSelector:jQuery("#td_uid_39_5d4d47fa39ad2 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[361345]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script></body></html>