<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><title>Governo quer liberar venda fracionada de gás de cozinha &#8211; A Tribuna</title><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19.jpg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?ec6ef1&amp;ec6ef1"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Governo quer liberar venda fracionada de gás de cozinha" href="https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><link rel='stylesheet' id='issuem-leaky-paywall-css' href="https://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.13.1&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.7.2&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;ec6ef1&amp;ec6ef1" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;ec6ef1&amp;ec6ef1"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?ec6ef1&amp;ec6ef1" /><link rel='prev' title='Prefeitura abrirá inscrições para concurso público' href='https://www.atribunamt.com.br/2019/07/24/prefeitura-abrira-inscricoes-para-concurso-publico/' /><link rel='next' title='Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi' href='https://www.atribunamt.com.br/2019/07/24/sem-conclusao-obra-de-psf-nao-teve-solucao-no-jardim-morumbi/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=358359' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F07%2F24%2Fgoverno-quer-liberar-venda-fracionada-de-gas-de-cozinha%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F07%2F24%2Fgoverno-quer-liberar-venda-fracionada-de-gas-de-cozinha%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"d496bfee7c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"d496bfee7c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="9435a939c9";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-358359 single-format-standard governo-quer-liberar-venda-fracionada-de-gas-de-cozinha global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">22.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>24/julho, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?ec6ef1&amp;ec6ef1" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?ec6ef1&amp;ec6ef1" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?ec6ef1&amp;ec6ef1" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d385eedf33d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5d385eedf33d1"><script>var block_td_uid_1_5d385eedf33d1=new tdBlock();block_td_uid_1_5d385eedf33d1.id="td_uid_1_5d385eedf33d1";block_td_uid_1_5d385eedf33d1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d385eedf33d1_rand","tdc_css_class":"td_uid_1_5d385eedf33d1_rand","tdc_css_class_style":"td_uid_1_5d385eedf33d1_rand_style"}';block_td_uid_1_5d385eedf33d1.td_column_number="3";block_td_uid_1_5d385eedf33d1.block_type="td_block_mega_menu";block_td_uid_1_5d385eedf33d1.post_count="5";block_td_uid_1_5d385eedf33d1.found_posts="2687";block_td_uid_1_5d385eedf33d1.header_color="";block_td_uid_1_5d385eedf33d1.ajax_pagination_infinite_stop="";block_td_uid_1_5d385eedf33d1.max_num_pages="538";tdBlocksArray.push(block_td_uid_1_5d385eedf33d1);</script><div id=td_uid_1_5d385eedf33d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/agora-parque-municipal-prefeitura-de-rondonopolis-anuncia-construcao-do-ex-parque-da-seriema/" rel="bookmark" class="td-image-wrap" title="Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da Seriema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da Seriema" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/projeto-parque-municipal-de-rondonopolis-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/agora-parque-municipal-prefeitura-de-rondonopolis-anuncia-construcao-do-ex-parque-da-seriema/" rel="bookmark" title="Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da Seriema">Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/vacinacao-segue-sem-data-definida/" rel="bookmark" class="td-image-wrap" title="Doses extras: Vacinação segue sem data definida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Doses extras: Vacinação segue sem data definida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/vacinas-doses-extras-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/vacinacao-segue-sem-data-definida/" rel="bookmark" title="Doses extras: Vacinação segue sem data definida">Doses extras: Vacinação segue sem data definida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/sem-conclusao-obra-de-psf-nao-teve-solucao-no-jardim-morumbi/" rel="bookmark" class="td-image-wrap" title="Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/psf-jardim-morumbi-inacabado-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/sem-conclusao-obra-de-psf-nao-teve-solucao-no-jardim-morumbi/" rel="bookmark" title="Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi">Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/prefeitura-abrira-inscricoes-para-concurso-publico/" rel="bookmark" class="td-image-wrap" title="Prefeitura abrirá inscrições para concurso público"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prefeitura abrirá inscrições para concurso público" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/prefeitura-de-rondonopolis-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/prefeitura-abrira-inscricoes-para-concurso-publico/" rel="bookmark" title="Prefeitura abrirá inscrições para concurso público">Prefeitura abrirá inscrições para concurso público</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/grupo-busca-apoio-para-disputar-a-etapa-nacional/" rel="bookmark" class="td-image-wrap" title="Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/caipiras-unidos-1-23-07-19-e1563975330567-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/grupo-busca-apoio-para-disputar-a-etapa-nacional/" rel="bookmark" title="Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional">Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d385eedf33d1" data-td_block_id="td_uid_1_5d385eedf33d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5d385eedf33d1" data-td_block_id="td_uid_1_5d385eedf33d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d385eee0186e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5d385eee0186e"><script>var block_td_uid_2_5d385eee0186e=new tdBlock();block_td_uid_2_5d385eee0186e.id="td_uid_2_5d385eee0186e";block_td_uid_2_5d385eee0186e.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d385eee0186e_rand","tdc_css_class":"td_uid_2_5d385eee0186e_rand","tdc_css_class_style":"td_uid_2_5d385eee0186e_rand_style"}';block_td_uid_2_5d385eee0186e.td_column_number="3";block_td_uid_2_5d385eee0186e.block_type="td_block_mega_menu";block_td_uid_2_5d385eee0186e.post_count="4";block_td_uid_2_5d385eee0186e.found_posts="7505";block_td_uid_2_5d385eee0186e.header_color="";block_td_uid_2_5d385eee0186e.ajax_pagination_infinite_stop="";block_td_uid_2_5d385eee0186e.max_num_pages="1877";tdBlocksArray.push(block_td_uid_2_5d385eee0186e);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d385eee0186e" id="td_uid_3_5d385eee0202c" data-td_block_id="td_uid_2_5d385eee0186e" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d385eee0186e" id="td_uid_4_5d385eee02065" data-td_block_id="td_uid_2_5d385eee0186e" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5d385eee0186e" id="td_uid_5_5d385eee020a2" data-td_block_id="td_uid_2_5d385eee0186e" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5d385eee0186e" id="td_uid_6_5d385eee020d9" data-td_block_id="td_uid_2_5d385eee0186e" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5d385eee0186e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/pf-prende-4-suspeitos-de-invadir-celular-de-moro/" rel="bookmark" class="td-image-wrap" title="PF prende 4 suspeitos de invadir celular de Moro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PF prende 4 suspeitos de invadir celular de Moro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/policia-federal-mato-grosso-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/nacional-policia/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/pf-prende-4-suspeitos-de-invadir-celular-de-moro/" rel="bookmark" title="PF prende 4 suspeitos de invadir celular de Moro">PF prende 4 suspeitos de invadir celular de Moro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/23/policia-apura-se-homicidio-foi-por-acerto-de-contas/" rel="bookmark" class="td-image-wrap" title="Morta na frente dos filhos: Polícia apura se homicídio foi por acerto de contas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Morta na frente dos filhos: Polícia apura se homicídio foi por acerto de contas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Josiane-da-Silva-Vale-mulher-morta-na-frente-dos-filhos-22-07-19-e1563887738637-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/23/policia-apura-se-homicidio-foi-por-acerto-de-contas/" rel="bookmark" title="Morta na frente dos filhos: Polícia apura se homicídio foi por acerto de contas">Morta na frente dos filhos: Polícia apura se homicídio foi por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/19/policia-homem-acusado-de-arrancar-o-coracao-da-tia-e-transferido/" rel="bookmark" class="td-image-wrap" title="Homem acusado de arrancar o coração da tia é transferido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homem acusado de arrancar o coração da tia é transferido" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/sorriso-lumar-autor-do-crime-03-07-19-1-e1563542760208-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/19/policia-homem-acusado-de-arrancar-o-coracao-da-tia-e-transferido/" rel="bookmark" title="Homem acusado de arrancar o coração da tia é transferido">Homem acusado de arrancar o coração da tia é transferido</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/17/casos-policiais-morte-de-ciclista-na-br-364-e-recuperacao-de-caminhao/" rel="bookmark" class="td-image-wrap" title="Casos policiais: Morte de ciclista na BR-364 e recuperação de caminhão"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Casos policiais: Morte de ciclista na BR-364 e recuperação de caminhão" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/caminhao-localizado-ambiental-16-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/" class="td-post-category">Polícia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/17/casos-policiais-morte-de-ciclista-na-br-364-e-recuperacao-de-caminhao/" rel="bookmark" title="Casos policiais: Morte de ciclista na BR-364 e recuperação de caminhão">Casos policiais: Morte de ciclista na BR-364 e recuperação de caminhão</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d385eee0186e" data-td_block_id="td_uid_2_5d385eee0186e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d385eee0186e" data-td_block_id="td_uid_2_5d385eee0186e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d385eee0d69b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5d385eee0d69b"><script>var block_td_uid_7_5d385eee0d69b=new tdBlock();block_td_uid_7_5d385eee0d69b.id="td_uid_7_5d385eee0d69b";block_td_uid_7_5d385eee0d69b.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d385eee0d69b_rand","tdc_css_class":"td_uid_7_5d385eee0d69b_rand","tdc_css_class_style":"td_uid_7_5d385eee0d69b_rand_style"}';block_td_uid_7_5d385eee0d69b.td_column_number="3";block_td_uid_7_5d385eee0d69b.block_type="td_block_mega_menu";block_td_uid_7_5d385eee0d69b.post_count="4";block_td_uid_7_5d385eee0d69b.found_posts="10852";block_td_uid_7_5d385eee0d69b.header_color="";block_td_uid_7_5d385eee0d69b.ajax_pagination_infinite_stop="";block_td_uid_7_5d385eee0d69b.max_num_pages="2713";tdBlocksArray.push(block_td_uid_7_5d385eee0d69b);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d385eee0d69b" id="td_uid_8_5d385eee0de1f" data-td_block_id="td_uid_7_5d385eee0d69b" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5d385eee0d69b" id="td_uid_9_5d385eee0de6b" data-td_block_id="td_uid_7_5d385eee0d69b" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5d385eee0d69b" id="td_uid_10_5d385eee0dea9" data-td_block_id="td_uid_7_5d385eee0d69b" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5d385eee0d69b" id="td_uid_11_5d385eee0dee2" data-td_block_id="td_uid_7_5d385eee0d69b" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5d385eee0d69b" id="td_uid_12_5d385eee0df17" data-td_block_id="td_uid_7_5d385eee0d69b" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5d385eee0d69b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/secretaria-vai-a-camara-dar-explicacoes/" rel="bookmark" class="td-image-wrap" title="Receita: Secretária vai à Câmara dar explicações"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Receita: Secretária vai à Câmara dar explicações" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/ERazilene-valentim-silva-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/secretaria-vai-a-camara-dar-explicacoes/" rel="bookmark" title="Receita: Secretária vai à Câmara dar explicações">Receita: Secretária vai à Câmara dar explicações</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/projeto-de-lei-proibe-agrotoxicos-nocivos-a-abelhas/" rel="bookmark" class="td-image-wrap" title="Projeto de lei proíbe agrotóxicos nocivos a abelhas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projeto de lei proíbe agrotóxicos nocivos a abelhas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Apicultura-colmeias-de-abelha-25-05-07-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/projeto-de-lei-proibe-agrotoxicos-nocivos-a-abelhas/" rel="bookmark" title="Projeto de lei proíbe agrotóxicos nocivos a abelhas">Projeto de lei proíbe agrotóxicos nocivos a abelhas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/23/tre-julga-na-5a-embargos-propostos-por-defesa/" rel="bookmark" class="td-image-wrap" title="Mandato cassado: TRE julga na 5ª embargos propostos pela defesa de Selma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mandato cassado: TRE julga na 5ª embargos propostos pela defesa de Selma" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Selma-Arruda-senadora-e1554996013201-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/estadual-politica/" class="td-post-category">Política Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/23/tre-julga-na-5a-embargos-propostos-por-defesa/" rel="bookmark" title="Mandato cassado: TRE julga na 5ª embargos propostos pela defesa de Selma">Mandato cassado: TRE julga na 5ª embargos propostos pela defesa de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/21/para-quem-tem-ensino-superior-projeto-busca-fim-da-prisao-especial/" rel="bookmark" class="td-image-wrap" title="Para quem tem ensino superior: Projeto busca fim da prisão especial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para quem tem ensino superior: Projeto busca fim da prisão especial" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Fabiano-Cantarato-senador-20-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/nacional-politica/" class="td-post-category">Política Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/21/para-quem-tem-ensino-superior-projeto-busca-fim-da-prisao-especial/" rel="bookmark" title="Para quem tem ensino superior: Projeto busca fim da prisão especial">Para quem tem ensino superior: Projeto busca fim da prisão especial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d385eee0d69b" data-td_block_id="td_uid_7_5d385eee0d69b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d385eee0d69b" data-td_block_id="td_uid_7_5d385eee0d69b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5d385eee1669b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5d385eee1669b"><script>var block_td_uid_13_5d385eee1669b=new tdBlock();block_td_uid_13_5d385eee1669b.id="td_uid_13_5d385eee1669b";block_td_uid_13_5d385eee1669b.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5d385eee1669b_rand","tdc_css_class":"td_uid_13_5d385eee1669b_rand","tdc_css_class_style":"td_uid_13_5d385eee1669b_rand_style"}';block_td_uid_13_5d385eee1669b.td_column_number="3";block_td_uid_13_5d385eee1669b.block_type="td_block_mega_menu";block_td_uid_13_5d385eee1669b.post_count="4";block_td_uid_13_5d385eee1669b.found_posts="26377";block_td_uid_13_5d385eee1669b.header_color="";block_td_uid_13_5d385eee1669b.ajax_pagination_infinite_stop="";block_td_uid_13_5d385eee1669b.max_num_pages="6595";tdBlocksArray.push(block_td_uid_13_5d385eee1669b);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5d385eee1669b" id="td_uid_14_5d385eee16d35" data-td_block_id="td_uid_13_5d385eee1669b" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5d385eee1669b" id="td_uid_15_5d385eee16d63" data-td_block_id="td_uid_13_5d385eee1669b" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5d385eee1669b" id="td_uid_16_5d385eee16d96" data-td_block_id="td_uid_13_5d385eee1669b" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5d385eee1669b" id="td_uid_17_5d385eee16dc3" data-td_block_id="td_uid_13_5d385eee1669b" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5d385eee1669b" id="td_uid_18_5d385eee16df0" data-td_block_id="td_uid_13_5d385eee1669b" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></div></div><div id=td_uid_13_5d385eee1669b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/na-argentina-palmeiras-arranca-empate-heroico/" rel="bookmark" class="td-image-wrap" title="Na Argentina: Palmeiras arranca empate heróico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Na Argentina: Palmeiras arranca empate heróico" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Borja-marca-para-o-palmeiras-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/internacional/" class="td-post-category">Internacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/na-argentina-palmeiras-arranca-empate-heroico/" rel="bookmark" title="Na Argentina: Palmeiras arranca empate heróico">Na Argentina: Palmeiras arranca empate heróico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/mais-libertadores-fla-encara-o-emelec-no-dia-do-aniversario-de-jorge-jesus/" rel="bookmark" class="td-image-wrap" title="Mais Libertadores: Fla encara o Emelec no dia do aniversário de Jorge Jesus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais Libertadores: Fla encara o Emelec no dia do aniversário de Jorge Jesus" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Jorge-Jesus-tecnico-do-Flamengo-foto-Alexandre-Vidal-Flamengo-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/internacional/" class="td-post-category">Internacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/mais-libertadores-fla-encara-o-emelec-no-dia-do-aniversario-de-jorge-jesus/" rel="bookmark" title="Mais Libertadores: Fla encara o Emelec no dia do aniversário de Jorge Jesus">Mais Libertadores: Fla encara o Emelec no dia do aniversário de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/copa-sul-americana-botafogo-recebe-o-galo-pelas-oitavas-de-final/" rel="bookmark" class="td-image-wrap" title="Copa Sul-Americana: Botafogo recebe o Galo pelas oitavas de final"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Copa Sul-Americana: Botafogo recebe o Galo pelas oitavas de final" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Gatito-Fernandez-goleiro-do-Botafogo-foto-Vitor-Silva-Botafogo-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/internacional/" class="td-post-category">Internacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/copa-sul-americana-botafogo-recebe-o-galo-pelas-oitavas-de-final/" rel="bookmark" title="Copa Sul-Americana: Botafogo recebe o Galo pelas oitavas de final">Copa Sul-Americana: Botafogo recebe o Galo pelas oitavas de final</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/serie-b-cuiaba-vence-o-guarani-no-brinco-de-ouro/" rel="bookmark" class="td-image-wrap" title="Série B: Cuiabá vence o Guarani no Brinco de Ouro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Série B: Cuiabá vence o Guarani no Brinco de Ouro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Cuiaba-vence-o-guarani-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/serie-b-cuiaba-vence-o-guarani-no-brinco-de-ouro/" rel="bookmark" title="Série B: Cuiabá vence o Guarani no Brinco de Ouro">Série B: Cuiabá vence o Guarani no Brinco de Ouro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5d385eee1669b" data-td_block_id="td_uid_13_5d385eee1669b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5d385eee1669b" data-td_block_id="td_uid_13_5d385eee1669b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5d385eee1f634_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5d385eee1f634"><script>var block_td_uid_19_5d385eee1f634=new tdBlock();block_td_uid_19_5d385eee1f634.id="td_uid_19_5d385eee1f634";block_td_uid_19_5d385eee1f634.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5d385eee1f634_rand","tdc_css_class":"td_uid_19_5d385eee1f634_rand","tdc_css_class_style":"td_uid_19_5d385eee1f634_rand_style"}';block_td_uid_19_5d385eee1f634.td_column_number="3";block_td_uid_19_5d385eee1f634.block_type="td_block_mega_menu";block_td_uid_19_5d385eee1f634.post_count="5";block_td_uid_19_5d385eee1f634.found_posts="1582";block_td_uid_19_5d385eee1f634.header_color="";block_td_uid_19_5d385eee1f634.ajax_pagination_infinite_stop="";block_td_uid_19_5d385eee1f634.max_num_pages="317";tdBlocksArray.push(block_td_uid_19_5d385eee1f634);</script><div id=td_uid_19_5d385eee1f634 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/educadores-em-greve-iniciam-vigilia-na-almt/" rel="bookmark" class="td-image-wrap" title="Educadores em greve iniciam vigília na ALMT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Educadores em greve iniciam vigília na ALMT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Professores-em-greve-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/educadores-em-greve-iniciam-vigilia-na-almt/" rel="bookmark" title="Educadores em greve iniciam vigília na ALMT">Educadores em greve iniciam vigília na ALMT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/ciopaer-celebra-13-anos-com-projeto-de-atender-uti-aerea-no-estado/" rel="bookmark" class="td-image-wrap" title="Ciopaer celebra 13 anos com projeto de atender UTI aérea no Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciopaer celebra 13 anos com projeto de atender UTI aérea no Estado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/12/Ciopaer-em-acao-06-07-17-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/ciopaer-celebra-13-anos-com-projeto-de-atender-uti-aerea-no-estado/" rel="bookmark" title="Ciopaer celebra 13 anos com projeto de atender UTI aérea no Estado">Ciopaer celebra 13 anos com projeto de atender UTI aérea no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/20/dinheiro-do-fundo-de-erradicacao-do-trabalho-escravo-esta-sendo-fiscalizado/" rel="bookmark" class="td-image-wrap" title="Dinheiro do Fundo de Erradicação do Trabalho Escravo está sendo fiscalizado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dinheiro do Fundo de Erradicação do Trabalho Escravo está sendo fiscalizado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/trabalhador-em-condicoes-degradante-19-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/20/dinheiro-do-fundo-de-erradicacao-do-trabalho-escravo-esta-sendo-fiscalizado/" rel="bookmark" title="Dinheiro do Fundo de Erradicação do Trabalho Escravo está sendo fiscalizado">Dinheiro do Fundo de Erradicação do Trabalho Escravo está sendo fiscalizado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/20/ciopaer-seguranca-recebe-em-definitivo-aviao-apreendido-com-drogas/" rel="bookmark" class="td-image-wrap" title="Ciopaer: Segurança recebe em definitivo avião apreendido com drogas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciopaer: Segurança recebe em definitivo avião apreendido com drogas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/aviao-apreendido-com-drogas-19-07-19-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/20/ciopaer-seguranca-recebe-em-definitivo-aviao-apreendido-com-drogas/" rel="bookmark" title="Ciopaer: Segurança recebe em definitivo avião apreendido com drogas">Ciopaer: Segurança recebe em definitivo avião apreendido com drogas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/19/moradores-vao-a-justica-contra-liminar/" rel="bookmark" class="td-image-wrap" title="Desocupação de Jarudore: Moradores vão à Justiça contra liminar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desocupação de Jarudore: Moradores vão à Justiça contra liminar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Moradores-de-Jarudore-18-07-19-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/19/moradores-vao-a-justica-contra-liminar/" rel="bookmark" title="Desocupação de Jarudore: Moradores vão à Justiça contra liminar">Desocupação de Jarudore: Moradores vão à Justiça contra liminar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5d385eee1f634" data-td_block_id="td_uid_19_5d385eee1f634"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5d385eee1f634" data-td_block_id="td_uid_19_5d385eee1f634"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d385eee21a6f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5d385eee21a6f"><script>var block_td_uid_20_5d385eee21a6f=new tdBlock();block_td_uid_20_5d385eee21a6f.id="td_uid_20_5d385eee21a6f";block_td_uid_20_5d385eee21a6f.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5d385eee21a6f_rand","tdc_css_class":"td_uid_20_5d385eee21a6f_rand","tdc_css_class_style":"td_uid_20_5d385eee21a6f_rand_style"}';block_td_uid_20_5d385eee21a6f.td_column_number="3";block_td_uid_20_5d385eee21a6f.block_type="td_block_mega_menu";block_td_uid_20_5d385eee21a6f.post_count="4";block_td_uid_20_5d385eee21a6f.found_posts="12857";block_td_uid_20_5d385eee21a6f.header_color="";block_td_uid_20_5d385eee21a6f.ajax_pagination_infinite_stop="";block_td_uid_20_5d385eee21a6f.max_num_pages="3215";tdBlocksArray.push(block_td_uid_20_5d385eee21a6f);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d385eee21a6f" id="td_uid_21_5d385eee220d1" data-td_block_id="td_uid_20_5d385eee21a6f" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5d385eee21a6f" id="td_uid_22_5d385eee22101" data-td_block_id="td_uid_20_5d385eee21a6f" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_20_5d385eee21a6f" id="td_uid_23_5d385eee2213a" data-td_block_id="td_uid_20_5d385eee21a6f" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_20_5d385eee21a6f" id="td_uid_24_5d385eee2216c" data-td_block_id="td_uid_20_5d385eee21a6f" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_20_5d385eee21a6f" id="td_uid_25_5d385eee2219e" data-td_block_id="td_uid_20_5d385eee21a6f" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_20_5d385eee21a6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/" rel="bookmark" class="td-image-wrap" title="Governo quer liberar venda fracionada de gás de cozinha"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Governo quer liberar venda fracionada de gás de cozinha" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/" rel="bookmark" title="Governo quer liberar venda fracionada de gás de cozinha">Governo quer liberar venda fracionada de gás de cozinha</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/ministro-confirma-liberacao-de-r-42-bilhoes-de-fgts-e-pis/" rel="bookmark" class="td-image-wrap" title="Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Paulo-Guedes-ministro-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/ministro-confirma-liberacao-de-r-42-bilhoes-de-fgts-e-pis/" rel="bookmark" title="Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS">Até o fim de 2020: Ministro confirma liberação de R$ 42&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/abono-do-pis-pasep-comeca-a-ser-pago-nesta-quinta/" rel="bookmark" class="td-image-wrap" title="Abono do PIS/Pasep começa a ser pago nesta quinta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abono do PIS/Pasep começa a ser pago nesta quinta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/pagamento-do-pis-agencia-caixa-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/abono-do-pis-pasep-comeca-a-ser-pago-nesta-quinta/" rel="bookmark" title="Abono do PIS/Pasep começa a ser pago nesta quinta">Abono do PIS/Pasep começa a ser pago nesta quinta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/descarte-deve-entrar-em-consulta-publica/" rel="bookmark" class="td-image-wrap" title="Eletroeletrônicos: Descarte deve entrar em consulta pública"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eletroeletrônicos: Descarte deve entrar em consulta pública" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/eletroeletronicos-computadores-descarte-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/descarte-deve-entrar-em-consulta-publica/" rel="bookmark" title="Eletroeletrônicos: Descarte deve entrar em consulta pública">Eletroeletrônicos: Descarte deve entrar em consulta pública</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d385eee21a6f" data-td_block_id="td_uid_20_5d385eee21a6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5d385eee21a6f" data-td_block_id="td_uid_20_5d385eee21a6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5d385eee2b217_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5d385eee2b217"><script>var block_td_uid_26_5d385eee2b217=new tdBlock();block_td_uid_26_5d385eee2b217.id="td_uid_26_5d385eee2b217";block_td_uid_26_5d385eee2b217.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5d385eee2b217_rand","tdc_css_class":"td_uid_26_5d385eee2b217_rand","tdc_css_class_style":"td_uid_26_5d385eee2b217_rand_style"}';block_td_uid_26_5d385eee2b217.td_column_number="3";block_td_uid_26_5d385eee2b217.block_type="td_block_mega_menu";block_td_uid_26_5d385eee2b217.post_count="4";block_td_uid_26_5d385eee2b217.found_posts="3118";block_td_uid_26_5d385eee2b217.header_color="";block_td_uid_26_5d385eee2b217.ajax_pagination_infinite_stop="";block_td_uid_26_5d385eee2b217.max_num_pages="780";tdBlocksArray.push(block_td_uid_26_5d385eee2b217);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5d385eee2b217" id="td_uid_27_5d385eee2b8c4" data-td_block_id="td_uid_26_5d385eee2b217" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_26_5d385eee2b217" id="td_uid_28_5d385eee2b8f5" data-td_block_id="td_uid_26_5d385eee2b217" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_26_5d385eee2b217 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/20/pavimentacao-de-estradas-produtores-alertam-que-decreto-inviabiliza-parceria/" rel="bookmark" class="td-image-wrap" title="Pavimentação de estradas: Produtores alertam que decreto inviabiliza parceria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pavimentação de estradas: Produtores alertam que decreto inviabiliza parceria" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/reuniao-produtores-com-vice-governador-19-07-19-e1563653061168-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/20/pavimentacao-de-estradas-produtores-alertam-que-decreto-inviabiliza-parceria/" rel="bookmark" title="Pavimentação de estradas: Produtores alertam que decreto inviabiliza parceria">Pavimentação de estradas: Produtores alertam que decreto inviabiliza parceria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/20/rastreabilidade-fiscalizacao-de-vegetais-e-frutas-comeca-em-agosto/" rel="bookmark" class="td-image-wrap" title="Rastreabilidade: Fiscalização de vegetais e frutas começa em agosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rastreabilidade: Fiscalização de vegetais e frutas começa em agosto" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/trafegabilidade-frutas-e-verduras-19-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/20/rastreabilidade-fiscalizacao-de-vegetais-e-frutas-comeca-em-agosto/" rel="bookmark" title="Rastreabilidade: Fiscalização de vegetais e frutas começa em agosto">Rastreabilidade: Fiscalização de vegetais e frutas começa em agosto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/20/artigo-plano-safra-traz-mudancas-nos-financiamentos-para-2019-2020/" rel="bookmark" class="td-image-wrap" title="Artigo: Plano Safra traz mudanças nos financiamentos para 2019-2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Artigo: Plano Safra traz mudanças nos financiamentos para 2019-2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Irajá-Lacerda-19-07-19-e1563633873425-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/20/artigo-plano-safra-traz-mudancas-nos-financiamentos-para-2019-2020/" rel="bookmark" title="Artigo: Plano Safra traz mudanças nos financiamentos para 2019-2020">Artigo: Plano Safra traz mudanças nos financiamentos para 2019-2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/13/para-2019-ibge-preve-alta-de-42-na-safra-de-graos/" rel="bookmark" class="td-image-wrap" title="Para 2019: IBGE prevê alta de 4,2% na safra de grãos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para 2019: IBGE prevê alta de 4,2% na safra de grãos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/lavoura-milho-12-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/13/para-2019-ibge-preve-alta-de-42-na-safra-de-graos/" rel="bookmark" title="Para 2019: IBGE prevê alta de 4,2% na safra de grãos">Para 2019: IBGE prevê alta de 4,2% na safra de grãos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5d385eee2b217" data-td_block_id="td_uid_26_5d385eee2b217"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5d385eee2b217" data-td_block_id="td_uid_26_5d385eee2b217"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-358359" class="post-358359 post type-post status-publish format-standard has-post-thumbnail category-brasilmundo" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">Governo quer liberar venda fracionada de gás de cozinha</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T04:20:13+00:00">24 de julho de 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-358359">14</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F07%2F24%2Fgoverno-quer-liberar-venda-fracionada-de-gas-de-cozinha%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+quer+liberar+venda+fracionada+de+g%C3%A1s+de+cozinha&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F07%2F24%2Fgoverno-quer-liberar-venda-fracionada-de-gas-de-cozinha%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Governo+quer+liberar+venda+fracionada+de+g%C3%A1s+de+cozinha %0A%0A https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#142b6761767e71776029537b6271667a7b346561716634787d76716675663462717a707534726675777d7b7a7570753470713473d7b56734707134777b6e7d7a7c7532767b706d297c606064672e3b3b6363633a7560667d76617a7579603a777b793a76663b2624252d3b24233b26203b737b6271667a7b396561716639787d76716675663962717a707539726675777d7b7a7570753970713973756739707139777b6e7d7a7c753b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_358354" aria-describedby="caption-attachment-358354" style="width: 800px" class="wp-caption aligncenter"><img class="size-full wp-image-358354" src="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19.jpg?ec6ef1&amp;ec6ef1" alt="" width="800" height="533" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19.jpg 800w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19-300x200.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19-768x512.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19-696x464.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-358354" class="wp-caption-text">Se a medida for implementada, o consumidor poderá encher o botijão de forma parcial, sem ser obrigado a comprar ele cheio, como ocorre hoje &#8211; Arquivo/Agência Brasil</figcaption></figure><p>&nbsp;</p><p style="text-align: justify;">O consumidor de gás liquefeito de petróleo (GLP), que é o gás de cozinha, poderá encher o botijão de forma parcial, sem ser obrigado a comprar ele cheio, como ocorre hoje. Essa é uma das medidas que podem ser implementadas pelo governo nos próximos meses dentro da política de abertura do mercado de gás natural no país. A informação foi dada pelo diretor-geral da Agência Nacional de Petróleo, Gás Natural e Biocombustíveis (ANP), Décio Odoni, em cerimônia no Palácio do Planalto para o lançamento do programa Novo Mercado de Gás.</p><p style="text-align: justify;"><span style="color: #666699;"><em>“Atualmente, não é possível comprar um botijão parcialmente cheio, prática que equivaleria ao motorista ser obrigado a encher todo o tanque do carro. Isso impacta particularmente as famílias de baixa renda, que chegam ao final do mês sem recursos para comprar um botijão completo. Assim, uma dona de casa pode ser levada a migrar para o carvão, a lenha e o álcool, correndo riscos e criando implicações para a saúde pública. Acidentes dessa natureza são frequentemente noticiados. A permissão do enchimento fracionado e a venda de botijões parcialmente cheios são analisadas”</em></span>, disse Odoni, em discurso.</p><blockquote class="td_quote_box td_box_center"><h6 style="text-align: justify;">Novas regras para o GLP devem ser discutidas pelo Conselho Nacional de Política Energética (CNPE) em uma reunião prevista para o final de agosto. <span style="color: #666699;"><em>“Acreditamos que poderemos votar uma resolução na reunião que está prevista para o final de agosto, mas os técnicos ainda estão estudando. E nós acreditamos que não só a redução do preço do GLP deverá ocorrer a curto e médio prazo, mas também novos processos para esse mercado, que foi citado pelo diretor-geral da Agência Nacional de Petróleo, de a pessoa poder fracionar, encher o botijão de gás com aquilo que lhe é conveniente”</em></span>, disse o ministro de Minas e Energia, Bento Albuquerque.</h6><p>&nbsp;</p></blockquote><p style="text-align: justify;">Além do fracionamento do gás de cozinha, o governo quer permitir o enchimento do mesmo botijão por diferentes marcas, o que é proibido. <span style="color: #666699;"><em>“Mesmo em condições seguras, não é permitido o engarrafamento de botijões de uma marca distinta da estampada no vasilhame. A troca dos botijões entre as distribuidoras gera custos adicionais de logística. Está em estudo a liberação do botijão sem marca e o enchimento de vasilhames de outras marcas”</em></span>, revelou Décio Odoni.</p><p style="text-align: justify;">Outra mudança pode ser a opção de o consumidor levar o botijão de gás vazio diretamente para locais de enchimento, sem precisar devolver o vasilhame e pagar pelo volume residual que permanece no recipiente ao final do uso. (Com Agência Brasil)</p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F07%2F24%2Fgoverno-quer-liberar-venda-fracionada-de-gas-de-cozinha%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Governo+quer+liberar+venda+fracionada+de+g%C3%A1s+de+cozinha&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F07%2F24%2Fgoverno-quer-liberar-venda-fracionada-de-gas-de-cozinha%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Governo+quer+liberar+venda+fracionada+de+g%C3%A1s+de+cozinha %0A%0A https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136941584b5c40410e5f5b4b5c0e42474c4b5c4f5c0e584b404a4f0e485c4f4d4741404f4a4f0e4a4b0e49ed8f5d0e4a4b0e4d41544740464f084c414a5713465a5a5e5d140101595959004f5a5c474c5b404f435a004d4143004c5c011c1e1f17011e19011c1a014941584b5c4041035f5b4b5c0342474c4b5c4f5c03584b404a4f03485c4f4d4741404f4a4f034a4b03494f5d034a4b034d41544740464f01"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/atribuna/">A Tribuna</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="A Tribuna"></span><meta itemprop="datePublished" content="2019-07-24T04:20:13+00:00"><meta itemprop="dateModified" content="2019-07-24T08:28:50-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="Governo quer liberar venda fracionada de gás de cozinha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Botijoes-de-gas-glp-gas-de-cozinha-27-06-19.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_30_5d385eee335e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5d385eee335e8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_30_5d385eee335e8=new tdBlock();block_td_uid_30_5d385eee335e8.id="td_uid_30_5d385eee335e8";block_td_uid_30_5d385eee335e8.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_30_5d385eee335e8_rand","td_column_number":3,"live_filter_cur_post_id":358359,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5d385eee335e8_rand","tdc_css_class_style":"td_uid_30_5d385eee335e8_rand_style"}';block_td_uid_30_5d385eee335e8.td_column_number="3";block_td_uid_30_5d385eee335e8.block_type="td_block_related_posts";block_td_uid_30_5d385eee335e8.post_count="3";block_td_uid_30_5d385eee335e8.found_posts="12138";block_td_uid_30_5d385eee335e8.header_color="";block_td_uid_30_5d385eee335e8.ajax_pagination_infinite_stop="";block_td_uid_30_5d385eee335e8.max_num_pages="4046";tdBlocksArray.push(block_td_uid_30_5d385eee335e8);</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_5d385eee52c2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5d385eee335e8" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_32_5d385eee52c34" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5d385eee335e8" href="#">Mais do autor</a></h4><div id=td_uid_30_5d385eee335e8 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/ministro-confirma-liberacao-de-r-42-bilhoes-de-fgts-e-pis/" rel="bookmark" class="td-image-wrap" title="Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Paulo-Guedes-ministro-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/ministro-confirma-liberacao-de-r-42-bilhoes-de-fgts-e-pis/" rel="bookmark" title="Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS">Até o fim de 2020: Ministro confirma liberação de R$ 42 bilhões de FGTS e PIS</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/abono-do-pis-pasep-comeca-a-ser-pago-nesta-quinta/" rel="bookmark" class="td-image-wrap" title="Abono do PIS/Pasep começa a ser pago nesta quinta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abono do PIS/Pasep começa a ser pago nesta quinta" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/pagamento-do-pis-agencia-caixa-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/abono-do-pis-pasep-comeca-a-ser-pago-nesta-quinta/" rel="bookmark" title="Abono do PIS/Pasep começa a ser pago nesta quinta">Abono do PIS/Pasep começa a ser pago nesta quinta</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/descarte-deve-entrar-em-consulta-publica/" rel="bookmark" class="td-image-wrap" title="Eletroeletrônicos: Descarte deve entrar em consulta pública"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eletroeletrônicos: Descarte deve entrar em consulta pública" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/eletroeletronicos-computadores-descarte-23-07-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/descarte-deve-entrar-em-consulta-publica/" rel="bookmark" title="Eletroeletrônicos: Descarte deve entrar em consulta pública">Eletroeletrônicos: Descarte deve entrar em consulta pública</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5d385eee335e8" data-td_block_id="td_uid_30_5d385eee335e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5d385eee335e8" data-td_block_id="td_uid_30_5d385eee335e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/24/governo-quer-liberar-venda-fracionada-de-gas-de-cozinha/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='358359' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_33_5d385eee544ea_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_33_5d385eee544ea"><div class="td-block-title-wrap"></div><div id=td_uid_33_5d385eee544ea class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">céu pouco nublado</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_33_5d385eee544ea"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_33_5d385eee544ea"> <input id="td_uid_33_5d385eee544ea" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_33_5d385eee544ea"></span></div><div class="td-weather-now" data-block-uid="td_uid_33_5d385eee544ea"> <span class="td-big-degrees">22.2</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">22.2</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">22.2</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">46 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">2.8kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">17 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">qua</div><div class="td-day-degrees"> <span class="td-degrees-0">36</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">qui</div><div class="td-day-degrees"> <span class="td-degrees-1">29</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">sex</div><div class="td-day-degrees"> <span class="td-degrees-2">30</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sáb</div><div class="td-day-degrees"> <span class="td-degrees-3">37</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">dom</div><div class="td-day-degrees"> <span class="td-degrees-4">36</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_34_5d385eee545cc_rand td_block_template_1"><style>.td_uid_34_5d385eee545cc_rand.td-a-rec-img{text-align:left}.td_uid_34_5d385eee545cc_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif?ec6ef1&amp;ec6ef1" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_5d385eee54b8d_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_35_5d385eee54b8d"><style>.td_uid_35_5d385eee54b8d_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_35_5d385eee54b8d=new tdBlock();block_td_uid_35_5d385eee54b8d.id="td_uid_35_5d385eee54b8d";block_td_uid_35_5d385eee54b8d.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_35_5d385eee54b8d_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_35_5d385eee54b8d_rand","tdc_css_class_style":"td_uid_35_5d385eee54b8d_rand_style"}';block_td_uid_35_5d385eee54b8d.td_column_number="1";block_td_uid_35_5d385eee54b8d.block_type="td_block_7";block_td_uid_35_5d385eee54b8d.post_count="4";block_td_uid_35_5d385eee54b8d.found_posts="12125";block_td_uid_35_5d385eee54b8d.header_color="";block_td_uid_35_5d385eee54b8d.ajax_pagination_infinite_stop="";block_td_uid_35_5d385eee54b8d.max_num_pages="3032";tdBlocksArray.push(block_td_uid_35_5d385eee54b8d);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_35_5d385eee54b8d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/a-nuvem-passageira-de-um-mundo-hibrido/" rel="bookmark" class="td-image-wrap" title="A nuvem passageira de um mundo híbrido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="A nuvem passageira de um mundo híbrido" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Ricardo-Becker-opiniao-22-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/a-nuvem-passageira-de-um-mundo-hibrido/" rel="bookmark" title="A nuvem passageira de um mundo híbrido">A nuvem passageira de um mundo híbrido</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/mercosul-e-a-diplomacia-cultural-repensando-a-integracao/" rel="bookmark" class="td-image-wrap" title="Mercosul e a diplomacia cultural, repensando a integração"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mercosul e a diplomacia cultural, repensando a integração" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ney-Iared-Reynaldo-23-01-18-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/mercosul-e-a-diplomacia-cultural-repensando-a-integracao/" rel="bookmark" title="Mercosul e a diplomacia cultural, repensando a integração">Mercosul e a diplomacia cultural, repensando a integração</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/o-dia-que-o-poeta-parou/" rel="bookmark" class="td-image-wrap" title="O dia que o poeta parou"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O dia que o poeta parou" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/George-Ribeiro-Foto-Jornal-07-12-18-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/o-dia-que-o-poeta-parou/" rel="bookmark" title="O dia que o poeta parou">O dia que o poeta parou</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/23/o-medo-do-futuro-e-a-economia-gig/" rel="bookmark" class="td-image-wrap" title="O medo do futuro e a economia GIG"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O medo do futuro e a economia GIG" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Eleri-Hamer-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/23/o-medo-do-futuro-e-a-economia-gig/" rel="bookmark" title="O medo do futuro e a economia GIG">O medo do futuro e a economia GIG</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_36_5d385eee57044_rand td_block_template_1"><style>.td_uid_36_5d385eee57044_rand.td-a-rec-img{text-align:left}.td_uid_36_5d385eee57044_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/2017" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?ec6ef1&amp;ec6ef1" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_38_5d385eee57495_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_38_5d385eee57495"><style>.td_uid_38_5d385eee57495_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_38_5d385eee57495_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_38_5d385eee57495_rand .entry-thumb{background-position:center 50%}.td_uid_38_5d385eee57495_rand .slide-meta-cat{display:inline-block}.td_uid_38_5d385eee57495_rand .td-post-author-name{display:inline-block}.td_uid_38_5d385eee57495_rand .td-post-date,
.td_uid_38_5d385eee57495_rand .td-post-author-name
span{display:inline-block}.td_uid_38_5d385eee57495_rand .td-post-comments{display:inline-block}.td_uid_38_5d385eee57495_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_38_5d385eee57495=new tdBlock();block_td_uid_38_5d385eee57495.id="td_uid_38_5d385eee57495";block_td_uid_38_5d385eee57495.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_38_5d385eee57495_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_38_5d385eee57495_rand","tdc_css_class_style":"td_uid_38_5d385eee57495_rand_style"}';block_td_uid_38_5d385eee57495.td_column_number="1";block_td_uid_38_5d385eee57495.block_type="td_block_slide";block_td_uid_38_5d385eee57495.post_count="4";block_td_uid_38_5d385eee57495.found_posts="5359";block_td_uid_38_5d385eee57495.header_color="#";block_td_uid_38_5d385eee57495.ajax_pagination_infinite_stop="";block_td_uid_38_5d385eee57495.max_num_pages="1340";tdBlocksArray.push(block_td_uid_38_5d385eee57495);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_38_5d385eee57495 class="td_block_inner"><div id="td_uid_39_5d385eee583f9" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_39_5d385eee583f9_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/358300/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/03-1-1-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/358300/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d385eee583f9_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/temporada-de-book/" rel="bookmark" class="td-image-wrap" title="Temporada de Book"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/01-1-Maria-Eduarda-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/temporada-de-book/" rel="bookmark" title="Temporada de Book">Temporada de Book</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d385eee583f9_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/358305/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/07-3-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/358305/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_39_5d385eee583f9_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/358311/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/04-Rafael-Liziane-e-o-Aniversariante-Aitor-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/coluna-flash-blogs/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/358311/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_40_5d385eee59b30_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5d385eee59b30"><div class="td-block-title-wrap"></div><div id=td_uid_40_5d385eee59b30 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-lga3-1.cdninstagram.com/vp/15837c6bcf8c2307870456e457692d18/5DB3F0AE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>6.445</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B0TF_9mHAYn" target="_blank"> <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/vp/15b4322af0e88cc53900e38b5a4c1fe3/5DD0F337/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/66285193_442725436458628_2284230704169842749_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B0SMB9AHEqd" target="_blank"> <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/vp/1972cb8c5ab863113a6aa2d4924f145b/5DB06F01/t51.2885-15/sh0.08/e35/c0.169.1349.1349/s640x640/64497021_2292567770981358_6809785545379700278_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B0QhqKqHFZZ" target="_blank"> <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/vp/9d4208a289c7fa59fb921f7957bd9ec8/5DC8AF3B/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/66061591_408407043352324_2863609071286459253_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B0OjhTVHZZg" target="_blank"> <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/vp/2c149b712d675bf440b285594f1d2f05/5DD30C51/t51.2885-15/e35/66306164_435151393739498_7830624141840047063_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B0ORy2Wn1Tp" target="_blank"> <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/vp/1c0e8ba601fa2db088e59603ea826d53/5DEDC401/t51.2885-15/sh0.08/e35/c43.0.993.993/s640x640/67758394_472732883503519_9163031191108485286_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B0ORdKan81R" target="_blank"> <img class="td-instagram-image" src="https://scontent-lga3-1.cdninstagram.com/vp/9e0ddd903903dfd9d8f4c799a234dd83/5DE94D02/t51.2885-15/sh0.08/e35/c81.0.917.917a/s640x640/67479188_2319796784907262_878623793969416035_n.jpg?_nc_ht=scontent-lga3-1.cdninstagram.com" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5d385eee5a2fa_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,345</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">6,447</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?ec6ef1&amp;ec6ef1" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/agora-parque-municipal-prefeitura-de-rondonopolis-anuncia-construcao-do-ex-parque-da-seriema/" rel="bookmark" class="td-image-wrap" title="Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da Seriema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da Seriema" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/projeto-parque-municipal-de-rondonopolis-23-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/agora-parque-municipal-prefeitura-de-rondonopolis-anuncia-construcao-do-ex-parque-da-seriema/" rel="bookmark" title="Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da Seriema">Agora Parque Municipal: Prefeitura de Rondonópolis anuncia construção do ex-Parque da...</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/vacinacao-segue-sem-data-definida/" rel="bookmark" class="td-image-wrap" title="Doses extras: Vacinação segue sem data definida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Doses extras: Vacinação segue sem data definida" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/vacinas-doses-extras-23-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/vacinacao-segue-sem-data-definida/" rel="bookmark" title="Doses extras: Vacinação segue sem data definida">Doses extras: Vacinação segue sem data definida</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/sem-conclusao-obra-de-psf-nao-teve-solucao-no-jardim-morumbi/" rel="bookmark" class="td-image-wrap" title="Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/psf-jardim-morumbi-inacabado-23-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/sem-conclusao-obra-de-psf-nao-teve-solucao-no-jardim-morumbi/" rel="bookmark" title="Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi">Sem conclusão: Obra de PSF não teve solução no Jardim Morumbi</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/prefeitura-abrira-inscricoes-para-concurso-publico/" rel="bookmark" class="td-image-wrap" title="Prefeitura abrirá inscrições para concurso público"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prefeitura abrirá inscrições para concurso público" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/prefeitura-de-rondonopolis-23-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/prefeitura-abrira-inscricoes-para-concurso-publico/" rel="bookmark" title="Prefeitura abrirá inscrições para concurso público">Prefeitura abrirá inscrições para concurso público</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/educadores-em-greve-iniciam-vigilia-na-almt/" rel="bookmark" class="td-image-wrap" title="Educadores em greve iniciam vigília na ALMT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Educadores em greve iniciam vigília na ALMT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/Professores-em-greve-23-07-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/educadores-em-greve-iniciam-vigilia-na-almt/" rel="bookmark" title="Educadores em greve iniciam vigília na ALMT">Educadores em greve iniciam vigília na ALMT</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/07/24/grupo-busca-apoio-para-disputar-a-etapa-nacional/" rel="bookmark" class="td-image-wrap" title="Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/07/caipiras-unidos-1-23-07-19-e1563975330567-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/07/24/grupo-busca-apoio-para-disputar-a-etapa-nacional/" rel="bookmark" title="Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional">Campeão do Festrilha: Grupo busca apoio para disputar a etapa nacional</a></h3><div class="td-module-meta-info"></div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.2&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;ec6ef1&amp;ec6ef1"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.2&amp;ec6ef1&amp;ec6ef1"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"few-clouds-d","today_icon_text":"c\u00e9u pouco nublado","today_temp":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_humidity":46,"today_wind_speed":[2.79999999999999982236431605997495353221893310546875,1.6999999999999999555910790149937383830547332763671875],"today_min":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_max":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_clouds":17,"current_unit":0,"forecast":[{"timestamp":1563969600,"day_name":"qua","day_temp":[36,98],"owm_day_index":0},{"timestamp":1564012800,"day_name":"qui","day_temp":[29,85],"owm_day_index":4},{"timestamp":1564099200,"day_name":"sex","day_temp":[30,87],"owm_day_index":12},{"timestamp":1564185600,"day_name":"s\u00e1b","day_temp":[37,98],"owm_day_index":20},{"timestamp":1564272000,"day_name":"dom","day_temp":[36,98],"owm_day_index":28}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_33_5d385eee544ea","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"few-clouds-d","today_icon_text":"c\u00e9u pouco nublado","today_temp":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_humidity":46,"today_wind_speed":[2.79999999999999982236431605997495353221893310546875,1.6999999999999999555910790149937383830547332763671875],"today_min":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_max":[22.199999999999999289457264239899814128875732421875,71.900000000000005684341886080801486968994140625],"today_clouds":17,"current_unit":0,"forecast":[{"timestamp":1563969600,"day_name":"qua","day_temp":[36,98],"owm_day_index":0},{"timestamp":1564012800,"day_name":"qui","day_temp":[29,85],"owm_day_index":4},{"timestamp":1564099200,"day_name":"sex","day_temp":[30,87],"owm_day_index":12},{"timestamp":1564185600,"day_name":"s\u00e1b","day_temp":[37,98],"owm_day_index":20},{"timestamp":1564272000,"day_name":"dom","day_temp":[36,98],"owm_day_index":28}]});});jQuery(document).ready(function(){jQuery("#td_uid_39_5d385eee583f9").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_39_5d385eee583f9 .prevButton"),navNextSelector:jQuery("#td_uid_39_5d385eee583f9 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[358359]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script></body></html>