<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><title>União vence o Anapolina e avança na Série D &#8211; A Tribuna</title><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Uniao-vence-a-Anapolina-e1560135744472.jpg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?27b536&amp;27b536"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; União vence o Anapolina e avança na Série D" href="https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1&amp;27b536&amp;27b536" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3&amp;27b536&amp;27b536" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.7.2&amp;27b536&amp;27b536" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159&amp;27b536&amp;27b536" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.7.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.7.2&amp;27b536&amp;27b536" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159&amp;27b536&amp;27b536" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;27b536&amp;27b536" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;27b536&amp;27b536"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?27b536&amp;27b536" /><link rel='prev' title='Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro' href='https://www.atribunamt.com.br/2019/06/09/lazaro-do-carmo-borges-nao-estou-rico-porque-nao-soube-segurar-o-dinheiro-atesta-pioneiro/' /><link rel='next' title='Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado' href='https://www.atribunamt.com.br/2019/06/09/eleicoes-unicas-e-preciso-saber-se-o-povo-concorda-afirma-advogado/' /><meta name="generator" content="WordPress 5.2.1" /><link rel="canonical" href="https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=347512' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F06%2F09%2Funiao-vence-a-anapolina-e-avanca-na-serie-d%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F06%2F09%2Funiao-vence-a-anapolina-e-avanca-na-serie-d%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals={"wpRestNonce":"fa9ec9b839","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"fa9ec9b839","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdBlockNonce="86dd271f3b";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-347512 single-format-standard uniao-vence-a-anapolina-e-avanca-na-serie-d global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/serie-a/">Serie A</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/serie-b/">Serie B</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">19.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>10/junho, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?27b536&amp;27b536" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?27b536&amp;27b536" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?27b536&amp;27b536" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cfe00b09b3f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5cfe00b09b3f8"><script>var block_td_uid_1_5cfe00b09b3f8=new tdBlock();block_td_uid_1_5cfe00b09b3f8.id="td_uid_1_5cfe00b09b3f8";block_td_uid_1_5cfe00b09b3f8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cfe00b09b3f8_rand","tdc_css_class":"td_uid_1_5cfe00b09b3f8_rand","tdc_css_class_style":"td_uid_1_5cfe00b09b3f8_rand_style"}';block_td_uid_1_5cfe00b09b3f8.td_column_number="3";block_td_uid_1_5cfe00b09b3f8.block_type="td_block_mega_menu";block_td_uid_1_5cfe00b09b3f8.post_count="5";block_td_uid_1_5cfe00b09b3f8.found_posts="2432";block_td_uid_1_5cfe00b09b3f8.header_color="";block_td_uid_1_5cfe00b09b3f8.ajax_pagination_infinite_stop="";block_td_uid_1_5cfe00b09b3f8.max_num_pages="487";tdBlocksArray.push(block_td_uid_1_5cfe00b09b3f8);</script><div id=td_uid_1_5cfe00b09b3f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/eleicoes-unicas-e-preciso-saber-se-o-povo-concorda-afirma-advogado/" rel="bookmark" class="td-image-wrap" title="Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/eleicoes-unicas-castilho-CHAMADA_INSTA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/eleicoes-unicas-e-preciso-saber-se-o-povo-concorda-afirma-advogado/" rel="bookmark" title="Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado">Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/lazaro-do-carmo-borges-nao-estou-rico-porque-nao-soube-segurar-o-dinheiro-atesta-pioneiro/" rel="bookmark" class="td-image-wrap" title="Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Lazaro-Borges-08-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/lazaro-do-carmo-borges-nao-estou-rico-porque-nao-soube-segurar-o-dinheiro-atesta-pioneiro/" rel="bookmark" title="Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro">Lázaro do Carmo Borges: “Não estou rico porque não soube segurar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/o-rio-e-nosso-mutirao-reune-mais-de-600-voluntarios/" rel="bookmark" class="td-image-wrap" title="“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/o-rio-e-nosso-voluntarios-CHAMADA_INSTA-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/o-rio-e-nosso-mutirao-reune-mais-de-600-voluntarios/" rel="bookmark" title="“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários">“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/acir-sicoob-convenio-facilita-implantacao-do-sistema-de-energia-solar/" rel="bookmark" class="td-image-wrap" title="Acir/Sicoob: Convênio facilita implantação do sistema de energia solar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acir/Sicoob: Convênio facilita implantação do sistema de energia solar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/acir-sicoob-placa-solar-CHAMADA_FACE-e1560143122182-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/acir-sicoob-convenio-facilita-implantacao-do-sistema-de-energia-solar/" rel="bookmark" title="Acir/Sicoob: Convênio facilita implantação do sistema de energia solar">Acir/Sicoob: Convênio facilita implantação do sistema de energia solar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/ano-50-thiago-silva-apresenta-mocao-de-aplausos-ao-a-tribuna/" rel="bookmark" class="td-image-wrap" title="“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Thiago-Silva-deputado-estadual-08-06-19-e1560086225181-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/ano-50-thiago-silva-apresenta-mocao-de-aplausos-ao-a-tribuna/" rel="bookmark" title="“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA">“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cfe00b09b3f8" data-td_block_id="td_uid_1_5cfe00b09b3f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5cfe00b09b3f8" data-td_block_id="td_uid_1_5cfe00b09b3f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cfe00b09dd7f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5cfe00b09dd7f"><script>var block_td_uid_2_5cfe00b09dd7f=new tdBlock();block_td_uid_2_5cfe00b09dd7f.id="td_uid_2_5cfe00b09dd7f";block_td_uid_2_5cfe00b09dd7f.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cfe00b09dd7f_rand","tdc_css_class":"td_uid_2_5cfe00b09dd7f_rand","tdc_css_class_style":"td_uid_2_5cfe00b09dd7f_rand_style"}';block_td_uid_2_5cfe00b09dd7f.td_column_number="3";block_td_uid_2_5cfe00b09dd7f.block_type="td_block_mega_menu";block_td_uid_2_5cfe00b09dd7f.post_count="4";block_td_uid_2_5cfe00b09dd7f.found_posts="7473";block_td_uid_2_5cfe00b09dd7f.header_color="";block_td_uid_2_5cfe00b09dd7f.ajax_pagination_infinite_stop="";block_td_uid_2_5cfe00b09dd7f.max_num_pages="1869";tdBlocksArray.push(block_td_uid_2_5cfe00b09dd7f);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5cfe00b09dd7f" id="td_uid_3_5cfe00b09e42c" data-td_block_id="td_uid_2_5cfe00b09dd7f" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5cfe00b09dd7f" id="td_uid_4_5cfe00b09e4a3" data-td_block_id="td_uid_2_5cfe00b09dd7f" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5cfe00b09dd7f" id="td_uid_5_5cfe00b09e520" data-td_block_id="td_uid_2_5cfe00b09dd7f" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5cfe00b09dd7f" id="td_uid_6_5cfe00b09e596" data-td_block_id="td_uid_2_5cfe00b09dd7f" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5cfe00b09dd7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/seguranca-prefeitura-repassa-50-pistolas-de-choque-a-pm/" rel="bookmark" class="td-image-wrap" title="Segurança: PM recebe 50 pistolas de choque da prefeitura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segurança: PM recebe 50 pistolas de choque da prefeitura" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/pistolas-de-choque-policia-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/seguranca-prefeitura-repassa-50-pistolas-de-choque-a-pm/" rel="bookmark" title="Segurança: PM recebe 50 pistolas de choque da prefeitura">Segurança: PM recebe 50 pistolas de choque da prefeitura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/pf-cumpre-mandados-e-sequestra-r-10-milhoes-em-bens/" rel="bookmark" class="td-image-wrap" title="PF de Rondonópolis cumpre mandados e sequestra R$ 10 milhões em bens"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PF de Rondonópolis cumpre mandados e sequestra R$ 10 milhões em bens" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/policia-federal-mato-grosso-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/pf-cumpre-mandados-e-sequestra-r-10-milhoes-em-bens/" rel="bookmark" title="PF de Rondonópolis cumpre mandados e sequestra R$ 10 milhões em bens">PF de Rondonópolis cumpre mandados e sequestra R$ 10 milhões em&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/suspeitos-de-crimes-morrem-em-confronto-com-a-policia-militar/" rel="bookmark" class="td-image-wrap" title="Suspeitos de crimes morrem em confronto com a Polícia Militar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suspeitos de crimes morrem em confronto com a Polícia Militar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/armas-apreendidas-com-bandidos-mortos-em-confronto-HORIZONTAL-06-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/suspeitos-de-crimes-morrem-em-confronto-com-a-policia-militar/" rel="bookmark" title="Suspeitos de crimes morrem em confronto com a Polícia Militar">Suspeitos de crimes morrem em confronto com a Polícia Militar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/policia-civil-lanca-cartilha-com-orientacoes-para-compra-segura/" rel="bookmark" class="td-image-wrap" title="Polícia Civil lança cartilha com orientações para compra segura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Polícia Civil lança cartilha com orientações para compra segura" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/cartilha-compra-segura-policia-civil-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/policia-civil-lanca-cartilha-com-orientacoes-para-compra-segura/" rel="bookmark" title="Polícia Civil lança cartilha com orientações para compra segura">Polícia Civil lança cartilha com orientações para compra segura</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cfe00b09dd7f" data-td_block_id="td_uid_2_5cfe00b09dd7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5cfe00b09dd7f" data-td_block_id="td_uid_2_5cfe00b09dd7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5cfe00b0a8f8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5cfe00b0a8f8d"><script>var block_td_uid_7_5cfe00b0a8f8d=new tdBlock();block_td_uid_7_5cfe00b0a8f8d.id="td_uid_7_5cfe00b0a8f8d";block_td_uid_7_5cfe00b0a8f8d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5cfe00b0a8f8d_rand","tdc_css_class":"td_uid_7_5cfe00b0a8f8d_rand","tdc_css_class_style":"td_uid_7_5cfe00b0a8f8d_rand_style"}';block_td_uid_7_5cfe00b0a8f8d.td_column_number="3";block_td_uid_7_5cfe00b0a8f8d.block_type="td_block_mega_menu";block_td_uid_7_5cfe00b0a8f8d.post_count="4";block_td_uid_7_5cfe00b0a8f8d.found_posts="10799";block_td_uid_7_5cfe00b0a8f8d.header_color="";block_td_uid_7_5cfe00b0a8f8d.ajax_pagination_infinite_stop="";block_td_uid_7_5cfe00b0a8f8d.max_num_pages="2700";tdBlocksArray.push(block_td_uid_7_5cfe00b0a8f8d);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5cfe00b0a8f8d" id="td_uid_8_5cfe00b0a98b9" data-td_block_id="td_uid_7_5cfe00b0a8f8d" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5cfe00b0a8f8d" id="td_uid_9_5cfe00b0a9951" data-td_block_id="td_uid_7_5cfe00b0a8f8d" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5cfe00b0a8f8d" id="td_uid_10_5cfe00b0a9a00" data-td_block_id="td_uid_7_5cfe00b0a8f8d" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5cfe00b0a8f8d" id="td_uid_11_5cfe00b0a9aca" data-td_block_id="td_uid_7_5cfe00b0a8f8d" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5cfe00b0a8f8d" id="td_uid_12_5cfe00b0a9b4b" data-td_block_id="td_uid_7_5cfe00b0a8f8d" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5cfe00b0a8f8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/camara-comissao-especial-ainda-nao-tem-data-para-votar-reforma-da-previdencia/" rel="bookmark" class="td-image-wrap" title="Câmara: Comissão especial ainda não tem data para votar reforma da Previdência"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Câmara: Comissão especial ainda não tem data para votar reforma da Previdência" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Marcelo-Ramos-deputado-08-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/nacional-politica/" class="td-post-category">Política Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/camara-comissao-especial-ainda-nao-tem-data-para-votar-reforma-da-previdencia/" rel="bookmark" title="Câmara: Comissão especial ainda não tem data para votar reforma da Previdência">Câmara: Comissão especial ainda não tem data para votar reforma da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/rezende-destaca-abertura-de-inscricoes-para-escola-tiradentes/" rel="bookmark" class="td-image-wrap" title="Rezende destaca abertura de inscrições para Escola Tiradentes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rezende destaca abertura de inscrições para Escola Tiradentes" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/escola-tiradentes-deputado-sebastiao-rezende-e-outros-08-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/rezende-destaca-abertura-de-inscricoes-para-escola-tiradentes/" rel="bookmark" title="Rezende destaca abertura de inscrições para Escola Tiradentes">Rezende destaca abertura de inscrições para Escola Tiradentes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/senado-ccj-deve-decidir-na-quarta-se-derruba-ou-mantem-o-decreto-das-armas/" rel="bookmark" class="td-image-wrap" title="Senado: CCJ deve decidir na quarta se derruba ou mantém o decreto das armas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Senado: CCJ deve decidir na quarta se derruba ou mantém o decreto das armas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Senadores-comissao-de-justica-08-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/nacional-politica/" class="td-post-category">Política Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/senado-ccj-deve-decidir-na-quarta-se-derruba-ou-mantem-o-decreto-das-armas/" rel="bookmark" title="Senado: CCJ deve decidir na quarta se derruba ou mantém o decreto das armas">Senado: CCJ deve decidir na quarta se derruba ou mantém o&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/papo-politico-561/" rel="bookmark" class="td-image-wrap" title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/07/senador-jose-medeiros-07-07-18-capa-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/papo-politico-561/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5cfe00b0a8f8d" data-td_block_id="td_uid_7_5cfe00b0a8f8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5cfe00b0a8f8d" data-td_block_id="td_uid_7_5cfe00b0a8f8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5cfe00b0b613c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5cfe00b0b613c"><script>var block_td_uid_13_5cfe00b0b613c=new tdBlock();block_td_uid_13_5cfe00b0b613c.id="td_uid_13_5cfe00b0b613c";block_td_uid_13_5cfe00b0b613c.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5cfe00b0b613c_rand","tdc_css_class":"td_uid_13_5cfe00b0b613c_rand","tdc_css_class_style":"td_uid_13_5cfe00b0b613c_rand_style"}';block_td_uid_13_5cfe00b0b613c.td_column_number="3";block_td_uid_13_5cfe00b0b613c.block_type="td_block_mega_menu";block_td_uid_13_5cfe00b0b613c.post_count="4";block_td_uid_13_5cfe00b0b613c.found_posts="28412";block_td_uid_13_5cfe00b0b613c.header_color="";block_td_uid_13_5cfe00b0b613c.ajax_pagination_infinite_stop="";block_td_uid_13_5cfe00b0b613c.max_num_pages="7103";tdBlocksArray.push(block_td_uid_13_5cfe00b0b613c);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_14_5cfe00b0b69e5" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_15_5cfe00b0b6a7d" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_16_5cfe00b0b6b2e" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_17_5cfe00b0b6c12" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_18_5cfe00b0b6c8f" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_19_5cfe00b0b6d08" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="27454" href="https://www.atribunamt.com.br/category/esportes/serie-a/">Serie A</a><a class="mega-menu-sub-cat-td_uid_13_5cfe00b0b613c" id="td_uid_20_5cfe00b0b6d59" data-td_block_id="td_uid_13_5cfe00b0b613c" data-td_filter_value="27455" href="https://www.atribunamt.com.br/category/esportes/serie-b/">Serie B</a></div></div><div id=td_uid_13_5cfe00b0b613c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/" rel="bookmark" class="td-image-wrap" title="União vence o Anapolina e avança na Série D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="União vence o Anapolina e avança na Série D" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Uniao-vence-a-Anapolina-e1560135744472-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/" rel="bookmark" title="União vence o Anapolina e avança na Série D">União vence o Anapolina e avança na Série D</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/em-ultimo-teste-brasil-goleia-honduras-por-7-a-0/" rel="bookmark" class="td-image-wrap" title="Em último teste, Brasil goleia Honduras por 7 a 0"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em último teste, Brasil goleia Honduras por 7 a 0" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Brasil-vence-Honduras-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/nacional/" class="td-post-category">Nacional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/em-ultimo-teste-brasil-goleia-honduras-por-7-a-0/" rel="bookmark" title="Em último teste, Brasil goleia Honduras por 7 a 0">Em último teste, Brasil goleia Honduras por 7 a 0</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/mais-tempo-show-de-premios-e-prorrogado/" rel="bookmark" class="td-image-wrap" title="Mais Tempo: Show de Prêmios é prorrogado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais Tempo: Show de Prêmios é prorrogado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/07/ct-do-uniao-24-01-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/mais-tempo-show-de-premios-e-prorrogado/" rel="bookmark" title="Mais Tempo: Show de Prêmios é prorrogado">Mais Tempo: Show de Prêmios é prorrogado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/em-classico-equilibrado-fluminense-e-flamengo-empatam-sem-gols/" rel="bookmark" class="td-image-wrap" title="Em clássico equilibrado, Fluminense e Flamengo empatam sem gols"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em clássico equilibrado, Fluminense e Flamengo empatam sem gols" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Fluminense-empata-com-o-Flamengo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/serie-a/" class="td-post-category">Serie A</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/em-classico-equilibrado-fluminense-e-flamengo-empatam-sem-gols/" rel="bookmark" title="Em clássico equilibrado, Fluminense e Flamengo empatam sem gols">Em clássico equilibrado, Fluminense e Flamengo empatam sem gols</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cfe00b0b613c" data-td_block_id="td_uid_13_5cfe00b0b613c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5cfe00b0b613c" data-td_block_id="td_uid_13_5cfe00b0b613c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5cfe00b0ccdbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_21_5cfe00b0ccdbe"><script>var block_td_uid_21_5cfe00b0ccdbe=new tdBlock();block_td_uid_21_5cfe00b0ccdbe.id="td_uid_21_5cfe00b0ccdbe";block_td_uid_21_5cfe00b0ccdbe.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5cfe00b0ccdbe_rand","tdc_css_class":"td_uid_21_5cfe00b0ccdbe_rand","tdc_css_class_style":"td_uid_21_5cfe00b0ccdbe_rand_style"}';block_td_uid_21_5cfe00b0ccdbe.td_column_number="3";block_td_uid_21_5cfe00b0ccdbe.block_type="td_block_mega_menu";block_td_uid_21_5cfe00b0ccdbe.post_count="5";block_td_uid_21_5cfe00b0ccdbe.found_posts="1490";block_td_uid_21_5cfe00b0ccdbe.header_color="";block_td_uid_21_5cfe00b0ccdbe.ajax_pagination_infinite_stop="";block_td_uid_21_5cfe00b0ccdbe.max_num_pages="298";tdBlocksArray.push(block_td_uid_21_5cfe00b0ccdbe);</script><div id=td_uid_21_5cfe00b0ccdbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/administracao-estadual-servidor-pode-dobrar-licenca-premio-trabalhando-meio-periodo/" rel="bookmark" class="td-image-wrap" title="Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/licenca-premio-CHAMADA_FACE-e1560143089225-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/administracao-estadual-servidor-pode-dobrar-licenca-premio-trabalhando-meio-periodo/" rel="bookmark" title="Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período">Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/transplantes-mt-realiza-captacao-de-multiplos-orgaos-para-doacao/" rel="bookmark" class="td-image-wrap" title="Transplantes: MT realiza captação de múltiplos órgãos para doação"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Transplantes: MT realiza captação de múltiplos órgãos para doação" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/09/tranplantes_vale_esta-27-09-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/transplantes-mt-realiza-captacao-de-multiplos-orgaos-para-doacao/" rel="bookmark" title="Transplantes: MT realiza captação de múltiplos órgãos para doação">Transplantes: MT realiza captação de múltiplos órgãos para doação</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/sancionada-lei-que-institui-a-feira-da-mulher-do-campo/" rel="bookmark" class="td-image-wrap" title="Sancionada lei que institui a Feira da Mulher do Campo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sancionada lei que institui a Feira da Mulher do Campo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Produtos-agricultura-familiar-08-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/sancionada-lei-que-institui-a-feira-da-mulher-do-campo/" rel="bookmark" title="Sancionada lei que institui a Feira da Mulher do Campo">Sancionada lei que institui a Feira da Mulher do Campo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/ldo-governo-estima-renuncia-fiscal-de-r-3662-bilhoes-em-2020/" rel="bookmark" class="td-image-wrap" title="LDO: Governo estima renúncia fiscal de R$ 3,662 bilhões em 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="LDO: Governo estima renúncia fiscal de R$ 3,662 bilhões em 2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Palacio-paiaguas-07-02-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/ldo-governo-estima-renuncia-fiscal-de-r-3662-bilhoes-em-2020/" rel="bookmark" title="LDO: Governo estima renúncia fiscal de R$ 3,662 bilhões em 2020">LDO: Governo estima renúncia fiscal de R$ 3,662 bilhões em 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/diretores-do-oratorio-vao-ate-o-governador-pedir-apoio-financeiro/" rel="bookmark" class="td-image-wrap" title="Diretores do Oratório vão até o governador pedir apoio financeiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diretores do Oratório vão até o governador pedir apoio financeiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Diretores-do-Oratorio-07-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/diretores-do-oratorio-vao-ate-o-governador-pedir-apoio-financeiro/" rel="bookmark" title="Diretores do Oratório vão até o governador pedir apoio financeiro">Diretores do Oratório vão até o governador pedir apoio financeiro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cfe00b0ccdbe" data-td_block_id="td_uid_21_5cfe00b0ccdbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5cfe00b0ccdbe" data-td_block_id="td_uid_21_5cfe00b0ccdbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5cfe00b0cfedb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_22_5cfe00b0cfedb"><script>var block_td_uid_22_5cfe00b0cfedb=new tdBlock();block_td_uid_22_5cfe00b0cfedb.id="td_uid_22_5cfe00b0cfedb";block_td_uid_22_5cfe00b0cfedb.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5cfe00b0cfedb_rand","tdc_css_class":"td_uid_22_5cfe00b0cfedb_rand","tdc_css_class_style":"td_uid_22_5cfe00b0cfedb_rand_style"}';block_td_uid_22_5cfe00b0cfedb.td_column_number="3";block_td_uid_22_5cfe00b0cfedb.block_type="td_block_mega_menu";block_td_uid_22_5cfe00b0cfedb.post_count="4";block_td_uid_22_5cfe00b0cfedb.found_posts="12740";block_td_uid_22_5cfe00b0cfedb.header_color="";block_td_uid_22_5cfe00b0cfedb.ajax_pagination_infinite_stop="";block_td_uid_22_5cfe00b0cfedb.max_num_pages="3185";tdBlocksArray.push(block_td_uid_22_5cfe00b0cfedb);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5cfe00b0cfedb" id="td_uid_23_5cfe00b0d0781" data-td_block_id="td_uid_22_5cfe00b0cfedb" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_22_5cfe00b0cfedb" id="td_uid_24_5cfe00b0d07fe" data-td_block_id="td_uid_22_5cfe00b0cfedb" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_22_5cfe00b0cfedb" id="td_uid_25_5cfe00b0d08cd" data-td_block_id="td_uid_22_5cfe00b0cfedb" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_22_5cfe00b0cfedb" id="td_uid_26_5cfe00b0d0972" data-td_block_id="td_uid_22_5cfe00b0cfedb" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_22_5cfe00b0cfedb" id="td_uid_27_5cfe00b0d09ee" data-td_block_id="td_uid_22_5cfe00b0cfedb" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_22_5cfe00b0cfedb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/sancionada-lei-obriga-registrar-no-bo-se-vitima-de-violencia-tem-deficiencia/" rel="bookmark" class="td-image-wrap" title="Sancionada: Lei obriga registrar no BO se vítima de violência tem deficiência"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sancionada: Lei obriga registrar no BO se vítima de violência tem deficiência" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/01/violencia-domestica-marcos-santos-usp-19-01-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/sancionada-lei-obriga-registrar-no-bo-se-vitima-de-violencia-tem-deficiencia/" rel="bookmark" title="Sancionada: Lei obriga registrar no BO se vítima de violência tem deficiência">Sancionada: Lei obriga registrar no BO se vítima de violência tem&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/mec-estuda-liberar-vagas-e-ofertas-de-cursos-de-medicina-no-pais/" rel="bookmark" class="td-image-wrap" title="MEC estuda liberar vagas e ofertas de cursos de medicina no País"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="MEC estuda liberar vagas e ofertas de cursos de medicina no País" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/programa-mais-medicos-27-05-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/mec-estuda-liberar-vagas-e-ofertas-de-cursos-de-medicina-no-pais/" rel="bookmark" title="MEC estuda liberar vagas e ofertas de cursos de medicina no País">MEC estuda liberar vagas e ofertas de cursos de medicina no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/privatizacao-ganha-forca-no-governo-diz-bolsonaro/" rel="bookmark" class="td-image-wrap" title="Privatização ganha força no governo, diz Bolsonaro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Privatização ganha força no governo, diz Bolsonaro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/jair-bolsonaro-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/privatizacao-ganha-forca-no-governo-diz-bolsonaro/" rel="bookmark" title="Privatização ganha força no governo, diz Bolsonaro">Privatização ganha força no governo, diz Bolsonaro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/oms-alerta-para-epidemia-de-dsts-na-era-dos-aplicativos/" rel="bookmark" class="td-image-wrap" title="OMS alerta para epidemia de DSTs na era dos aplicativos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="OMS alerta para epidemia de DSTs na era dos aplicativos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/telefone-celular-na-mao-07-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/oms-alerta-para-epidemia-de-dsts-na-era-dos-aplicativos/" rel="bookmark" title="OMS alerta para epidemia de DSTs na era dos aplicativos">OMS alerta para epidemia de DSTs na era dos aplicativos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5cfe00b0cfedb" data-td_block_id="td_uid_22_5cfe00b0cfedb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5cfe00b0cfedb" data-td_block_id="td_uid_22_5cfe00b0cfedb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5cfe00b0dd0b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_28_5cfe00b0dd0b8"><script>var block_td_uid_28_5cfe00b0dd0b8=new tdBlock();block_td_uid_28_5cfe00b0dd0b8.id="td_uid_28_5cfe00b0dd0b8";block_td_uid_28_5cfe00b0dd0b8.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5cfe00b0dd0b8_rand","tdc_css_class":"td_uid_28_5cfe00b0dd0b8_rand","tdc_css_class_style":"td_uid_28_5cfe00b0dd0b8_rand_style"}';block_td_uid_28_5cfe00b0dd0b8.td_column_number="3";block_td_uid_28_5cfe00b0dd0b8.block_type="td_block_mega_menu";block_td_uid_28_5cfe00b0dd0b8.post_count="4";block_td_uid_28_5cfe00b0dd0b8.found_posts="3096";block_td_uid_28_5cfe00b0dd0b8.header_color="";block_td_uid_28_5cfe00b0dd0b8.ajax_pagination_infinite_stop="";block_td_uid_28_5cfe00b0dd0b8.max_num_pages="774";tdBlocksArray.push(block_td_uid_28_5cfe00b0dd0b8);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5cfe00b0dd0b8" id="td_uid_29_5cfe00b0dd753" data-td_block_id="td_uid_28_5cfe00b0dd0b8" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_28_5cfe00b0dd0b8" id="td_uid_30_5cfe00b0dd7c8" data-td_block_id="td_uid_28_5cfe00b0dd0b8" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_28_5cfe00b0dd0b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/soja-vazio-sanitario-comeca-a-partir-do-dia-15/" rel="bookmark" class="td-image-wrap" title="Soja: Vazio Sanitário começa a partir do dia 15"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Soja: Vazio Sanitário começa a partir do dia 15" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/soja-vazio-saniatrio-07-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/soja-vazio-sanitario-comeca-a-partir-do-dia-15/" rel="bookmark" title="Soja: Vazio Sanitário começa a partir do dia 15">Soja: Vazio Sanitário começa a partir do dia 15</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/pesquisa-aponta-aumento-da-producao-de-algodao-no-brasil-traz-novos-desafios/" rel="bookmark" class="td-image-wrap" title="Pesquisa aponta: Aumento da produção de algodão no Brasil traz novos desafios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pesquisa aponta: Aumento da produção de algodão no Brasil traz novos desafios" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Lavoura-de-algodao-03-07-15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/pesquisa-aponta-aumento-da-producao-de-algodao-no-brasil-traz-novos-desafios/" rel="bookmark" title="Pesquisa aponta: Aumento da produção de algodão no Brasil traz novos desafios">Pesquisa aponta: Aumento da produção de algodão no Brasil traz novos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/trigo-camara-debate-a-viabilidade-tecnica-e-economica-da-cultura-em-mt/" rel="bookmark" class="td-image-wrap" title="Trigo no Mato Grosso: Câmara debate a viabilidade técnica e econômica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trigo no Mato Grosso: Câmara debate a viabilidade técnica e econômica" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/plantacao-de-trigo-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/trigo-camara-debate-a-viabilidade-tecnica-e-economica-da-cultura-em-mt/" rel="bookmark" title="Trigo no Mato Grosso: Câmara debate a viabilidade técnica e econômica">Trigo no Mato Grosso: Câmara debate a viabilidade técnica e econômica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/01/em-todo-o-pais-novas-regras-para-producao-de-leite-entram-em-vigor/" rel="bookmark" class="td-image-wrap" title="Em todo o país: Novas regras para produção de leite entram em vigor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Em todo o país: Novas regras para produção de leite entram em vigor" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/leite-e-derivados-31-05-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/01/em-todo-o-pais-novas-regras-para-producao-de-leite-entram-em-vigor/" rel="bookmark" title="Em todo o país: Novas regras para produção de leite entram em vigor">Em todo o país: Novas regras para produção de leite entram&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5cfe00b0dd0b8" data-td_block_id="td_uid_28_5cfe00b0dd0b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5cfe00b0dd0b8" data-td_block_id="td_uid_28_5cfe00b0dd0b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-347512" class="post-347512 post type-post status-publish format-standard has-post-thumbnail category-local" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><h1 class="entry-title">União vence o Anapolina e avança na Série D</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-09T04:50:34+00:00">9 de junho de 2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-347512">934</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F06%2F09%2Funiao-vence-a-anapolina-e-avanca-na-serie-d%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uni%C3%A3o+vence+o+Anapolina+e+avan%C3%A7a+na+S%C3%A9rie+D&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F06%2F09%2Funiao-vence-a-anapolina-e-avanca-na-serie-d%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uni%C3%A3o+vence+o+Anapolina+e+avan%C3%A7a+na+S%C3%A9rie+D %0A%0A https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#724d010710181711064f271c1bb1d11d5204171c1117521d52331c13021d1e1b1c135217521304131cb1d513521c135221b1db001b17523654101d160b4f1a06060201485d5d0505055c1306001b10071c131f065c111d1f5c10005d4042434b5d42445d424b5d071c1b131d5f04171c11175f135f131c13021d1e1b1c135f175f1304131c11135f1c135f0117001b175f165d"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_347513" aria-describedby="caption-attachment-347513" style="width: 1032px" class="wp-caption aligncenter"><img class="size-full wp-image-347513" src="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Uniao-vence-a-Anapolina.jpg?27b536&amp;27b536" alt="" width="1032" height="774" /><figcaption id="caption-attachment-347513" class="wp-caption-text">Foto: Divulgação/União EC</figcaption></figure><p>&nbsp;</p><p style="text-align: justify;">O União Esporte Clube Clube venceu o Anapolina por 2 a 1, neste domingo (9), e se classificou para próxima fase da Série D do Campeonato Brasileiro. A partida foi disputada no Estádio Jonas Duarte, em Anápolis (GO).</p><h6 style="text-align: center;"><span class="td_btn td_btn_sm td_outlined_btn">CONTINUA DEPOIS DA PUBLICIDADE</span></h6><hr /><h6><a href="https://www.ferracomt.com.br/" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-329436 td-animation-stack-type0-2 lazy-loaded" src="https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19.png?189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;98d916&amp;98d916&amp;bc6a30&amp;bc6a30&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536" sizes="(max-width: 653px) 100vw, 653px" srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19.png 700w, https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19-300x63.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19-696x146.png 696w" alt="" width="615" height="129" data-src="https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19.png?189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;189db0&amp;98d916&amp;98d916&amp;bc6a30&amp;bc6a30&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536&amp;27b536" data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19.png 700w, https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19-300x63.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19-696x146.png 696w" data-data-srcset="https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19.png 700w, https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19-300x63.png 300w, https://www.atribunamt.com.br/wp-content/uploads/2019/02/Ferraco-telha-galvalume-14-02-19-696x146.png 696w" /></a></h6><h2 style="text-align: center;"><span class="td_btn td_btn_sm td_round_btn" style="color: #ffffff; background-color: #ff6600;"><a style="color: #ffffff; background-color: #ff6600;" href="tel: 6634267081">CLIQUE AQUI e PEÇA SEU DESCONTO </a></span></h2><hr /><p>&nbsp;</p><p style="text-align: justify;">No primeiro tempo, logo aos quatro minutos Pedro Gabriel abriu o placar para a Anapolina. O União buscou e chegou ao empate pelos pés de Goteira, aos 12 minutos. A partida seguiu equilibrada e a etapa inicial terminou em 1 a 1.</p><p style="text-align: justify;">No segundo tempo, Jefinho marcou o gol da virada do Colorado aos 34 minutos. Com o resultado, o time rondonopolitano vai para a segunda fase da competição.</p><blockquote class="td_quote_box td_box_center"><h6 style="text-align: justify;">O Vermelhinho entrou em campo com Neneca; Gil Mineiro, Talysson, Felipe e Rafael Ratão; Nildo, Léo Coca e Léo Gonçalves (Geovani); Goteira (Marcelinho), Léo Coca e Vinicius (Jefinho).</h6><p>&nbsp;</p></blockquote><p style="text-align: justify;"><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_31_5cfe00b0ea277_rand td_block_template_1"><style>.td_uid_31_5cfe00b0ea277_rand.td-a-rec-img{text-align:left}.td_uid_31_5cfe00b0ea277_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-jornal.gif?27b536&amp;27b536" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F06%2F09%2Funiao-vence-a-anapolina-e-avanca-na-serie-d%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uni%C3%A3o+vence+o+Anapolina+e+avan%C3%A7a+na+S%C3%A9rie+D&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2019%2F06%2F09%2Funiao-vence-a-anapolina-e-avanca-na-serie-d%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Uni%C3%A3o+vence+o+Anapolina+e+avan%C3%A7a+na+S%C3%A9rie+D %0A%0A https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#82bdf1f7e0e8e7e1f6bfd7eceb4121eda2f4e7ece1e7a2eda2c3ece3f2edeeebece3a2e7a2e3f4e3ec4125e3a2ece3a2d1412bf0ebe7a2c6a4e0ede6fbbfeaf6f6f2f1b8adadf5f5f5ace3f6f0ebe0f7ece3eff6ace1edeface0f0adb0b2b3bbadb2b4adb2bbadf7ecebe3edaff4e7ece1e7afe3afe3ece3f2edeeebece3afe7afe3f4e3ece1e3afece3aff1e7f0ebe7afe6ad"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2019-06-09T04:50:34+00:00"><meta itemprop="dateModified" content="2019-06-09T23:49:03-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="União vence o Anapolina e avança na Série D"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Uniao-vence-a-Anapolina-e1560135744472.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="468"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_32_5cfe00b0eb1f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_5cfe00b0eb1f7"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_32_5cfe00b0eb1f7=new tdBlock();block_td_uid_32_5cfe00b0eb1f7.id="td_uid_32_5cfe00b0eb1f7";block_td_uid_32_5cfe00b0eb1f7.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_32_5cfe00b0eb1f7_rand","td_column_number":3,"live_filter_cur_post_id":347512,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5cfe00b0eb1f7_rand","tdc_css_class_style":"td_uid_32_5cfe00b0eb1f7_rand_style"}';block_td_uid_32_5cfe00b0eb1f7.td_column_number="3";block_td_uid_32_5cfe00b0eb1f7.block_type="td_block_related_posts";block_td_uid_32_5cfe00b0eb1f7.post_count="3";block_td_uid_32_5cfe00b0eb1f7.found_posts="205";block_td_uid_32_5cfe00b0eb1f7.header_color="";block_td_uid_32_5cfe00b0eb1f7.ajax_pagination_infinite_stop="";block_td_uid_32_5cfe00b0eb1f7.max_num_pages="69";tdBlocksArray.push(block_td_uid_32_5cfe00b0eb1f7);</script><h4 class="td-related-title td-block-title"><a id="td_uid_33_5cfe00b0eb76e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5cfe00b0eb1f7" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_34_5cfe00b0eb7b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5cfe00b0eb1f7" href="#">Mais do autor</a></h4><div id=td_uid_32_5cfe00b0eb1f7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/mais-tempo-show-de-premios-e-prorrogado/" rel="bookmark" class="td-image-wrap" title="Mais Tempo: Show de Prêmios é prorrogado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mais Tempo: Show de Prêmios é prorrogado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/07/ct-do-uniao-24-01-11-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/mais-tempo-show-de-premios-e-prorrogado/" rel="bookmark" title="Mais Tempo: Show de Prêmios é prorrogado">Mais Tempo: Show de Prêmios é prorrogado</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/serie-d-uniao-vai-pro-tudo-ou-nada-contra-a-anapolina/" rel="bookmark" class="td-image-wrap" title="Série D: União vai pro tudo ou nada contra a Anapolina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Série D: União vai pro tudo ou nada contra a Anapolina" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Uniao-superado-pelo-Anapolina-foto-Gil-Gomes-Assesoria-Uniao-EC-06-05-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/serie-d-uniao-vai-pro-tudo-ou-nada-contra-a-anapolina/" rel="bookmark" title="Série D: União vai pro tudo ou nada contra a Anapolina">Série D: União vai pro tudo ou nada contra a Anapolina</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/bola-na-rede-nilson-rachid-faz-estreia-amanha-na-radioweb/" rel="bookmark" class="td-image-wrap" title="“Bola na Rede”: Nilson Rachid faz estreia amanhã na radioweb"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Bola na Rede”: Nilson Rachid faz estreia amanhã na radioweb" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Nilson-Rachid-encara-nova-empreitada-07-06-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/local/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/bola-na-rede-nilson-rachid-faz-estreia-amanha-na-radioweb/" rel="bookmark" title="“Bola na Rede”: Nilson Rachid faz estreia amanhã na radioweb">“Bola na Rede”: Nilson Rachid faz estreia amanhã na radioweb</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5cfe00b0eb1f7" data-td_block_id="td_uid_32_5cfe00b0eb1f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_5cfe00b0eb1f7" data-td_block_id="td_uid_32_5cfe00b0eb1f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/09/uniao-vence-a-anapolina-e-avanca-na-serie-d/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='347512' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_35_5cfe00b0ed63e_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5cfe00b0ed63e"><div class="td-block-title-wrap"></div><div id=td_uid_35_5cfe00b0ed63e class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">nuvens quebradas</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_35_5cfe00b0ed63e"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_35_5cfe00b0ed63e"> <input id="td_uid_35_5cfe00b0ed63e" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_35_5cfe00b0ed63e"></span></div><div class="td-weather-now" data-block-uid="td_uid_35_5cfe00b0ed63e"> <span class="td-big-degrees">19.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">19.5</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">19.5</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">62 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">1.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">61 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">seg</div><div class="td-day-degrees"> <span class="td-degrees-0">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">ter</div><div class="td-day-degrees"> <span class="td-degrees-1">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">qua</div><div class="td-day-degrees"> <span class="td-degrees-2">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">qui</div><div class="td-day-degrees"> <span class="td-degrees-3">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">sex</div><div class="td-day-degrees"> <span class="td-degrees-4">24</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_36_5cfe00b0ed7f1_rand td_block_template_1"><style>.td_uid_36_5cfe00b0ed7f1_rand.td-a-rec-img{text-align:left}.td_uid_36_5cfe00b0ed7f1_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif?27b536&amp;27b536" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5cfe00b0edc9f_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5cfe00b0edc9f"><style>.td_uid_37_5cfe00b0edc9f_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_37_5cfe00b0edc9f=new tdBlock();block_td_uid_37_5cfe00b0edc9f.id="td_uid_37_5cfe00b0edc9f";block_td_uid_37_5cfe00b0edc9f.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5cfe00b0edc9f_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5cfe00b0edc9f_rand","tdc_css_class_style":"td_uid_37_5cfe00b0edc9f_rand_style"}';block_td_uid_37_5cfe00b0edc9f.td_column_number="1";block_td_uid_37_5cfe00b0edc9f.block_type="td_block_7";block_td_uid_37_5cfe00b0edc9f.post_count="4";block_td_uid_37_5cfe00b0edc9f.found_posts="11996";block_td_uid_37_5cfe00b0edc9f.header_color="";block_td_uid_37_5cfe00b0edc9f.ajax_pagination_infinite_stop="";block_td_uid_37_5cfe00b0edc9f.max_num_pages="2999";tdBlocksArray.push(block_td_uid_37_5cfe00b0edc9f);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_37_5cfe00b0edc9f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/lacos-de-humanidade/" rel="bookmark" class="td-image-wrap" title="Laços de humanidade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Laços de humanidade" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Dom-Walmor-opiniao-do-leitor-22-05-14-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/lacos-de-humanidade/" rel="bookmark" title="Laços de humanidade">Laços de humanidade</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/o-pai-me-ama/" rel="bookmark" class="td-image-wrap" title="O Pai me ama"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="O Pai me ama" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Padre-Marcio-Prado-opiniao-01-03-17-e1560057249898-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/o-pai-me-ama/" rel="bookmark" title="O Pai me ama">O Pai me ama</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/corpo-e-alma-2/" rel="bookmark" class="td-image-wrap" title="Corpo e alma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Corpo e alma" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Francisco-Assis-poeta-e-bombeiro-04-02-14-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/corpo-e-alma-2/" rel="bookmark" title="Corpo e alma">Corpo e alma</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/08/da-legalidade-e-da-necessidade-do-exame-da-oab/" rel="bookmark" class="td-image-wrap" title="Da legalidade e da necessidade do exame da OAB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Da legalidade e da necessidade do exame da OAB" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Fabricio-Miguel-Correa-04-02-17-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/08/da-legalidade-e-da-necessidade-do-exame-da-oab/" rel="bookmark" title="Da legalidade e da necessidade do exame da OAB">Da legalidade e da necessidade do exame da OAB</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_38_5cfe00b0f116d_rand td_block_template_1"><style>.td_uid_38_5cfe00b0f116d_rand.td-a-rec-img{text-align:left}.td_uid_38_5cfe00b0f116d_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/2017" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?27b536&amp;27b536" /></a></div></div><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_39_5cfe00b0f1487_rand td_block_template_1"><style>.td_uid_39_5cfe00b0f1487_rand.td-a-rec-img{text-align:left}.td_uid_39_5cfe00b0f1487_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><span class="td-adspot-title">- Publicidade -</span>//<div class="td-all-devices"><a href="https://www.energisa.com.br/paginas/noticia.aspx?nid=2034" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/12/NOV_ENERGISA_NEGOCIAO_BANNERS_301118-300X125px.jpg?27b536&amp;27b536" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_40_5cfe00b0f1ab2_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5cfe00b0f1ab2"><style>.td_uid_40_5cfe00b0f1ab2_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_40_5cfe00b0f1ab2_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_40_5cfe00b0f1ab2_rand .entry-thumb{background-position:center 50%}.td_uid_40_5cfe00b0f1ab2_rand .slide-meta-cat{display:inline-block}.td_uid_40_5cfe00b0f1ab2_rand .td-post-author-name{display:inline-block}.td_uid_40_5cfe00b0f1ab2_rand .td-post-date,
.td_uid_40_5cfe00b0f1ab2_rand .td-post-author-name
span{display:inline-block}.td_uid_40_5cfe00b0f1ab2_rand .td-post-comments{display:inline-block}.td_uid_40_5cfe00b0f1ab2_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_40_5cfe00b0f1ab2=new tdBlock();block_td_uid_40_5cfe00b0f1ab2.id="td_uid_40_5cfe00b0f1ab2";block_td_uid_40_5cfe00b0f1ab2.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_40_5cfe00b0f1ab2_rand","separator":"","show_modified_date":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_40_5cfe00b0f1ab2_rand","tdc_css_class_style":"td_uid_40_5cfe00b0f1ab2_rand_style"}';block_td_uid_40_5cfe00b0f1ab2.td_column_number="1";block_td_uid_40_5cfe00b0f1ab2.block_type="td_block_slide";block_td_uid_40_5cfe00b0f1ab2.post_count="4";block_td_uid_40_5cfe00b0f1ab2.found_posts="5010";block_td_uid_40_5cfe00b0f1ab2.header_color="#";block_td_uid_40_5cfe00b0f1ab2.ajax_pagination_infinite_stop="";block_td_uid_40_5cfe00b0f1ab2.max_num_pages="1253";tdBlocksArray.push(block_td_uid_40_5cfe00b0f1ab2);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_40_5cfe00b0f1ab2 class="td_block_inner"><div id="td_uid_41_5cfe00b0f2eb3" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_41_5cfe00b0f2eb3_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/para-quem-ama-sorvete-e-chocolate/" rel="bookmark" class="td-image-wrap" title="Para quem ama sorvete e chocolate!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Sorveteria-Rei-ED04-e1559911261646-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/para-quem-ama-sorvete-e-chocolate/" rel="bookmark" title="Para quem ama sorvete e chocolate!">Para quem ama sorvete e chocolate!</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_41_5cfe00b0f2eb3_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/347089/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Tia-Su-ED04-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/347089/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_41_5cfe00b0f2eb3_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/dica-guardanapo-coracao/" rel="bookmark" class="td-image-wrap" title="Dica: GUARDANAPO CORAÇÃO"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Dicas-ED04-B-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/dica-guardanapo-coracao/" rel="bookmark" title="Dica: GUARDANAPO CORAÇÃO">Dica: GUARDANAPO CORAÇÃO</a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_41_5cfe00b0f2eb3_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/07/frango-grelhado-com-molho-mostarda-e-champignon/" rel="bookmark" class="td-image-wrap" title="Frango grelhado com molho mostarda e champignon"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Receira-Jantar-ED04-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/chef-gabrieli-biaggio/">Chef Gabrieli Biaggio</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/07/frango-grelhado-com-molho-mostarda-e-champignon/" rel="bookmark" title="Frango grelhado com molho mostarda e champignon">Frango grelhado com molho mostarda e champignon</a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_42_5cfe00b100ace_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_42_5cfe00b100ace"><div class="td-block-title-wrap"></div><div id=td_uid_42_5cfe00b100ace class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-dfw5-1.cdninstagram.com/vp/8e449ba861fa00305f5ab5d64f1642a6/5D8C63AE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>5.815</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/ByhHVOzHfCY" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/9d347c96b8a901ee886ccf264a8e06de/5D877ADD/t51.2885-15/sh0.08/e35/c74.0.652.652a/s640x640/61266322_2341558212832679_7342931800537321458_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/ByhGLWVnDnx" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/d6b7da173a5f61d43b4448325d6fc16b/5D9D0E66/t51.2885-15/sh0.08/e35/c34.0.732.732a/s640x640/61363237_2263367927111836_5183898433345902990_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/ByhEQ72n1Qn" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/8d76fb0559facc322427d0b9fe4c51b7/5D7A83E6/t51.2885-15/sh0.08/e35/c17.0.766.766a/s640x640/61953353_2328727904054321_104598557448043874_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/ByhCtrbH-bE" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/b49f796564edd001188c1d986cce2314/5D7B8D69/t51.2885-15/sh0.08/e35/c33.0.734.734/s640x640/62221454_3348552555170430_5375159402326107771_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/ByhBPAfnyTc" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/105677a832d2009c93b508be33004961/5D9D0F62/t51.2885-15/sh0.08/e35/c58.0.683.683a/s640x640/64369938_137212437374237_845870351149360801_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Byg_hfjH5AS" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/08b07c9df9603bd41b6d950021ee087a/5D8D4651/t51.2885-15/sh0.08/e35/c56.0.688.688a/s640x640/62230502_380476465916877_523170553791887864_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_5cfe00b101d72_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,956</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">5,815</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?27b536&amp;27b536" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/eleicoes-unicas-e-preciso-saber-se-o-povo-concorda-afirma-advogado/" rel="bookmark" class="td-image-wrap" title="Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/eleicoes-unicas-castilho-CHAMADA_INSTA-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/eleicoes-unicas-e-preciso-saber-se-o-povo-concorda-afirma-advogado/" rel="bookmark" title="Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado">Eleições Únicas: “É preciso saber se o povo concorda”, afirma advogado</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/lazaro-do-carmo-borges-nao-estou-rico-porque-nao-soube-segurar-o-dinheiro-atesta-pioneiro/" rel="bookmark" class="td-image-wrap" title="Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Lazaro-Borges-08-06-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/lazaro-do-carmo-borges-nao-estou-rico-porque-nao-soube-segurar-o-dinheiro-atesta-pioneiro/" rel="bookmark" title="Lázaro do Carmo Borges: “Não estou rico porque não soube segurar o dinheiro”, atesta pioneiro">Lázaro do Carmo Borges: “Não estou rico porque não soube segurar...</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/o-rio-e-nosso-mutirao-reune-mais-de-600-voluntarios/" rel="bookmark" class="td-image-wrap" title="“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/o-rio-e-nosso-voluntarios-CHAMADA_INSTA-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/o-rio-e-nosso-mutirao-reune-mais-de-600-voluntarios/" rel="bookmark" title="“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários">“O Rio é Nosso”: Mutirão reúne mais de 600 voluntários</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/acir-sicoob-convenio-facilita-implantacao-do-sistema-de-energia-solar/" rel="bookmark" class="td-image-wrap" title="Acir/Sicoob: Convênio facilita implantação do sistema de energia solar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Acir/Sicoob: Convênio facilita implantação do sistema de energia solar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/acir-sicoob-placa-solar-CHAMADA_FACE-e1560143122182-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/acir-sicoob-convenio-facilita-implantacao-do-sistema-de-energia-solar/" rel="bookmark" title="Acir/Sicoob: Convênio facilita implantação do sistema de energia solar">Acir/Sicoob: Convênio facilita implantação do sistema de energia solar</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/administracao-estadual-servidor-pode-dobrar-licenca-premio-trabalhando-meio-periodo/" rel="bookmark" class="td-image-wrap" title="Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/licenca-premio-CHAMADA_FACE-e1560143089225-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/administracao-estadual-servidor-pode-dobrar-licenca-premio-trabalhando-meio-periodo/" rel="bookmark" title="Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período">Administração Estadual: Servidor pode dobrar licença-prêmio trabalhando meio período</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/06/09/ano-50-thiago-silva-apresenta-mocao-de-aplausos-ao-a-tribuna/" rel="bookmark" class="td-image-wrap" title="“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/06/Thiago-Silva-deputado-estadual-08-06-19-e1560086225181-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/06/09/ano-50-thiago-silva-apresenta-mocao-de-aplausos-ao-a-tribuna/" rel="bookmark" title="“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA">“Ano 50”: Thiago Silva apresenta Moção de Aplausos ao A TRIBUNA</a></h3><div class="td-module-meta-info"></div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.1&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872&amp;27b536&amp;27b536"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.1&amp;27b536&amp;27b536"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[19.5,67],"today_humidity":62,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[19.5,67],"today_max":[19.5,67],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1560146400,"day_name":"seg","day_temp":[33,92],"owm_day_index":0},{"timestamp":1560211200,"day_name":"ter","day_temp":[33,92],"owm_day_index":6},{"timestamp":1560297600,"day_name":"qua","day_temp":[33,92],"owm_day_index":14},{"timestamp":1560384000,"day_name":"qui","day_temp":[33,91],"owm_day_index":22},{"timestamp":1560470400,"day_name":"sex","day_temp":[24,75],"owm_day_index":30}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_35_5cfe00b0ed63e","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[19.5,67],"today_humidity":62,"today_wind_speed":[1.600000000000000088817841970012523233890533447265625,1],"today_min":[19.5,67],"today_max":[19.5,67],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1560146400,"day_name":"seg","day_temp":[33,92],"owm_day_index":0},{"timestamp":1560211200,"day_name":"ter","day_temp":[33,92],"owm_day_index":6},{"timestamp":1560297600,"day_name":"qua","day_temp":[33,92],"owm_day_index":14},{"timestamp":1560384000,"day_name":"qui","day_temp":[33,91],"owm_day_index":22},{"timestamp":1560470400,"day_name":"sex","day_temp":[24,75],"owm_day_index":30}]});});jQuery(document).ready(function(){jQuery("#td_uid_41_5cfe00b0f2eb3").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_41_5cfe00b0f2eb3 .prevButton"),navNextSelector:jQuery("#td_uid_41_5cfe00b0f2eb3 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[347512]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script></body></html>