<!doctype html > <!--[if IE 8]><html
class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html
class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR"> <!--<![endif]--><head><title>A Tribuna</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.atribunamt.com.br/xmlrpc.php" /><meta property="og:image" content="https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1.jpg" /><link rel="icon" type="image/png" href="https://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png?189db0&amp;189db0"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="https://www.atribunamt.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="https://www.atribunamt.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; " href="https://www.atribunamt.com.br/2018/10/28/314139/feed/" /><script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css' href="https://www.atribunamt.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1&amp;189db0&amp;189db0" type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1&amp;189db0&amp;189db0" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-newsletter/style.css?ver=9.5&amp;189db0&amp;189db0" type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=618b370f2556e74c489bd6592378277f&amp;189db0&amp;189db0" type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext&#038;ver=9.5' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href="https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=9.5&amp;189db0&amp;189db0" type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=726837bbdee984ffb331a234aadde124&amp;189db0&amp;189db0" type='text/css' media='all' /><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&amp;189db0&amp;189db0"></script><link rel='https://api.w.org/' href='https://www.atribunamt.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atribunamt.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atribunamt.com.br/wp-includes/wlwmanifest.xml?189db0&amp;189db0" /><link rel='prev' title='Post anterior' href='https://www.atribunamt.com.br/2018/10/28/314133/' /><link rel='next' title='Próximo post' href='https://www.atribunamt.com.br/2018/10/28/314142/' /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="https://www.atribunamt.com.br/2018/10/28/314139/" /><link rel='shortlink' href='https://www.atribunamt.com.br/?p=314139' /><link rel="alternate" type="application/json+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F10%2F28%2F314139%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F10%2F28%2F314139%2F&#038;format=xml" /><script>window.tdb_globals={"wpRestNonce":"37c2e36d5c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAdminBarShowing":false,"origPostEditUrl":null};</script><script>window.tdwGlobal={"adminUrl":"https:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"37c2e36d5c","wpRestUrl":"https:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><script>/*<![CDATA[*/var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.atribunamt.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="https:\/\/www.atribunamt.com.br\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="show";var tds_header_style="7";var td_please_wait="Aguarde...";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#0071bc";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";/*]]>*/</script><style>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</style><style type="text/css" id="wp-custom-css">.subscription-options-title{display:none}.leaky_paywall_subscription_options{width:42%}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#0071bc}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#0071bc}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#0071bc}.tdm-btn-style1{background-color:#0071bc}.tdm-btn-style2:before{border-color:#0071bc}.tdm-btn-style2{color:#0071bc}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #0071bc;-moz-box-shadow:0 2px 16px #0071bc;box-shadow:0 2px 16px #0071bc}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #0071bc;-moz-box-shadow:0 4px 26px #0071bc;box-shadow:0 4px 26px #0071bc}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#0071bc}.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header .td-affix .sf-menu>.sfHover>a{color:#0071bc}.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .td-affix .sf-menu>.sfHover>a{border-color:#0071bc}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu>.sfHover>a{background-color:#0071bc}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-314139 single-format-standard 314139 global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div><div class="td-menu-login"><a id="login-link-mob">Entrar</a></div></div></div><div class="td-mobile-content"><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a></li><li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li></ul></li><li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li></ul></li><li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/local/">Local</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/serie-a/">Serie A</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esportes/serie-b/">Serie B</a></li></ul></li><li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a></li><li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li></ul></li><li id="menu-item-333243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23.3</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div></div></div><div class="td_data_time"><div>3/maio, 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="https://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li><li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="https://www.atribunamt.com.br/comercial/">Comercial</a></li><li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="https://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?189db0&amp;189db0" alt="" /> <span class="td-visual-hidden">A Tribuna</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.atribunamt.com.br/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png?189db0&amp;189db0" alt="" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.atribunamt.com.br/"> <img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif?189db0&amp;189db0" alt="" /> </a></div><div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu menu-item-146958"><a href="https://www.atribunamt.com.br/rondonopolis/">Cidade</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ccbe3bd39b78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5ccbe3bd39b78"><script>var block_td_uid_1_5ccbe3bd39b78=new tdBlock();block_td_uid_1_5ccbe3bd39b78.id="td_uid_1_5ccbe3bd39b78";block_td_uid_1_5ccbe3bd39b78.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"27459","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ccbe3bd39b78_rand","tdc_css_class":"td_uid_1_5ccbe3bd39b78_rand","tdc_css_class_style":"td_uid_1_5ccbe3bd39b78_rand_style"}';block_td_uid_1_5ccbe3bd39b78.td_column_number="3";block_td_uid_1_5ccbe3bd39b78.block_type="td_block_mega_menu";block_td_uid_1_5ccbe3bd39b78.post_count="5";block_td_uid_1_5ccbe3bd39b78.found_posts="2217";block_td_uid_1_5ccbe3bd39b78.header_color="";block_td_uid_1_5ccbe3bd39b78.ajax_pagination_infinite_stop="";block_td_uid_1_5ccbe3bd39b78.max_num_pages="444";tdBlocksArray.push(block_td_uid_1_5ccbe3bd39b78);</script><div id=td_uid_1_5ccbe3bd39b78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/gastos-publicos-renuncia-da-verba-indenizatoria-de-vereador-gera-economia-de-r-280-mil/" rel="bookmark" class="td-image-wrap" title="Renúncia da verba indenizatória de vereador gera economia de R$ 280 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Renúncia da verba indenizatória de vereador gera economia de R$ 280 mil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/economia-camara-rondonopolis-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/gastos-publicos-renuncia-da-verba-indenizatoria-de-vereador-gera-economia-de-r-280-mil/" rel="bookmark" title="Renúncia da verba indenizatória de vereador gera economia de R$ 280 mil">Renúncia da verba indenizatória de vereador gera economia de R$ 280&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/aedes-aegypti-ministerio-da-saude-coloca-cidade-em-lista-de-alerta/" rel="bookmark" class="td-image-wrap" title="Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Dengue-combate-ao-mosquito-23-09-15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/aedes-aegypti-ministerio-da-saude-coloca-cidade-em-lista-de-alerta/" rel="bookmark" title="Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”">Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/risco-ao-meio-ambiente-chacareiro-denuncia-despejo-de-esgoto-in-natura-no-corrego-poroxo/" rel="bookmark" class="td-image-wrap" title="Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura no Córrego Poroxo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura no Córrego Poroxo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Estacao-Elevatoria-de-Esgoto-Juscelino-Farias-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/risco-ao-meio-ambiente-chacareiro-denuncia-despejo-de-esgoto-in-natura-no-corrego-poroxo/" rel="bookmark" title="Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura no Córrego Poroxo">Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/no-casario-concerto-em-rondonopolis-tera-entrada-gratuita-no-4-de-maio/" rel="bookmark" class="td-image-wrap" title="No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de maio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de maio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/espetaculo-de-musica-classica-casario-25-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/no-casario-concerto-em-rondonopolis-tera-entrada-gratuita-no-4-de-maio/" rel="bookmark" title="No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de maio">No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/camara-aprova-prorrogacao-do-iptu-com-desconto-de-20-ate-8-de-maio/" rel="bookmark" class="td-image-wrap" title="Câmara aprova prorrogação do IPTU com desconto de 20% até 8 de maio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Câmara aprova prorrogação do IPTU com desconto de 20% até 8 de maio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/03/camara-municipal-10-02-12-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/rondonopolis/" class="td-post-category">Rondonópolis</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/camara-aprova-prorrogacao-do-iptu-com-desconto-de-20-ate-8-de-maio/" rel="bookmark" title="Câmara aprova prorrogação do IPTU com desconto de 20% até 8 de maio">Câmara aprova prorrogação do IPTU com desconto de 20% até 8&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ccbe3bd39b78" data-td_block_id="td_uid_1_5ccbe3bd39b78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ccbe3bd39b78" data-td_block_id="td_uid_1_5ccbe3bd39b78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="https://www.atribunamt.com.br/policia/">Polícia</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccbe3bd3c2e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_2_5ccbe3bd3c2e2"><script>var block_td_uid_2_5ccbe3bd3c2e2=new tdBlock();block_td_uid_2_5ccbe3bd3c2e2.id="td_uid_2_5ccbe3bd3c2e2";block_td_uid_2_5ccbe3bd3c2e2.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ccbe3bd3c2e2_rand","tdc_css_class":"td_uid_2_5ccbe3bd3c2e2_rand","tdc_css_class_style":"td_uid_2_5ccbe3bd3c2e2_rand_style"}';block_td_uid_2_5ccbe3bd3c2e2.td_column_number="3";block_td_uid_2_5ccbe3bd3c2e2.block_type="td_block_mega_menu";block_td_uid_2_5ccbe3bd3c2e2.post_count="4";block_td_uid_2_5ccbe3bd3c2e2.found_posts="7444";block_td_uid_2_5ccbe3bd3c2e2.header_color="";block_td_uid_2_5ccbe3bd3c2e2.ajax_pagination_infinite_stop="";block_td_uid_2_5ccbe3bd3c2e2.max_num_pages="1861";tdBlocksArray.push(block_td_uid_2_5ccbe3bd3c2e2);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ccbe3bd3c2e2" id="td_uid_3_5ccbe3bd3ca00" data-td_block_id="td_uid_2_5ccbe3bd3c2e2" data-td_filter_value="" href="https://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5ccbe3bd3c2e2" id="td_uid_4_5ccbe3bd3ca70" data-td_block_id="td_uid_2_5ccbe3bd3c2e2" data-td_filter_value="11931" href="https://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_2_5ccbe3bd3c2e2" id="td_uid_5_5ccbe3bd3cae6" data-td_block_id="td_uid_2_5ccbe3bd3c2e2" data-td_filter_value="11930" href="https://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_2_5ccbe3bd3c2e2" id="td_uid_6_5ccbe3bd3cb57" data-td_block_id="td_uid_2_5ccbe3bd3c2e2" data-td_filter_value="11932" href="https://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_2_5ccbe3bd3c2e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/ousadia-loterica-na-vila-aurora-assaltada-na-tarde-de-ontem/" rel="bookmark" class="td-image-wrap" title="Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Assalto-a-loterica-no-big-master-30-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/ousadia-loterica-na-vila-aurora-assaltada-na-tarde-de-ontem/" rel="bookmark" title="Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem">Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/desmatamento-ilegal-policia-ambiental-destroi-carvoarias-em-fazendas-em-itiquira/" rel="bookmark" class="td-image-wrap" title="Desmatamento Ilegal: Polícia Ambiental destrói carvoarias em fazendas em Itiquira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desmatamento Ilegal: Polícia Ambiental destrói carvoarias em fazendas em Itiquira" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/destruicao-carvoaria-30-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/estadual-policia/" class="td-post-category">Estadual</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/desmatamento-ilegal-policia-ambiental-destroi-carvoarias-em-fazendas-em-itiquira/" rel="bookmark" title="Desmatamento Ilegal: Polícia Ambiental destrói carvoarias em fazendas em Itiquira">Desmatamento Ilegal: Polícia Ambiental destrói carvoarias em fazendas em Itiquira</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/suspeito-e-preso-por-agredir-e-tentar-trancar-propria-mae/" rel="bookmark" class="td-image-wrap" title="Suspeito é preso por agredir e tentar trancar própria mãe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Suspeito é preso por agredir e tentar trancar própria mãe" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/filho-bate-mae-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/suspeito-e-preso-por-agredir-e-tentar-trancar-propria-mae/" rel="bookmark" title="Suspeito é preso por agredir e tentar trancar própria mãe">Suspeito é preso por agredir e tentar trancar própria mãe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/30/mata-grande-agentes-apreendem-drone-com-celulares-na-penitenciaria/" rel="bookmark" class="td-image-wrap" title="Mata Grande: Agentes apreendem drone com celulares na penitenciária"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mata Grande: Agentes apreendem drone com celulares na penitenciária" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Drone-Mata-Grande-aparelho-29-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/30/mata-grande-agentes-apreendem-drone-com-celulares-na-penitenciaria/" rel="bookmark" title="Mata Grande: Agentes apreendem drone com celulares na penitenciária">Mata Grande: Agentes apreendem drone com celulares na penitenciária</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccbe3bd3c2e2" data-td_block_id="td_uid_2_5ccbe3bd3c2e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ccbe3bd3c2e2" data-td_block_id="td_uid_2_5ccbe3bd3c2e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="https://www.atribunamt.com.br/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccbe3bd43e7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_7_5ccbe3bd43e7d"><script>var block_td_uid_7_5ccbe3bd43e7d=new tdBlock();block_td_uid_7_5ccbe3bd43e7d.id="td_uid_7_5ccbe3bd43e7d";block_td_uid_7_5ccbe3bd43e7d.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ccbe3bd43e7d_rand","tdc_css_class":"td_uid_7_5ccbe3bd43e7d_rand","tdc_css_class_style":"td_uid_7_5ccbe3bd43e7d_rand_style"}';block_td_uid_7_5ccbe3bd43e7d.td_column_number="3";block_td_uid_7_5ccbe3bd43e7d.block_type="td_block_mega_menu";block_td_uid_7_5ccbe3bd43e7d.post_count="4";block_td_uid_7_5ccbe3bd43e7d.found_posts="10746";block_td_uid_7_5ccbe3bd43e7d.header_color="";block_td_uid_7_5ccbe3bd43e7d.ajax_pagination_infinite_stop="";block_td_uid_7_5ccbe3bd43e7d.max_num_pages="2687";tdBlocksArray.push(block_td_uid_7_5ccbe3bd43e7d);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ccbe3bd43e7d" id="td_uid_8_5ccbe3bd4450e" data-td_block_id="td_uid_7_5ccbe3bd43e7d" data-td_filter_value="" href="https://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5ccbe3bd43e7d" id="td_uid_9_5ccbe3bd44583" data-td_block_id="td_uid_7_5ccbe3bd43e7d" data-td_filter_value="19" href="https://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_7_5ccbe3bd43e7d" id="td_uid_10_5ccbe3bd445fd" data-td_block_id="td_uid_7_5ccbe3bd43e7d" data-td_filter_value="11935" href="https://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_7_5ccbe3bd43e7d" id="td_uid_11_5ccbe3bd44673" data-td_block_id="td_uid_7_5ccbe3bd43e7d" data-td_filter_value="11933" href="https://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_7_5ccbe3bd43e7d" id="td_uid_12_5ccbe3bd446e3" data-td_block_id="td_uid_7_5ccbe3bd43e7d" data-td_filter_value="11934" href="https://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_7_5ccbe3bd43e7d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/economia-mp-elimina-autorizacoes-para-atividades-economicas-de-baixo-risco/" rel="bookmark" class="td-image-wrap" title="Economia: MP elimina autorizações para atividades econômicas de baixo risco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Economia: MP elimina autorizações para atividades econômicas de baixo risco" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/bolsonaro-e-paulo-secretario-do-governo-30-04-19-e1556724979680-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/economia-mp-elimina-autorizacoes-para-atividades-economicas-de-baixo-risco/" rel="bookmark" title="Economia: MP elimina autorizações para atividades econômicas de baixo risco">Economia: MP elimina autorizações para atividades econômicas de baixo risco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/28/papo-politico-555/" rel="bookmark" class="td-image-wrap" title="Papo Político"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Papo Político" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Percival-Muniz-emocionado-agosto-de-2018-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/papo-politico/" class="td-post-category">Papo Político</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/28/papo-politico-555/" rel="bookmark" title="Papo Político">Papo Político</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/26/agropecuaria-comissao-cobra-ajuste-no-sistema-que-emite-o-car/" rel="bookmark" class="td-image-wrap" title="Agropecuária: Comissão cobra ajuste no sistema que emite o CAR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agropecuária: Comissão cobra ajuste no sistema que emite o CAR" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/nininho-assembleia-25-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/26/agropecuaria-comissao-cobra-ajuste-no-sistema-que-emite-o-car/" rel="bookmark" title="Agropecuária: Comissão cobra ajuste no sistema que emite o CAR">Agropecuária: Comissão cobra ajuste no sistema que emite o CAR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/25/maus-servicos-vereador-acusa-coder-de-ingerencia-na-realizacao-de-servicos/" rel="bookmark" class="td-image-wrap" title="Maus serviços: Vereador acusa Coder de ingerência na realização de serviços"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maus serviços: Vereador acusa Coder de ingerência na realização de serviços" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Rodrigo-da-Zaeli-vereador-03-10-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/25/maus-servicos-vereador-acusa-coder-de-ingerencia-na-realizacao-de-servicos/" rel="bookmark" title="Maus serviços: Vereador acusa Coder de ingerência na realização de serviços">Maus serviços: Vereador acusa Coder de ingerência na realização de serviços</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccbe3bd43e7d" data-td_block_id="td_uid_7_5ccbe3bd43e7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ccbe3bd43e7d" data-td_block_id="td_uid_7_5ccbe3bd43e7d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="https://www.atribunamt.com.br/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ccbe3bd4d5f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_13_5ccbe3bd4d5f9"><script>var block_td_uid_13_5ccbe3bd4d5f9=new tdBlock();block_td_uid_13_5ccbe3bd4d5f9.id="td_uid_13_5ccbe3bd4d5f9";block_td_uid_13_5ccbe3bd4d5f9.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ccbe3bd4d5f9_rand","tdc_css_class":"td_uid_13_5ccbe3bd4d5f9_rand","tdc_css_class_style":"td_uid_13_5ccbe3bd4d5f9_rand_style"}';block_td_uid_13_5ccbe3bd4d5f9.td_column_number="3";block_td_uid_13_5ccbe3bd4d5f9.block_type="td_block_mega_menu";block_td_uid_13_5ccbe3bd4d5f9.post_count="4";block_td_uid_13_5ccbe3bd4d5f9.found_posts="28149";block_td_uid_13_5ccbe3bd4d5f9.header_color="";block_td_uid_13_5ccbe3bd4d5f9.ajax_pagination_infinite_stop="";block_td_uid_13_5ccbe3bd4d5f9.max_num_pages="7038";tdBlocksArray.push(block_td_uid_13_5ccbe3bd4d5f9);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_14_5ccbe3bd4dcf0" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_15_5ccbe3bd4dd61" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="11927" href="https://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_16_5ccbe3bd4dde9" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="27464" href="https://www.atribunamt.com.br/category/esportes/internacional/">Internacional</a><a class="mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_17_5ccbe3bd4de5d" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="11926" href="https://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_18_5ccbe3bd4decf" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="11928" href="https://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_19_5ccbe3bd4df3d" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="27454" href="https://www.atribunamt.com.br/category/esportes/serie-a/">Serie A</a><a class="mega-menu-sub-cat-td_uid_13_5ccbe3bd4d5f9" id="td_uid_20_5ccbe3bd4dfad" data-td_block_id="td_uid_13_5ccbe3bd4d5f9" data-td_filter_value="27455" href="https://www.atribunamt.com.br/category/esportes/serie-b/">Serie B</a></div></div><div id=td_uid_13_5ccbe3bd4d5f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/palavra-do-goleiro-neneca-acredita-que-uniao-fara-boa-campanha-na-serie-d/" rel="bookmark" class="td-image-wrap" title="Palavra do Goleiro: Neneca acredita que União fará boa campanha na Série D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Palavra do Goleiro: Neneca acredita que União fará boa campanha na Série D" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Neneca-goleiro-do-Uniao-foto-Gil-Gomes-Assessoria-Uniao-EC-30-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/palavra-do-goleiro-neneca-acredita-que-uniao-fara-boa-campanha-na-serie-d/" rel="bookmark" title="Palavra do Goleiro: Neneca acredita que União fará boa campanha na Série D">Palavra do Goleiro: Neneca acredita que União fará boa campanha na&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/sao-paulo-vence-o-goias-e-dorme-na-lideranca-do-brasileirao-2019/" rel="bookmark" class="td-image-wrap" title="São Paulo vence o Goiás e dorme na liderança do Brasileirão 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="São Paulo vence o Goiás e dorme na liderança do Brasileirão 2019" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Sao-Paulo-vence-o-Goias-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/sao-paulo-vence-o-goias-e-dorme-na-lideranca-do-brasileirao-2019/" rel="bookmark" title="São Paulo vence o Goiás e dorme na liderança do Brasileirão 2019">São Paulo vence o Goiás e dorme na liderança do Brasileirão&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/corinthians-bate-a-chape-e-conquista-primeiros-pontos-na-serie-a/" rel="bookmark" class="td-image-wrap" title="Corinthians bate a Chape e conquista primeiros pontos na Série A"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Corinthians bate a Chape e conquista primeiros pontos na Série A" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Corinthians-vence-a-Chape-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/corinthians-bate-a-chape-e-conquista-primeiros-pontos-na-serie-a/" rel="bookmark" title="Corinthians bate a Chape e conquista primeiros pontos na Série A">Corinthians bate a Chape e conquista primeiros pontos na Série A</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/internacional-supera-o-flamengo-pela-segunda-rodada/" rel="bookmark" class="td-image-wrap" title="Internacional supera o Flamengo pela segunda rodada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Internacional supera o Flamengo pela segunda rodada" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Internacional-supera-o-Flamengo-218x150.jpeg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esportes/" class="td-post-category">Esporte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/internacional-supera-o-flamengo-pela-segunda-rodada/" rel="bookmark" title="Internacional supera o Flamengo pela segunda rodada">Internacional supera o Flamengo pela segunda rodada</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ccbe3bd4d5f9" data-td_block_id="td_uid_13_5ccbe3bd4d5f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_13_5ccbe3bd4d5f9" data-td_block_id="td_uid_13_5ccbe3bd4d5f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="https://www.atribunamt.com.br/category/estado/">Estado</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5ccbe3bd598c2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_21_5ccbe3bd598c2"><script>var block_td_uid_21_5ccbe3bd598c2=new tdBlock();block_td_uid_21_5ccbe3bd598c2.id="td_uid_21_5ccbe3bd598c2";block_td_uid_21_5ccbe3bd598c2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5ccbe3bd598c2_rand","tdc_css_class":"td_uid_21_5ccbe3bd598c2_rand","tdc_css_class_style":"td_uid_21_5ccbe3bd598c2_rand_style"}';block_td_uid_21_5ccbe3bd598c2.td_column_number="3";block_td_uid_21_5ccbe3bd598c2.block_type="td_block_mega_menu";block_td_uid_21_5ccbe3bd598c2.post_count="5";block_td_uid_21_5ccbe3bd598c2.found_posts="1393";block_td_uid_21_5ccbe3bd598c2.header_color="";block_td_uid_21_5ccbe3bd598c2.ajax_pagination_infinite_stop="";block_td_uid_21_5ccbe3bd598c2.max_num_pages="279";tdBlocksArray.push(block_td_uid_21_5ccbe3bd598c2);</script><div id=td_uid_21_5ccbe3bd598c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/projeto-cidades-polos-poderao-ter-parques-tecnologicos/" rel="bookmark" class="td-image-wrap" title="Projeto: Cidades polos poderão ter parques tecnológicos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Projeto: Cidades polos poderão ter parques tecnológicos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Representantes-de-Mato-Grosso-durante-a-visita-em-Santa-Catariana-29-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/projeto-cidades-polos-poderao-ter-parques-tecnologicos/" rel="bookmark" title="Projeto: Cidades polos poderão ter parques tecnológicos">Projeto: Cidades polos poderão ter parques tecnológicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/30/meio-ambiente-lei-obriga-clinicas-e-pet-shops-a-informar-maus-tratos/" rel="bookmark" class="td-image-wrap" title="Meio Ambiente: Lei obriga clínicas e pet shops a informar maus-tratos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meio Ambiente: Lei obriga clínicas e pet shops a informar maus-tratos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/cachorro_maus_tratos-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/30/meio-ambiente-lei-obriga-clinicas-e-pet-shops-a-informar-maus-tratos/" rel="bookmark" title="Meio Ambiente: Lei obriga clínicas e pet shops a informar maus-tratos">Meio Ambiente: Lei obriga clínicas e pet shops a informar maus-tratos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/30/cadastro-ambiental-rural-governador-acena-para-contratacao-de-analistas-para-a-sema/" rel="bookmark" class="td-image-wrap" title="Cadastro Ambiental Rural: Governador acena para contratação de analistas para a Sema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cadastro Ambiental Rural: Governador acena para contratação de analistas para a Sema" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Sema-Fachada-29-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/30/cadastro-ambiental-rural-governador-acena-para-contratacao-de-analistas-para-a-sema/" rel="bookmark" title="Cadastro Ambiental Rural: Governador acena para contratação de analistas para a Sema">Cadastro Ambiental Rural: Governador acena para contratação de analistas para a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/27/preocupacao-numero-de-acidentes-de-trabalho-com-mortes-cresceu-32-em-mt/" rel="bookmark" class="td-image-wrap" title="Número de acidentes de trabalho com mortes cresceu 32% em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Número de acidentes de trabalho com mortes cresceu 32% em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/acidente-de-trabalho-26-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/27/preocupacao-numero-de-acidentes-de-trabalho-com-mortes-cresceu-32-em-mt/" rel="bookmark" title="Número de acidentes de trabalho com mortes cresceu 32% em MT">Número de acidentes de trabalho com mortes cresceu 32% em MT</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/27/mudanca-desembargador-gilberto-giraldelli-assume-presidencia-do-tre-mt/" rel="bookmark" class="td-image-wrap" title="Desembargador Gilberto Giraldelli assume presidência do TRE-MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desembargador Gilberto Giraldelli assume presidência do TRE-MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/novo-presidente-do-tre-mt-218x150.png" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/27/mudanca-desembargador-gilberto-giraldelli-assume-presidencia-do-tre-mt/" rel="bookmark" title="Desembargador Gilberto Giraldelli assume presidência do TRE-MT">Desembargador Gilberto Giraldelli assume presidência do TRE-MT</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ccbe3bd598c2" data-td_block_id="td_uid_21_5ccbe3bd598c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5ccbe3bd598c2" data-td_block_id="td_uid_21_5ccbe3bd598c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="https://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5ccbe3bd5badc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_22_5ccbe3bd5badc"><script>var block_td_uid_22_5ccbe3bd5badc=new tdBlock();block_td_uid_22_5ccbe3bd5badc.id="td_uid_22_5ccbe3bd5badc";block_td_uid_22_5ccbe3bd5badc.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5ccbe3bd5badc_rand","tdc_css_class":"td_uid_22_5ccbe3bd5badc_rand","tdc_css_class_style":"td_uid_22_5ccbe3bd5badc_rand_style"}';block_td_uid_22_5ccbe3bd5badc.td_column_number="3";block_td_uid_22_5ccbe3bd5badc.block_type="td_block_mega_menu";block_td_uid_22_5ccbe3bd5badc.post_count="4";block_td_uid_22_5ccbe3bd5badc.found_posts="12624";block_td_uid_22_5ccbe3bd5badc.header_color="";block_td_uid_22_5ccbe3bd5badc.ajax_pagination_infinite_stop="";block_td_uid_22_5ccbe3bd5badc.max_num_pages="3156";tdBlocksArray.push(block_td_uid_22_5ccbe3bd5badc);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5ccbe3bd5badc" id="td_uid_23_5ccbe3bd5c192" data-td_block_id="td_uid_22_5ccbe3bd5badc" data-td_filter_value="" href="https://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_22_5ccbe3bd5badc" id="td_uid_24_5ccbe3bd5c202" data-td_block_id="td_uid_22_5ccbe3bd5badc" data-td_filter_value="2385" href="https://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_22_5ccbe3bd5badc" id="td_uid_25_5ccbe3bd5c279" data-td_block_id="td_uid_22_5ccbe3bd5badc" data-td_filter_value="7" href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_22_5ccbe3bd5badc" id="td_uid_26_5ccbe3bd5c2eb" data-td_block_id="td_uid_22_5ccbe3bd5badc" data-td_filter_value="11774" href="https://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_22_5ccbe3bd5badc" id="td_uid_27_5ccbe3bd5c35b" data-td_block_id="td_uid_22_5ccbe3bd5badc" data-td_filter_value="1745" href="https://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></div></div><div id=td_uid_22_5ccbe3bd5badc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/resultados-lucro-das-estatais-federais-aumentou-147-em-2018/" rel="bookmark" class="td-image-wrap" title="Resultados: Lucro das estatais federais aumentou 147% em 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Resultados: Lucro das estatais federais aumentou 147% em 2018" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/02/fachada-da-petrobras-27-02-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/resultados-lucro-das-estatais-federais-aumentou-147-em-2018/" rel="bookmark" title="Resultados: Lucro das estatais federais aumentou 147% em 2018">Resultados: Lucro das estatais federais aumentou 147% em 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/repercussao-bolsonaro-descarta-participacao-do-brasil-em-intervencao-na-venezuela/" rel="bookmark" class="td-image-wrap" title="Repercussão: Bolsonaro descarta participação em intervenção na Venezuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Repercussão: Bolsonaro descarta participação em intervenção na Venezuela" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/07/Palacio-do-Planalto-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/repercussao-bolsonaro-descarta-participacao-do-brasil-em-intervencao-na-venezuela/" rel="bookmark" title="Repercussão: Bolsonaro descarta participação em intervenção na Venezuela">Repercussão: Bolsonaro descarta participação em intervenção na Venezuela</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/ensino-superior-mec-diz-que-bloqueio-na-verba-vale-para-universidades-e-institutos/" rel="bookmark" class="td-image-wrap" title="Ensino superior: MEC diz que bloqueio na verba vale para universidades e institutos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ensino superior: MEC diz que bloqueio na verba vale para universidades e institutos" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/10/sala-de-aula-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/ensino-superior-mec-diz-que-bloqueio-na-verba-vale-para-universidades-e-institutos/" rel="bookmark" title="Ensino superior: MEC diz que bloqueio na verba vale para universidades e institutos">Ensino superior: MEC diz que bloqueio na verba vale para universidades&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/venezuela-governo-busca-desarticular-tentativa-de-golpe-de-estado/" rel="bookmark" class="td-image-wrap" title="Venezuela: Governo busca desarticular “tentativa de golpe” de Estado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Venezuela: Governo busca desarticular “tentativa de golpe” de Estado" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/03/juan-guaido-11-03-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/venezuela-governo-busca-desarticular-tentativa-de-golpe-de-estado/" rel="bookmark" title="Venezuela: Governo busca desarticular “tentativa de golpe” de Estado">Venezuela: Governo busca desarticular “tentativa de golpe” de Estado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5ccbe3bd5badc" data-td_block_id="td_uid_22_5ccbe3bd5badc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_5ccbe3bd5badc" data-td_block_id="td_uid_22_5ccbe3bd5badc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333243"><a href="https://www.atribunamt.com.br/category/agropecuaria/">Agro</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5ccbe3bd65287_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_28_5ccbe3bd65287"><script>var block_td_uid_28_5ccbe3bd65287=new tdBlock();block_td_uid_28_5ccbe3bd65287.id="td_uid_28_5ccbe3bd65287";block_td_uid_28_5ccbe3bd65287.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5ccbe3bd65287_rand","tdc_css_class":"td_uid_28_5ccbe3bd65287_rand","tdc_css_class_style":"td_uid_28_5ccbe3bd65287_rand_style"}';block_td_uid_28_5ccbe3bd65287.td_column_number="3";block_td_uid_28_5ccbe3bd65287.block_type="td_block_mega_menu";block_td_uid_28_5ccbe3bd65287.post_count="4";block_td_uid_28_5ccbe3bd65287.found_posts="3073";block_td_uid_28_5ccbe3bd65287.header_color="";block_td_uid_28_5ccbe3bd65287.ajax_pagination_infinite_stop="";block_td_uid_28_5ccbe3bd65287.max_num_pages="769";tdBlocksArray.push(block_td_uid_28_5ccbe3bd65287);</script><script>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</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5ccbe3bd65287" id="td_uid_29_5ccbe3bd65948" data-td_block_id="td_uid_28_5ccbe3bd65287" data-td_filter_value="" href="https://www.atribunamt.com.br/category/agropecuaria/">Todos</a><a class="mega-menu-sub-cat-td_uid_28_5ccbe3bd65287" id="td_uid_30_5ccbe3bd659bd" data-td_block_id="td_uid_28_5ccbe3bd65287" data-td_filter_value="17" href="https://www.atribunamt.com.br/category/agropecuaria/safras-mercado/">Safras &amp; Mercado</a></div></div><div id=td_uid_28_5ccbe3bd65287 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/28/sementes-2a-rodada-tecnica-da-aprosmat-leva-informacao-para-mais-de-700-pessoas-em-mato-grosso/" rel="bookmark" class="td-image-wrap" title="2ª Rodada Técnica da Aprosmat leva informação para mais de 700 pessoas em MT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="2ª Rodada Técnica da Aprosmat leva informação para mais de 700 pessoas em MT" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/aprosmat-27-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/28/sementes-2a-rodada-tecnica-da-aprosmat-leva-informacao-para-mais-de-700-pessoas-em-mato-grosso/" rel="bookmark" title="2ª Rodada Técnica da Aprosmat leva informação para mais de 700 pessoas em MT">2ª Rodada Técnica da Aprosmat leva informação para mais de 700&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/27/safra-2018-19-mato-grosso-aumenta-producao-de-cana-de-acucar/" rel="bookmark" class="td-image-wrap" title="Safra 2018/19: Mato Grosso aumenta produção de cana-de-açúcar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Safra 2018/19: Mato Grosso aumenta produção de cana-de-açúcar" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/Canavial-31-08-07-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/27/safra-2018-19-mato-grosso-aumenta-producao-de-cana-de-acucar/" rel="bookmark" title="Safra 2018/19: Mato Grosso aumenta produção de cana-de-açúcar">Safra 2018/19: Mato Grosso aumenta produção de cana-de-açúcar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/27/debate-lei-kandir-e-alvo-de-questionamento-entre-produtores/" rel="bookmark" class="td-image-wrap" title="Debate: Lei Kandir é alvo de questionamento entre produtores"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Debate: Lei Kandir é alvo de questionamento entre produtores" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/debate-lei-kandir-circuito-aprosoja-26-04-19-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/27/debate-lei-kandir-e-alvo-de-questionamento-entre-produtores/" rel="bookmark" title="Debate: Lei Kandir é alvo de questionamento entre produtores">Debate: Lei Kandir é alvo de questionamento entre produtores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/27/sugestoes-ministra-recebe-propostas-da-cna-para-o-plano-safra-2019-2020/" rel="bookmark" class="td-image-wrap" title="Sugestões: Ministra recebe propostas da CNA para o Plano Safra 2019/2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sugestões: Ministra recebe propostas da CNA para o Plano Safra 2019/2020" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/tereza-cristina-e-joao-martins-cna-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/agropecuaria/" class="td-post-category">Agro</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/27/sugestoes-ministra-recebe-propostas-da-cna-para-o-plano-safra-2019-2020/" rel="bookmark" title="Sugestões: Ministra recebe propostas da CNA para o Plano Safra 2019/2020">Sugestões: Ministra recebe propostas da CNA para o Plano Safra 2019/2020</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5ccbe3bd65287" data-td_block_id="td_uid_28_5ccbe3bd65287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5ccbe3bd65287" data-td_block_id="td_uid_28_5ccbe3bd65287"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-314139" class="post-314139 post type-post status-publish format-standard has-post-thumbnail category-atitude" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"> <header class="td-post-title"><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-28T16:22:01+00:00">28 de outubro de 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-314139">0</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F10%2F28%2F314139%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F10%2F28%2F314139%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text= %0A%0A https://www.atribunamt.com.br/2018/10/28/314139/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef7eca8a5aeb3f7a2bebebab9f0e5e5bdbdbde4abbeb8a3a8bfa4aba7bee4a9a5a7e4a8b8e5f8fafbf2e5fbfae5f8f2e5f9fbfefbf9f3e5"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"> <figure id="attachment_314140" aria-describedby="caption-attachment-314140" style="width: 423px" class="wp-caption aligncenter"><img class=" wp-image-314140" src="https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-1024x1024.jpg?189db0&amp;189db0" alt="" width="423" height="423" srcset="https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-1024x1024.jpg 1024w, https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-150x150.jpg 150w, https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-300x300.jpg 300w, https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-768x768.jpg 768w, https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-696x696.jpg 696w, https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1.jpg 1068w, https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1-420x420.jpg 420w" sizes="(max-width: 423px) 100vw, 423px" /><figcaption id="caption-attachment-314140" class="wp-caption-text">Foto: Maxsuel Oliveira</figcaption></figure><p style="text-align: justify;">Ana Clara, em ensaio fotográfico, nas lentes do conceituado fotógrafo Maxsuel de Oliveira. Sucesso garota, você vai longe!</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_31_5ccbe3bd6cf70_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-jornal.gif?189db0&amp;189db0" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.atribunamt.com.br/2018/10/28/314139/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F10%2F28%2F314139%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F10%2F28%2F314139%2F&via=A+Tribuna"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text= %0A%0A https://www.atribunamt.com.br/2018/10/28/314139/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8c3878a819cd88d91919596dfcaca929292cb8491978c87908b848891cb868a88cb8797cad7d5d4ddcad4d5cad7ddcad6d4d1d4d6dcca"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2018-10-28T16:22:01+00:00"><meta itemprop="dateModified" content="2018-10-28T16:22:01-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.atribunamt.com.br/2018/10/28/314139/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content=""><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.atribunamt.com.br/wp-content/uploads/2018/10/foto-07-1.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="1068"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_32_5ccbe3bd70fcb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_5ccbe3bd70fcb"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_32_5ccbe3bd70fcb=new tdBlock();block_td_uid_32_5ccbe3bd70fcb.id="td_uid_32_5ccbe3bd70fcb";block_td_uid_32_5ccbe3bd70fcb.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_32_5ccbe3bd70fcb_rand","td_column_number":3,"live_filter_cur_post_id":314139,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5ccbe3bd70fcb_rand","tdc_css_class_style":"td_uid_32_5ccbe3bd70fcb_rand_style"}';block_td_uid_32_5ccbe3bd70fcb.td_column_number="3";block_td_uid_32_5ccbe3bd70fcb.block_type="td_block_related_posts";block_td_uid_32_5ccbe3bd70fcb.post_count="3";block_td_uid_32_5ccbe3bd70fcb.found_posts="582";block_td_uid_32_5ccbe3bd70fcb.header_color="";block_td_uid_32_5ccbe3bd70fcb.ajax_pagination_infinite_stop="";block_td_uid_32_5ccbe3bd70fcb.max_num_pages="194";tdBlocksArray.push(block_td_uid_32_5ccbe3bd70fcb);</script><h4 class="td-related-title td-block-title"><a id="td_uid_33_5ccbe3bd72dc9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_32_5ccbe3bd70fcb" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_34_5ccbe3bd72e06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_32_5ccbe3bd70fcb" href="#">Mais do autor</a></h4><div id=td_uid_32_5ccbe3bd70fcb class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/28/340550/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/21-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/28/340550/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/28/340547/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/58443598_1168507823321497_5821030925013614592_n-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/28/340547/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/28/340544/" rel="bookmark" class="td-image-wrap" title=""><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/04/duas-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.atribunamt.com.br/category/social/atitude/" class="td-post-category">Atitude</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/28/340544/" rel="bookmark" title=""></a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5ccbe3bd70fcb" data-td_block_id="td_uid_32_5ccbe3bd70fcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_5ccbe3bd70fcb" data-td_block_id="td_uid_32_5ccbe3bd70fcb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/28/314139/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='314139' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_35_5ccbe3bd74a8f_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_35_5ccbe3bd74a8f"><div class="td-block-title-wrap"></div><div id=td_uid_35_5ccbe3bd74a8f class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Rondonopolis</div><div class="td-weather-condition">nuvens quebradas</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_35_5ccbe3bd74a8f"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_35_5ccbe3bd74a8f"> <input id="td_uid_35_5ccbe3bd74a8f" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_35_5ccbe3bd74a8f"></span></div><div class="td-weather-now" data-block-uid="td_uid_35_5ccbe3bd74a8f"> <span class="td-big-degrees">23.3</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">23.3</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">23.3</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">86 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">1.4kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">78 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sex</div><div class="td-day-degrees"> <span class="td-degrees-0">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sáb</div><div class="td-day-degrees"> <span class="td-degrees-1">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span class="td-degrees-2">33</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">seg</div><div class="td-day-degrees"> <span class="td-degrees-3">34</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">ter</div><div class="td-day-degrees"> <span class="td-degrees-4">27</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_36_5ccbe3bd74be4_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif?189db0&amp;189db0" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_37_5ccbe3bd74eee_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_37_5ccbe3bd74eee"><style>.td_uid_37_5ccbe3bd74eee_rand .td-block-title>*{color:#0059a8 !important}</style><script>var block_td_uid_37_5ccbe3bd74eee=new tdBlock();block_td_uid_37_5ccbe3bd74eee.id="td_uid_37_5ccbe3bd74eee";block_td_uid_37_5ccbe3bd74eee.atts='{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_37_5ccbe3bd74eee_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_37_5ccbe3bd74eee_rand","tdc_css_class_style":"td_uid_37_5ccbe3bd74eee_rand_style"}';block_td_uid_37_5ccbe3bd74eee.td_column_number="1";block_td_uid_37_5ccbe3bd74eee.block_type="td_block_7";block_td_uid_37_5ccbe3bd74eee.post_count="4";block_td_uid_37_5ccbe3bd74eee.found_posts="11890";block_td_uid_37_5ccbe3bd74eee.header_color="";block_td_uid_37_5ccbe3bd74eee.ajax_pagination_infinite_stop="";block_td_uid_37_5ccbe3bd74eee.max_num_pages="2973";tdBlocksArray.push(block_td_uid_37_5ccbe3bd74eee);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_37_5ccbe3bd74eee class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/novo-boteco/" rel="bookmark" class="td-image-wrap" title="Novo boteco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Novo boteco" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/04/Hermelio-Silva-poeta-escritor-01-08-15-1-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/novo-boteco/" rel="bookmark" title="Novo boteco">Novo boteco</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/utopia-do-bolsa-familia/" rel="bookmark" class="td-image-wrap" title="Utopia do Bolsa Família"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Utopia do Bolsa Família" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/05/Bolsa-familia-11-11-16-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/utopia-do-bolsa-familia/" rel="bookmark" title="Utopia do Bolsa Família">Utopia do Bolsa Família</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/incentivos-fiscais-e-gastos-publicos-um-peso-e-duas-medidas/" rel="bookmark" class="td-image-wrap" title="Incentivos fiscais e gastos públicos: um peso e duas medidas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Incentivos fiscais e gastos públicos: um peso e duas medidas" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2018/06/Opiniao_leitor_A_Tr-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/incentivos-fiscais-e-gastos-publicos-um-peso-e-duas-medidas/" rel="bookmark" title="Incentivos fiscais e gastos públicos: um peso e duas medidas">Incentivos fiscais e gastos públicos: um peso e duas medidas</a></h3><div class="td-module-meta-info"></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/04/30/conheca-o-rotary/" rel="bookmark" class="td-image-wrap" title="Conheça o Rotary"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Conheça o Rotary" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/03/Jerry-Mill-foto-28-06-16-e1554299822304-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/04/30/conheca-o-rotary/" rel="bookmark" title="Conheça o Rotary">Conheça o Rotary</a></h3><div class="td-module-meta-info"></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_38_5ccbe3bd771d7_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="https://grupotmi.com.br/2017" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg?189db0&amp;189db0" /></a></div></div><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_39_5ccbe3bd773fa_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span>//<div class="td-all-devices"><a href="https://www.energisa.com.br/paginas/noticia.aspx?nid=2034" target="_blank"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/12/NOV_ENERGISA_NEGOCIAO_BANNERS_301118-300X125px.jpg?189db0&amp;189db0" /></a></div></div><div class="td_block_wrap td_block_slide td_block_widget td_uid_40_5ccbe3bd777b5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5ccbe3bd777b5"><style>.td_uid_40_5ccbe3bd777b5_rand .td-slide-meta{max-width:calc(100% + 44px)}@media (max-width: 767px){.td_uid_40_5ccbe3bd777b5_rand .td-slide-meta{max-width:calc(100% + 24px)}}.td_uid_40_5ccbe3bd777b5_rand .entry-thumb{background-position:center 50%}.td_uid_40_5ccbe3bd777b5_rand .slide-meta-cat{display:inline-block}.td_uid_40_5ccbe3bd777b5_rand .td-post-author-name{display:inline-block}.td_uid_40_5ccbe3bd777b5_rand .td-post-date,
.td_uid_40_5ccbe3bd777b5_rand .td-post-author-name
span{display:inline-block}.td_uid_40_5ccbe3bd777b5_rand .td-post-comments{display:inline-block}.td_uid_40_5ccbe3bd777b5_rand .td-slide-nav{font-size:55px}</style><script>var block_td_uid_40_5ccbe3bd777b5=new tdBlock();block_td_uid_40_5ccbe3bd777b5.id="td_uid_40_5ccbe3bd777b5";block_td_uid_40_5ccbe3bd777b5.atts='{"custom_title":"SOCIAL","custom_url":"https:\/\/www.atribunamt.com.br\/category\/social","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","autoplay":"3","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"11925","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","image_size":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","title_color":"#","cat_bg":"#","cat_txt":"#","cat_bg_hover":"#","cat_txt_hover":"#","author_txt":"#","author_txt_hover":"#","date_txt":"#","comm_txt":"#","review_stars":"#","nav_icons_color":"#","class":"td_block_widget td_uid_40_5ccbe3bd777b5_rand","separator":"","content_width":"","image_alignment":"50","image_height":"","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_40_5ccbe3bd777b5_rand","tdc_css_class_style":"td_uid_40_5ccbe3bd777b5_rand_style"}';block_td_uid_40_5ccbe3bd777b5.td_column_number="1";block_td_uid_40_5ccbe3bd777b5.block_type="td_block_slide";block_td_uid_40_5ccbe3bd777b5.post_count="4";block_td_uid_40_5ccbe3bd777b5.found_posts="17540";block_td_uid_40_5ccbe3bd777b5.header_color="#";block_td_uid_40_5ccbe3bd777b5.ajax_pagination_infinite_stop="";block_td_uid_40_5ccbe3bd777b5.max_num_pages="4385";tdBlocksArray.push(block_td_uid_40_5ccbe3bd777b5);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.atribunamt.com.br/category/social" class="td-pulldown-size">SOCIAL</a></h4></div><div id=td_uid_40_5ccbe3bd777b5 class="td_block_inner"><div id="td_uid_41_5ccbe3bd78676" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_41_5ccbe3bd78676_item_0" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/340978/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/02-7-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/flash/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/340978/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_41_5ccbe3bd78676_item_1" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/340975/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/03-Luca-Janea-Alexandre-e-Valentina-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/flash/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/340975/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_41_5ccbe3bd78676_item_2" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/340972/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/01-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/flash/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/340972/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div><div id="td_uid_41_5ccbe3bd78676_item_3" class="td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/340969/" rel="bookmark" class="td-image-wrap" title=""><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/04-Françoase-vestida-de-Mary-Maison-324x400.jpg"></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.atribunamt.com.br/category/social/flash/">Flash</a></span><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/340969/" rel="bookmark" title=""></a></h3><div class="td-module-meta-info"></div></div></div></div><i class="td-slide-nav td-icon-left prevButton"></i><i class="td-slide-nav td-icon-right nextButton"></i></div></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_42_5ccbe3bd79c69_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_42_5ccbe3bd79c69"><div class="td-block-title-wrap"></div><div id=td_uid_42_5ccbe3bd79c69 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-header"><div class="td-instagram-profile-image"><img src="https://scontent-dfw5-1.cdninstagram.com/vp/f6ef2f482382267eebb0cbed76149368/5D64D6AE/t51.2885-19/s150x150/53058135_2626352134073399_7818793700997201920_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /></div><div class="td-instagram-meta"><div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div><div class="td-instagram-followers"><span>4.942</span> Seguidores</div> <a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a><div class="clearfix"></div></div></div><div class="td-instagram-main td-images-on-row-3 td-image-gap-2"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Bw-hHXknQFA" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/7633a9cc5a933ddf51608a6bb561a691/5D54CE7F/t51.2885-15/sh0.08/e35/s640x640/58409730_2510277902336115_2449383264021490858_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Bw7uWXWn3j1" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/43616beb6a77b4deb33763bd68447494/5D693A46/t51.2885-15/sh0.08/e35/s640x640/56803575_601490663660952_5672672621448581124_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Bw7roMxnTZa" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/622197cc031874a04f992b15e2f5a1e3/5D558062/t51.2885-15/sh0.08/e35/s640x640/58608521_836627303364272_6448451418490948621_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Bw7pveYHbf_" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/6bafe2132f1819b6c7adc203162d7478/5D56DB10/t51.2885-15/e35/c193.0.516.516a/58410441_359514311357659_6739965529161060457_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Bw7XkXGnFnO" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/912acba0847cc4202f5ed838ca7b2963/5D62775A/t51.2885-15/sh0.08/e35/s640x640/57181865_2261596177438040_7837320723262537550_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/Bw7VPqRHaDg" target="_blank"> <img class="td-instagram-image" src="https://scontent-dfw5-1.cdninstagram.com/vp/a200c3f263010ad8915a3dc6cb1f6812/5D70AA72/t51.2885-15/sh0.08/e35/s640x640/57348353_798482167204078_7947151776611872117_n.jpg?_nc_ht=scontent-dfw5-1.cdninstagram.com" /> </a></div><div class="clearfix"></div></div></div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_5ccbe3bd7a452_rand td-social-style2 td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,455</span><span class="td_social_info td_social_info_name">Fãs</span><span class="td_social_button"><a href="https://www.facebook.com/atribunamt" target="_blank">Curtir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,942</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/atribunamt#" target="_blank">Seguir</a></span></div></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.atribunamt.com.br/"><img src="https://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png?189db0&amp;189db0" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/atribunamt/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/atribuna_mt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; A Tribuna MT - Todos os direitos reservados.</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/gastos-publicos-renuncia-da-verba-indenizatoria-de-vereador-gera-economia-de-r-280-mil/" rel="bookmark" class="td-image-wrap" title="Renúncia da verba indenizatória de vereador gera economia de R$ 280 mil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Renúncia da verba indenizatória de vereador gera economia de R$ 280 mil" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/economia-camara-rondonopolis-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/gastos-publicos-renuncia-da-verba-indenizatoria-de-vereador-gera-economia-de-r-280-mil/" rel="bookmark" title="Renúncia da verba indenizatória de vereador gera economia de R$ 280 mil">Renúncia da verba indenizatória de vereador gera economia de R$ 280...</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/aedes-aegypti-ministerio-da-saude-coloca-cidade-em-lista-de-alerta/" rel="bookmark" class="td-image-wrap" title="Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Dengue-combate-ao-mosquito-23-09-15-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/aedes-aegypti-ministerio-da-saude-coloca-cidade-em-lista-de-alerta/" rel="bookmark" title="Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”">Aedes Aegypti: Ministério da Saúde coloca cidade em lista de “alerta”</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/risco-ao-meio-ambiente-chacareiro-denuncia-despejo-de-esgoto-in-natura-no-corrego-poroxo/" rel="bookmark" class="td-image-wrap" title="Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura no Córrego Poroxo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura no Córrego Poroxo" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Estacao-Elevatoria-de-Esgoto-Juscelino-Farias-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/risco-ao-meio-ambiente-chacareiro-denuncia-despejo-de-esgoto-in-natura-no-corrego-poroxo/" rel="bookmark" title="Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura no Córrego Poroxo">Risco ao meio ambiente: Chacareiro denuncia despejo de esgoto in natura...</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/palavra-do-goleiro-neneca-acredita-que-uniao-fara-boa-campanha-na-serie-d/" rel="bookmark" class="td-image-wrap" title="Palavra do Goleiro: Neneca acredita que União fará boa campanha na Série D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Palavra do Goleiro: Neneca acredita que União fará boa campanha na Série D" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Neneca-goleiro-do-Uniao-foto-Gil-Gomes-Assessoria-Uniao-EC-30-04-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/palavra-do-goleiro-neneca-acredita-que-uniao-fara-boa-campanha-na-serie-d/" rel="bookmark" title="Palavra do Goleiro: Neneca acredita que União fará boa campanha na Série D">Palavra do Goleiro: Neneca acredita que União fará boa campanha na...</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/ousadia-loterica-na-vila-aurora-assaltada-na-tarde-de-ontem/" rel="bookmark" class="td-image-wrap" title="Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/Assalto-a-loterica-no-big-master-30-04-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/ousadia-loterica-na-vila-aurora-assaltada-na-tarde-de-ontem/" rel="bookmark" title="Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem">Ousadia: Lotérica na Vila Aurora assaltada na tarde de ontem</a></h3><div class="td-module-meta-info"></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.atribunamt.com.br/2019/05/01/no-casario-concerto-em-rondonopolis-tera-entrada-gratuita-no-4-de-maio/" rel="bookmark" class="td-image-wrap" title="No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de maio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de maio" data-type="image_tag" data-img-url="https://www.atribunamt.com.br/wp-content/uploads/2019/05/espetaculo-de-musica-classica-casario-25-04-19-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.atribunamt.com.br/2019/05/01/no-casario-concerto-em-rondonopolis-tera-entrada-gratuita-no-4-de-maio/" rel="bookmark" title="No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de maio">No Casario: Concerto em Rondonópolis terá entrada gratuita no 4 de...</a></h3><div class="td-module-meta-info"></div></div></div></div></div><style type="text/css" media="screen">.td-post-sub-title{color:grey;border:0}</style><script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/underscore.min.js?ver=1.8.3&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=726837bbdee984ffb331a234aadde124&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=5.1.1&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=726837bbdee984ffb331a234aadde124&amp;189db0&amp;189db0"></script><script type='text/javascript' src="https://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=5.1.1&amp;189db0&amp;189db0"></script><script>/*<![CDATA[*/jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_humidity":86,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.90000000000000002220446049250313080847263336181640625],"today_min":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_max":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_clouds":78,"current_unit":0,"forecast":[{"timestamp":1556863200,"day_name":"sex","day_temp":[33,91],"owm_day_index":0},{"timestamp":1556928000,"day_name":"s\u00e1b","day_temp":[32,90],"owm_day_index":6},{"timestamp":1557014400,"day_name":"dom","day_temp":[33,92],"owm_day_index":14},{"timestamp":1557100800,"day_name":"seg","day_temp":[34,94],"owm_day_index":22},{"timestamp":1557187200,"day_name":"ter","day_temp":[27,80],"owm_day_index":30}]});});jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_uid_35_5ccbe3bd74a8f","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"broken-clouds-n","today_icon_text":"nuvens quebradas","today_temp":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_humidity":86,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.90000000000000002220446049250313080847263336181640625],"today_min":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_max":[23.300000000000000710542735760100185871124267578125,73.900000000000005684341886080801486968994140625],"today_clouds":78,"current_unit":0,"forecast":[{"timestamp":1556863200,"day_name":"sex","day_temp":[33,91],"owm_day_index":0},{"timestamp":1556928000,"day_name":"s\u00e1b","day_temp":[32,90],"owm_day_index":6},{"timestamp":1557014400,"day_name":"dom","day_temp":[33,92],"owm_day_index":14},{"timestamp":1557100800,"day_name":"seg","day_temp":[34,94],"owm_day_index":22},{"timestamp":1557187200,"day_name":"ter","day_temp":[27,80],"owm_day_index":30}]});});jQuery(document).ready(function(){jQuery("#td_uid_41_5ccbe3bd78676").iosSlider({snapToChildren:true,desktopClickDrag:true,keyboardControls:false,responsiveSlideContainer:true,responsiveSlides:true,autoSlide:true,autoSlideTimer:3000,infiniteSlider:true,navPrevSelector:jQuery("#td_uid_41_5ccbe3bd78676 .prevButton"),navNextSelector:jQuery("#td_uid_41_5ccbe3bd78676 .nextButton"),});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[314139]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.atribunamt.com.br/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();/*]]>*/</script><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><script>/*<![CDATA[*/(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);/*]]>*/</script><textarea class="tdw-css-writer-editor td_live_css_uid_1_5ccbe3be14a95"></textarea><div id="td_live_css_uid_1_5ccbe3be14a95" class="td-code-editor"></div><script>/*<![CDATA[*/jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5ccbe3be14a95');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5ccbe3be14a95");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});/*]]>*/</script></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div></body></html>