<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122663982-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122663982-1');
</script>
<title>Botafogo leva empate do Paraná Clube no fim | A Tribuna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.atribunamt.com.br/xmlrpc.php" />

<meta property="og:image" content="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo.jpg" /><link rel="icon" type="image/png" href="http://www.atribunamt.com.br/wp-content/uploads/2018/03/icon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Tribuna &raquo;" href="http://www.atribunamt.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo;" href="http://www.atribunamt.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Tribuna &raquo; Botafogo leva empate do Paraná Clube no fim" href="http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atribunamt.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.atribunamt.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='issuem-leaky-paywall-css' href='http://www.atribunamt.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.10.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='http://www.atribunamt.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='http://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=35df04798c0b8c8e4fcbcf747f3ab070' type='text/css' media='all' />
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='http://www.atribunamt.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atribunamt.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atribunamt.com.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Atlético Mineiro bate o Santos' href='http://www.atribunamt.com.br/2018/08/12/atletico-mineiro-bate-o-santos/' />
<link rel='next' title='Corinthians perde para Chapecoense' href='http://www.atribunamt.com.br/2018/08/12/corinthians-perde-para-chapecoense/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/" />
<link rel='shortlink' href='http://www.atribunamt.com.br/?p=303996' />
<link rel="alternate" type="application/json+oembed" href="http://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F08%2F12%2Fbotafogo-leva-empate-do-parana-clube-no-fim%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.atribunamt.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F08%2F12%2Fbotafogo-leva-empate-do-parana-clube-no-fim%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.atribunamt.com.br\/wp-admin\/","wpRestNonce":"368889fe53","wpRestUrl":"http:\/\/www.atribunamt.com.br\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.atribunamt.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f824e94-ff11-4100-97a8-32044b80279a';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "ATribuna";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Receba novidades!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Receber noticias atualizadas!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já está inscrito! :)';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou notificações!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você receberá notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificação do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Quero inscrever';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Sair';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificação bloqueada';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script type="text/javascript">function setREVStartSize(e){
				document.addEventListener("DOMContentLoaded", function() {
					try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
						if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
					}catch(d){console.log("Failure at Presize of Slider:"+d)}
				});
			};</script>
<style type="text/css" id="wp-custom-css">
			.subscription-options-title {
	display:none;
}
.leaky_paywall_subscription_options {
	
	width:42%;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "1f824e94-ff11-4100-97a8-32044b80279a",
      autoRegister: false,
      notifyButton: {
        enable: true,
      },
    });
  });
</script>
</head>
<body class="post-template-default single single-post postid-303996 single-format-standard botafogo-leva-empate-do-parana-clube-no-fim global-block-template-1 single_template_5 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img src="http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Entrar</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu" class="td-mobile-main-menu"><li id="menu-item-146958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146958"><a href="http://www.atribunamt.com.br/rondonopolis/">Rondonópolis</a></li>
<li id="menu-item-148380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148380"><a href="http://www.atribunamt.com.br/policia/">Polícia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/policia/local-policia/">Local</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></li>
</ul>
</li>
<li id="menu-item-148381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148381"><a href="http://www.atribunamt.com.br/politica/">Política<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></li>
</ul>
</li>
<li id="menu-item-148382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148382"><a href="http://www.atribunamt.com.br/esportes/">Esportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esportes/copa-2018/">Copa 2018</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esportes/local/">Local</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esportes/serie-a/">Serie A</a></li>
</ul>
</li>
<li id="menu-item-285087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285087"><a href="http://www.atribunamt.com.br/category/estado/">Estado</a></li>
<li id="menu-item-285088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-285088"><a href="http://www.atribunamt.com.br/category/esfera-nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a></li>
<li class="menu-item-0"><a href="http://www.atribunamt.com.br/category/esfera-nacional/ultimas-brasil-e-mundo/">Ultimas Brasil e Mundo</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a>
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.atribunamt.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
</div>
</div>
<div class="td_data_time">
<div>
12/agosto, 2018
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Entrar / Cadastrar</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-10533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-10533"><a href="http://www.atribunamt.com.br/wordpress/contact/">Fale com a redação</a></li>
<li id="menu-item-200970" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-200970"><a href="http://www.atribunamt.com.br/comercial/">Comercial</a></li>
<li id="menu-item-10532" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10532"><a href="http://www.atribunamt.com.br/wordpress/assinatura/">Assine o A Tribuna</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div>
<div class="td-login-panel-descr">Recupere sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.atribunamt.com.br/">
<img src="http://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
<span class="td-visual-hidden">A Tribuna</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.atribunamt.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="http://www.atribunamt.com.br/">
<img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/Logo_ref_29-03_Prancheta-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="http://www.atribunamt.com.br/">
<img src="http://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif" alt="" />
</a>
</div>
<div class="menu-header_main_menu-container"><ul id="menu-header_main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146958"><a href="http://www.atribunamt.com.br/rondonopolis/">Rondonópolis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148380"><a href="http://www.atribunamt.com.br/policia/">Polícia</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b70ec1ee186a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5b70ec1ee186a"><script>var block_td_uid_1_5b70ec1ee186a = new tdBlock();
block_td_uid_1_5b70ec1ee186a.id = "td_uid_1_5b70ec1ee186a";
block_td_uid_1_5b70ec1ee186a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b70ec1ee186a_rand","tdc_css_class":"td_uid_1_5b70ec1ee186a_rand","tdc_css_class_style":"td_uid_1_5b70ec1ee186a_rand_style"}';
block_td_uid_1_5b70ec1ee186a.td_column_number = "3";
block_td_uid_1_5b70ec1ee186a.block_type = "td_block_mega_menu";
block_td_uid_1_5b70ec1ee186a.post_count = "4";
block_td_uid_1_5b70ec1ee186a.found_posts = "7184";
block_td_uid_1_5b70ec1ee186a.header_color = "";
block_td_uid_1_5b70ec1ee186a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b70ec1ee186a.max_num_pages = "1796";
tdBlocksArray.push(block_td_uid_1_5b70ec1ee186a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b70ec1ee186a" id="td_uid_2_5b70ec1ee2003" data-td_block_id="td_uid_1_5b70ec1ee186a" data-td_filter_value="" href="http://www.atribunamt.com.br/category/policia/">Todos</a><a class="mega-menu-sub-cat-td_uid_1_5b70ec1ee186a" id="td_uid_3_5b70ec1ee206d" data-td_block_id="td_uid_1_5b70ec1ee186a" data-td_filter_value="11931" href="http://www.atribunamt.com.br/category/policia/estadual-policia/">Estadual</a><a class="mega-menu-sub-cat-td_uid_1_5b70ec1ee186a" id="td_uid_4_5b70ec1ee20d9" data-td_block_id="td_uid_1_5b70ec1ee186a" data-td_filter_value="11930" href="http://www.atribunamt.com.br/category/policia/local-policia/">Local</a><a class="mega-menu-sub-cat-td_uid_1_5b70ec1ee186a" id="td_uid_5_5b70ec1ee213f" data-td_block_id="td_uid_1_5b70ec1ee186a" data-td_filter_value="11932" href="http://www.atribunamt.com.br/category/policia/nacional-policia/">Nacional</a></div></div><div id=td_uid_1_5b70ec1ee186a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/caso-marielle-faz-150-dias-e-demora-na-solucao-preocupa-especialistas/" rel="bookmark" class="td-image-wrap" title="Caso Marielle faz 150 dias e demora na solução preocupa especialistas"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Manifestacao-Marielle-Franco-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Manifestacao-Marielle-Franco-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Manifestacao-Marielle-Franco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Marielle faz 150 dias e demora na solução preocupa especialistas" /></a></div> <a href="http://www.atribunamt.com.br/category/policia/nacional-policia/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/caso-marielle-faz-150-dias-e-demora-na-solucao-preocupa-especialistas/" rel="bookmark" title="Caso Marielle faz 150 dias e demora na solução preocupa especialistas">Caso Marielle faz 150 dias e demora na solução preocupa especialistas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/10/brasil-bate-recorde-de-mortes-violentas-em-2017/" rel="bookmark" class="td-image-wrap" title="Brasil bate recorde de mortes violentas em 2017"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/armas-apreendidas-09-08-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/armas-apreendidas-09-08-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/armas-apreendidas-09-08-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil bate recorde de mortes violentas em 2017" /></a></div> <a href="http://www.atribunamt.com.br/category/policia/nacional-policia/" class="td-post-category">Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/10/brasil-bate-recorde-de-mortes-violentas-em-2017/" rel="bookmark" title="Brasil bate recorde de mortes violentas em 2017">Brasil bate recorde de mortes violentas em 2017</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/10/namorada-do-medico-que-operava-pacientes-em-casa-deixa-a-prisao-no-rio/" rel="bookmark" class="td-image-wrap" title="Namorada do médico que operava pacientes em casa deixa a prisão no Rio"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Doutor-bumbum-preso-no-rio-19-07-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Doutor-bumbum-preso-no-rio-19-07-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/07/Doutor-bumbum-preso-no-rio-19-07-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Namorada do médico que operava pacientes em casa deixa a prisão no Rio" /></a></div> <a href="http://www.atribunamt.com.br/category/policia/nacional-policia/" class="td-post-category">Nacional</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/10/namorada-do-medico-que-operava-pacientes-em-casa-deixa-a-prisao-no-rio/" rel="bookmark" title="Namorada do médico que operava pacientes em casa deixa a prisão no Rio">Namorada do médico que operava pacientes em casa deixa a prisão&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/09/jovem-de-18-anos-baleado-em-assalto-sera-sepultado-hoje/" rel="bookmark" class="td-image-wrap" title="Jovem de 18 anos baleado em assalto será sepultado hoje"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/eder-vitima-de-latrocinio-08-08-18-capa-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/eder-vitima-de-latrocinio-08-08-18-capa-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/eder-vitima-de-latrocinio-08-08-18-capa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jovem de 18 anos baleado em assalto será sepultado hoje" /></a></div> <a href="http://www.atribunamt.com.br/category/policia/local-policia/" class="td-post-category">Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/09/jovem-de-18-anos-baleado-em-assalto-sera-sepultado-hoje/" rel="bookmark" title="Jovem de 18 anos baleado em assalto será sepultado hoje">Jovem de 18 anos baleado em assalto será sepultado hoje</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b70ec1ee186a" data-td_block_id="td_uid_1_5b70ec1ee186a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5b70ec1ee186a" data-td_block_id="td_uid_1_5b70ec1ee186a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148381"><a href="http://www.atribunamt.com.br/politica/">Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b70ec1ee9bbf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5b70ec1ee9bbf"><script>var block_td_uid_6_5b70ec1ee9bbf = new tdBlock();
block_td_uid_6_5b70ec1ee9bbf.id = "td_uid_6_5b70ec1ee9bbf";
block_td_uid_6_5b70ec1ee9bbf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b70ec1ee9bbf_rand","tdc_css_class":"td_uid_6_5b70ec1ee9bbf_rand","tdc_css_class_style":"td_uid_6_5b70ec1ee9bbf_rand_style"}';
block_td_uid_6_5b70ec1ee9bbf.td_column_number = "3";
block_td_uid_6_5b70ec1ee9bbf.block_type = "td_block_mega_menu";
block_td_uid_6_5b70ec1ee9bbf.post_count = "4";
block_td_uid_6_5b70ec1ee9bbf.found_posts = "10163";
block_td_uid_6_5b70ec1ee9bbf.header_color = "";
block_td_uid_6_5b70ec1ee9bbf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b70ec1ee9bbf.max_num_pages = "2541";
tdBlocksArray.push(block_td_uid_6_5b70ec1ee9bbf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5b70ec1ee9bbf" id="td_uid_7_5b70ec1eea183" data-td_block_id="td_uid_6_5b70ec1ee9bbf" data-td_filter_value="" href="http://www.atribunamt.com.br/category/politica/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5b70ec1ee9bbf" id="td_uid_8_5b70ec1eea1ed" data-td_block_id="td_uid_6_5b70ec1ee9bbf" data-td_filter_value="19" href="http://www.atribunamt.com.br/category/politica/papo-politico/">Papo Político</a><a class="mega-menu-sub-cat-td_uid_6_5b70ec1ee9bbf" id="td_uid_9_5b70ec1eea259" data-td_block_id="td_uid_6_5b70ec1ee9bbf" data-td_filter_value="11935" href="http://www.atribunamt.com.br/category/politica/estadual-politica/">Política Estadual</a><a class="mega-menu-sub-cat-td_uid_6_5b70ec1ee9bbf" id="td_uid_10_5b70ec1eea2bf" data-td_block_id="td_uid_6_5b70ec1ee9bbf" data-td_filter_value="11933" href="http://www.atribunamt.com.br/category/politica/local-politica/">Política Local</a><a class="mega-menu-sub-cat-td_uid_6_5b70ec1ee9bbf" id="td_uid_11_5b70ec1eea323" data-td_block_id="td_uid_6_5b70ec1ee9bbf" data-td_filter_value="11934" href="http://www.atribunamt.com.br/category/politica/nacional-politica/">Política Nacional</a></div></div><div id=td_uid_6_5b70ec1ee9bbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/calendario-eleitoral-11/" rel="bookmark" class="td-image-wrap" title="Calendário Eleitoral"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Urna-eletronica-eleitor-votando-28-10-14-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Urna-eletronica-eleitor-votando-28-10-14-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/07/Urna-eletronica-eleitor-votando-28-10-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calendário Eleitoral" /></a></div> <a href="http://www.atribunamt.com.br/category/politica/nacional-politica/" class="td-post-category">Política Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/calendario-eleitoral-11/" rel="bookmark" title="Calendário Eleitoral">Calendário Eleitoral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/medeiros-questiona-na-justica-sentenca-que-cassou-seu-mandato/" rel="bookmark" class="td-image-wrap" title="Medeiros questiona na Justiça sentença que cassou seu mandato"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/senador-jose-medeiros-14-04-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/senador-jose-medeiros-14-04-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/senador-jose-medeiros-14-04-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medeiros questiona na Justiça sentença que cassou seu mandato" /></a></div> <a href="http://www.atribunamt.com.br/category/politica/local-politica/" class="td-post-category">Política Local</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/medeiros-questiona-na-justica-sentenca-que-cassou-seu-mandato/" rel="bookmark" title="Medeiros questiona na Justiça sentença que cassou seu mandato">Medeiros questiona na Justiça sentença que cassou seu mandato</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/papo-politico-522/" rel="bookmark" class="td-image-wrap" title="Papo Político"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/06/thiago-silva-26-06-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/06/thiago-silva-26-06-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/06/thiago-silva-26-06-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Papo Político" /></a></div> <a href="http://www.atribunamt.com.br/category/politica/papo-politico/" class="td-post-category">Papo Político</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/papo-politico-522/" rel="bookmark" title="Papo Político">Papo Político</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/especialista-descarta-possibilidade-de-renovacao-politica-em-outubro/" rel="bookmark" class="td-image-wrap" title="Especialista descarta possibilidade de renovação política em outubro"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Bruno-Carazza-11-08-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Bruno-Carazza-11-08-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Bruno-Carazza-11-08-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Especialista descarta possibilidade de renovação política em outubro" /></a></div> <a href="http://www.atribunamt.com.br/category/politica/nacional-politica/" class="td-post-category">Política Nacional</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/especialista-descarta-possibilidade-de-renovacao-politica-em-outubro/" rel="bookmark" title="Especialista descarta possibilidade de renovação política em outubro">Especialista descarta possibilidade de renovação política em outubro</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b70ec1ee9bbf" data-td_block_id="td_uid_6_5b70ec1ee9bbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b70ec1ee9bbf" data-td_block_id="td_uid_6_5b70ec1ee9bbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-148382"><a href="http://www.atribunamt.com.br/esportes/">Esportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b70ec1ef3e55_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5b70ec1ef3e55"><script>var block_td_uid_12_5b70ec1ef3e55 = new tdBlock();
block_td_uid_12_5b70ec1ef3e55.id = "td_uid_12_5b70ec1ef3e55";
block_td_uid_12_5b70ec1ef3e55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b70ec1ef3e55_rand","tdc_css_class":"td_uid_12_5b70ec1ef3e55_rand","tdc_css_class_style":"td_uid_12_5b70ec1ef3e55_rand_style"}';
block_td_uid_12_5b70ec1ef3e55.td_column_number = "3";
block_td_uid_12_5b70ec1ef3e55.block_type = "td_block_mega_menu";
block_td_uid_12_5b70ec1ef3e55.post_count = "4";
block_td_uid_12_5b70ec1ef3e55.found_posts = "26851";
block_td_uid_12_5b70ec1ef3e55.header_color = "";
block_td_uid_12_5b70ec1ef3e55.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b70ec1ef3e55.max_num_pages = "6713";
tdBlocksArray.push(block_td_uid_12_5b70ec1ef3e55);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5b70ec1ef3e55" id="td_uid_13_5b70ec1f00227" data-td_block_id="td_uid_12_5b70ec1ef3e55" data-td_filter_value="" href="http://www.atribunamt.com.br/category/esportes/">Todos</a><a class="mega-menu-sub-cat-td_uid_12_5b70ec1ef3e55" id="td_uid_14_5b70ec1f00290" data-td_block_id="td_uid_12_5b70ec1ef3e55" data-td_filter_value="27463" href="http://www.atribunamt.com.br/category/esportes/copa-2018/">Copa 2018</a><a class="mega-menu-sub-cat-td_uid_12_5b70ec1ef3e55" id="td_uid_15_5b70ec1f00300" data-td_block_id="td_uid_12_5b70ec1ef3e55" data-td_filter_value="11927" href="http://www.atribunamt.com.br/category/esportes/estadual-esportes/">Estadual</a><a class="mega-menu-sub-cat-td_uid_12_5b70ec1ef3e55" id="td_uid_16_5b70ec1f00366" data-td_block_id="td_uid_12_5b70ec1ef3e55" data-td_filter_value="11926" href="http://www.atribunamt.com.br/category/esportes/local/">Local</a><a class="mega-menu-sub-cat-td_uid_12_5b70ec1ef3e55" id="td_uid_17_5b70ec1f003cb" data-td_block_id="td_uid_12_5b70ec1ef3e55" data-td_filter_value="11928" href="http://www.atribunamt.com.br/category/esportes/nacional/">Nacional</a><a class="mega-menu-sub-cat-td_uid_12_5b70ec1ef3e55" id="td_uid_18_5b70ec1f0042e" data-td_block_id="td_uid_12_5b70ec1ef3e55" data-td_filter_value="27454" href="http://www.atribunamt.com.br/category/esportes/serie-a/">Serie A</a></div></div><div id=td_uid_12_5b70ec1ef3e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/palmeiras-vence-vasco-em-casa/" rel="bookmark" class="td-image-wrap" title="Palmeiras vence Vasco em casa"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Palmeiras-vence-o-Vasco-capa-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Palmeiras-vence-o-Vasco-capa-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Palmeiras-vence-o-Vasco-capa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palmeiras vence Vasco em casa" /></a></div> <a href="http://www.atribunamt.com.br/category/esportes/serie-a/" class="td-post-category">Serie A</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/palmeiras-vence-vasco-em-casa/" rel="bookmark" title="Palmeiras vence Vasco em casa">Palmeiras vence Vasco em casa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/com-time-alternativo-gremio-goleia-o-vitoria/" rel="bookmark" class="td-image-wrap" title="Com time alternativo, Grêmio goleia o Vitória"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Gremio-vence-o-Vitoria-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Gremio-vence-o-Vitoria-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Gremio-vence-o-Vitoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com time alternativo, Grêmio goleia o Vitória" /></a></div> <a href="http://www.atribunamt.com.br/category/esportes/serie-a/" class="td-post-category">Serie A</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/com-time-alternativo-gremio-goleia-o-vitoria/" rel="bookmark" title="Com time alternativo, Grêmio goleia o Vitória">Com time alternativo, Grêmio goleia o Vitória</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/flamengo-vence-o-cruzeiro/" rel="bookmark" class="td-image-wrap" title="Flamengo vence o Cruzeiro"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Flamengo-vence-o-Cruzeiro-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Flamengo-vence-o-Cruzeiro-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Flamengo-vence-o-Cruzeiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamengo vence o Cruzeiro" /></a></div> <a href="http://www.atribunamt.com.br/category/esportes/serie-a/" class="td-post-category">Serie A</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/flamengo-vence-o-cruzeiro/" rel="bookmark" title="Flamengo vence o Cruzeiro">Flamengo vence o Cruzeiro</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/sao-paulo-supera-o-sport/" rel="bookmark" class="td-image-wrap" title="São Paulo supera o Sport"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Sao-Paulo-supera-o-Sport-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Sao-Paulo-supera-o-Sport-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Sao-Paulo-supera-o-Sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="São Paulo supera o Sport" /></a></div> <a href="http://www.atribunamt.com.br/category/esportes/serie-a/" class="td-post-category">Serie A</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/sao-paulo-supera-o-sport/" rel="bookmark" title="São Paulo supera o Sport">São Paulo supera o Sport</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b70ec1ef3e55" data-td_block_id="td_uid_12_5b70ec1ef3e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b70ec1ef3e55" data-td_block_id="td_uid_12_5b70ec1ef3e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285087"><a href="http://www.atribunamt.com.br/category/estado/">Estado</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5b70ec1f0b150_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_19_5b70ec1f0b150"><script>var block_td_uid_19_5b70ec1f0b150 = new tdBlock();
block_td_uid_19_5b70ec1f0b150.id = "td_uid_19_5b70ec1f0b150";
block_td_uid_19_5b70ec1f0b150.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5b70ec1f0b150_rand","tdc_css_class":"td_uid_19_5b70ec1f0b150_rand","tdc_css_class_style":"td_uid_19_5b70ec1f0b150_rand_style"}';
block_td_uid_19_5b70ec1f0b150.td_column_number = "3";
block_td_uid_19_5b70ec1f0b150.block_type = "td_block_mega_menu";
block_td_uid_19_5b70ec1f0b150.post_count = "5";
block_td_uid_19_5b70ec1f0b150.found_posts = "967";
block_td_uid_19_5b70ec1f0b150.header_color = "";
block_td_uid_19_5b70ec1f0b150.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b70ec1f0b150.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_19_5b70ec1f0b150);
</script><div id=td_uid_19_5b70ec1f0b150 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/11/urna-com-os-votos-da-eleicao-da-fiemt-sera-aberta-nesta-segunda/" rel="bookmark" class="td-image-wrap" title="Urna com os votos da eleição da Fiemt será aberta nesta segunda"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/sede-da-fiemt-2-10-08-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/sede-da-fiemt-2-10-08-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/sede-da-fiemt-2-10-08-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Urna com os votos da eleição da Fiemt será aberta nesta segunda" /></a></div> <a href="http://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/11/urna-com-os-votos-da-eleicao-da-fiemt-sera-aberta-nesta-segunda/" rel="bookmark" title="Urna com os votos da eleição da Fiemt será aberta nesta segunda">Urna com os votos da eleição da Fiemt será aberta nesta&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/11/mpe-pede-intervencao-federal-no-estado-por-descumprimento-de-decisoes/" rel="bookmark" class="td-image-wrap" title="MPE pede intervenção federal no Estado por descumprimento de decisões"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/centro-socioeducativo-atual-16-03-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/centro-socioeducativo-atual-16-03-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/centro-socioeducativo-atual-16-03-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPE pede intervenção federal no Estado por descumprimento de decisões" /></a></div> <a href="http://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/11/mpe-pede-intervencao-federal-no-estado-por-descumprimento-de-decisoes/" rel="bookmark" title="MPE pede intervenção federal no Estado por descumprimento de decisões">MPE pede intervenção federal no Estado por descumprimento de decisões</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/10/juiz-de-mato-grosso-lanca-livro-sobre-direito-eleitoral/" rel="bookmark" class="td-image-wrap" title="Juiz de Mato Grosso lança livro sobre direito eleitoral"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Lancamento-livro-Direito-Eleitoral-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Lancamento-livro-Direito-Eleitoral-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Lancamento-livro-Direito-Eleitoral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juiz de Mato Grosso lança livro sobre direito eleitoral" /></a></div> <a href="http://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/10/juiz-de-mato-grosso-lanca-livro-sobre-direito-eleitoral/" rel="bookmark" title="Juiz de Mato Grosso lança livro sobre direito eleitoral">Juiz de Mato Grosso lança livro sobre direito eleitoral</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/10/chapas-majoritarias-ja-tem-tempo-de-radio-e-tv-pre-definidos/" rel="bookmark" class="td-image-wrap" title="Chapas majoritárias já têm tempo de rádio e TV pré-definidos"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/06/urnas-eleicoes-05-05-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/06/urnas-eleicoes-05-05-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/06/urnas-eleicoes-05-05-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chapas majoritárias já têm tempo de rádio e TV pré-definidos" /></a></div> <a href="http://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/10/chapas-majoritarias-ja-tem-tempo-de-radio-e-tv-pre-definidos/" rel="bookmark" title="Chapas majoritárias já têm tempo de rádio e TV pré-definidos">Chapas majoritárias já têm tempo de rádio e TV pré-definidos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/08/al-recebe-dois-pedidos-para-abertura-de-cpi-dos-grampos/" rel="bookmark" class="td-image-wrap" title="AL recebe dois pedidos para abertura de “CPI dos grampos”"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/sessao-da-assembleia-legislativa-07-08-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/sessao-da-assembleia-legislativa-07-08-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/sessao-da-assembleia-legislativa-07-08-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AL recebe dois pedidos para abertura de “CPI dos grampos”" /></a></div> <a href="http://www.atribunamt.com.br/category/estado/" class="td-post-category">Estado</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/08/al-recebe-dois-pedidos-para-abertura-de-cpi-dos-grampos/" rel="bookmark" title="AL recebe dois pedidos para abertura de “CPI dos grampos”">AL recebe dois pedidos para abertura de “CPI dos grampos”</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5b70ec1f0b150" data-td_block_id="td_uid_19_5b70ec1f0b150"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5b70ec1f0b150" data-td_block_id="td_uid_19_5b70ec1f0b150"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-285088"><a href="http://www.atribunamt.com.br/category/esfera-nacional/">Nacional</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5b70ec1f0d695_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5b70ec1f0d695"><script>var block_td_uid_20_5b70ec1f0d695 = new tdBlock();
block_td_uid_20_5b70ec1f0d695.id = "td_uid_20_5b70ec1f0d695";
block_td_uid_20_5b70ec1f0d695.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27457","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5b70ec1f0d695_rand","tdc_css_class":"td_uid_20_5b70ec1f0d695_rand","tdc_css_class_style":"td_uid_20_5b70ec1f0d695_rand_style"}';
block_td_uid_20_5b70ec1f0d695.td_column_number = "3";
block_td_uid_20_5b70ec1f0d695.block_type = "td_block_mega_menu";
block_td_uid_20_5b70ec1f0d695.post_count = "4";
block_td_uid_20_5b70ec1f0d695.found_posts = "23023";
block_td_uid_20_5b70ec1f0d695.header_color = "";
block_td_uid_20_5b70ec1f0d695.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b70ec1f0d695.max_num_pages = "5756";
tdBlocksArray.push(block_td_uid_20_5b70ec1f0d695);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5b70ec1f0d695" id="td_uid_21_5b70ec1f0dfb5" data-td_block_id="td_uid_20_5b70ec1f0d695" data-td_filter_value="" href="http://www.atribunamt.com.br/category/esfera-nacional/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5b70ec1f0d695" id="td_uid_22_5b70ec1f0e01f" data-td_block_id="td_uid_20_5b70ec1f0d695" data-td_filter_value="2385" href="http://www.atribunamt.com.br/category/esfera-nacional/bastidores-da-republica-politica/">Bastidores da República</a><a class="mega-menu-sub-cat-td_uid_20_5b70ec1f0d695" id="td_uid_23_5b70ec1f0e08d" data-td_block_id="td_uid_20_5b70ec1f0d695" data-td_filter_value="7" href="http://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/">Brasil/Mundo</a><a class="mega-menu-sub-cat-td_uid_20_5b70ec1f0d695" id="td_uid_24_5b70ec1f0e0cd" data-td_block_id="td_uid_20_5b70ec1f0d695" data-td_filter_value="11774" href="http://www.atribunamt.com.br/category/esfera-nacional/direto-de-brasilia/">Direto de Brasília</a><a class="mega-menu-sub-cat-td_uid_20_5b70ec1f0d695" id="td_uid_25_5b70ec1f0e135" data-td_block_id="td_uid_20_5b70ec1f0d695" data-td_filter_value="1745" href="http://www.atribunamt.com.br/category/esfera-nacional/jpm-brasil/">JPM Brasil</a><a class="mega-menu-sub-cat-td_uid_20_5b70ec1f0d695" id="td_uid_26_5b70ec1f0e19a" data-td_block_id="td_uid_20_5b70ec1f0d695" data-td_filter_value="11612" href="http://www.atribunamt.com.br/category/esfera-nacional/ultimas-brasil-e-mundo/">Ultimas Brasil e Mundo</a></div></div><div id=td_uid_20_5b70ec1f0d695 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<a href="http://www.atribunamt.com.br/category/esfera-nacional/ultimas-brasil-e-mundo/" class="td-post-category">Ultimas Brasil e Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/paciente-atingida-por-bala-perdida-dentro-de-hospital-continua-em-cti-11h39/" rel="bookmark" title="Paciente atingida por bala perdida dentro de hospital continua em CTI &#8211; 11h39&#8242;">Paciente atingida por bala perdida dentro de hospital continua em CTI&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<a href="http://www.atribunamt.com.br/category/esfera-nacional/ultimas-brasil-e-mundo/" class="td-post-category">Ultimas Brasil e Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/mega-sena-acumula-e-pode-pagar-r-65-milhoes-08h27/" rel="bookmark" title="Mega-Sena acumula e pode pagar R$ 6,5 milhões &#8211; 08h27&#8242;">Mega-Sena acumula e pode pagar R$ 6,5 milhões &#8211; 08h27&#8242;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_module_no_thumb td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<a href="http://www.atribunamt.com.br/category/esfera-nacional/ultimas-brasil-e-mundo/" class="td-post-category">Ultimas Brasil e Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/proximo-presidente-encontrara-reforma-tributaria-pronta-para-votar-07h00/" rel="bookmark" title="Próximo presidente encontrará reforma tributária pronta para votar &#8211; 07h00&#8242;">Próximo presidente encontrará reforma tributária pronta para votar &#8211; 07h00&#8242;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/fachin-autoriza-cristiane-brasil-a-visitar-o-pai-roberto-jefferson/" rel="bookmark" class="td-image-wrap" title="Fachin autoriza Cristiane Brasil a visitar o pai Roberto Jefferson"><img width="218" height="150" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Edson-fachin-22-06-18-218x150.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Edson-fachin-22-06-18-218x150.jpg 218w, http://www.atribunamt.com.br/wp-content/uploads/2018/06/Edson-fachin-22-06-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fachin autoriza Cristiane Brasil a visitar o pai Roberto Jefferson" /></a></div> <a href="http://www.atribunamt.com.br/category/esfera-nacional/brasilmundo/" class="td-post-category">Brasil/Mundo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/fachin-autoriza-cristiane-brasil-a-visitar-o-pai-roberto-jefferson/" rel="bookmark" title="Fachin autoriza Cristiane Brasil a visitar o pai Roberto Jefferson">Fachin autoriza Cristiane Brasil a visitar o pai Roberto Jefferson</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5b70ec1f0d695" data-td_block_id="td_uid_20_5b70ec1f0d695"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5b70ec1f0d695" data-td_block_id="td_uid_20_5b70ec1f0d695"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_27_5b70ec1f177e1_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-jornal.gif" /></a></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-303996" class="post-303996 post type-post status-publish format-standard has-post-thumbnail hentry category-serie-a" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Botafogo leva empate do Paraná Clube no fim</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.atribunamt.com.br/author/redacao/">Redação</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-12T19:08:32+00:00">12 de agosto de 2018</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F08%2F12%2Fbotafogo-leva-empate-do-parana-clube-no-fim%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Botafogo+leva+empate+do+Paran%C3%A1+Clube+no+fim&url=http%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F08%2F12%2Fbotafogo-leva-empate-do-parana-clube-no-fim%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Botafogo leva empate do Paraná Clube no fim %0A%0A http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1c236f697e76797f68215e73687d7a737b733c70796a7d3c79716c7d68793c78733c4c7d6e7d72dfbd3c5f70697e793c72733c7a75713a7e737865217468686c2633336b6b6b327d686e757e69727d7168327f7371327e6e332e2c2d24332c24332d2e337e73687d7a737b733170796a7d3179716c7d6879317873316c7d6e7d727d317f70697e79317273317a757133">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Botafogo leva empate do Paraná Clube no fim http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<figure id="attachment_303998" style="width: 696px" class="wp-caption aligncenter"><img class="size-large wp-image-303998" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo-1024x566.jpg" alt="" width="696" height="385" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo-1024x566.jpg 1024w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo-300x166.jpg 300w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo-768x424.jpg 768w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo-696x385.jpg 696w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo.jpg 1068w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo-760x420.jpg 760w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption class="wp-caption-text">Empate contra o Paraná Clube marcou a estreia de Zé Ricardo como técnico do Botafogo &#8211; Foto: Divulgação/Botafogo</figcaption></figure>
<p style="text-align: justify;">O Botafogo vencia o Paraná Clube até os 51 minutos do segundo tempo, mas em um lance de azar um chute de longe desviou, entrou e decretou o 1 a 1. No dia do aniversário de 114 anos do futebol do clube, o time carioca empatou, neste domingo (12), no Estádio Durival Britto, em Curitiba (PR), pelo Campeonato Brasileiro.</p>
<p style="text-align: justify;">Domingo de manhã, fora de casa, estreia de Zé Ricardo. Contra um adversário pressionado, o Botafogo fez bom primeiro tempo, criou diversas chances e poderia ter saído na frente. Faltou caprichar.</p>
<p>Logo aos 5, Luiz Fernando recebeu cruzamento de Pimpão e cabeceou sem força, Richard pegou. O mesmo Luiz Fernando finalizou uma bola perigosa aos 9, mas havia impedimento. Na melhor oportunidade, Aguirre fez ótimo lançamento, Leo Valencia invadiu a área, driblou o goleiro e bateu na rede pelo lado de fora.</p>
<p>O Paraná Clube ameaçou apenas em chutes de Torito, de longe, para fora. Já o Botafogo chegou novamente com Luiz Fernando, em belo chute de fora da área com direção do ângulo, mas Richard espalmou, aos 21.</p>
<p>Porém, aos 28 o jogo mudou. Matheus Fernandes disputou com Maicosuel e Silvinho, levou duas pancadas deste segundo e esboçou revidar. Resultado: Silvinho simulou agressão, Maicosuel reclamou ostensivamente, começou uma longa confusão e o árbitro expulsou um de cada lado. Matheus Fernandes e Cleber Reis receberam cartão vermelho.</p>
<p style="text-align: justify;">Se o Paraná assustou em chute de Carlos, novamente o Botafogo foi mais contundente. No jogo aéreo, Aguirre obrigou Richard a espalmar, Pimpão e Lindoso cabecearam para fora. Já aos 47, Rodrigo Pimpão arriscou de bicicleta de fora da área e Richard defendeu.</p>
<p style="text-align: justify;">No segundo tempo, o ritmo diminuiu. É verdade que o Botafogo teve uma grande chance logo aos 3, quando Aguirre fez ótimo cruzamento, Luiz Fernando entrou em velocidade livre e finalizou por cima.</p>
<p style="text-align: justify;">O Botafogo tinha mais a bola, o Paraná se defendia mais. O jogo ficou equilibrado e amarrado. Zé Ricardo mudou o time, com as entrada de João Pedro e Renatinho nos lugares de Rodrigo Pimpão e Leo Valencia.</p>
<p style="text-align: justify;">Até que, aos 24, o Fogão chegou trocando passes, Luiz Fernando recebeu na área, girou e foi derrubado. Pênalti claro marcado pelo árbitro. Rodrigo Lindoso foi para a cobrança e converteu, aos 27. Paraná 0 x 1 Botafogo.</p>
<p style="text-align: justify;">O Botafogo voltou a assustar aos 36, com cabeçada perigosa de Aguirre. No lance seguinte, Alex Santana arriscou de longe e Saulo espalmou para o lado.</p>
<p style="text-align: justify;">O Paraná Clube parecia sem forças, arriscava só em chutes de longe, como os de Alex Santana e Baez. Entretanto, aos 51 do segundo, uma finalização de longa distância de Alex Santana desviou e decretou o empate.</p>
<p style="text-align: justify;">O próximo adversário do Botafogo no Brasileirão será o Atlético Mineiro, no próximo domingo (19), às 15h, no Estádio Nilton Santos, no Rio de Janeiro (RJ). Antes, o time volta seu foco para a Sul-Americana, na qual enfrenta o Nacional, do Paraguai, na próxima quinta-feira (16), no Nilton Santos, às 18h30, precisando vencer para se classificar.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5b70ec1f19488_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-jornal.gif" /></a></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F08%2F12%2Fbotafogo-leva-empate-do-parana-clube-no-fim%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Botafogo+leva+empate+do+Paran%C3%A1+Clube+no+fim&url=http%3A%2F%2Fwww.atribunamt.com.br%2F2018%2F08%2F12%2Fbotafogo-leva-empate-do-parana-clube-no-fim%2F&via=A+Tribuna">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Botafogo leva empate do Paraná Clube no fim %0A%0A http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe29db0abbeb9b0b8b0ffb3baa9beffbab2afbeabbaffbbb0ff8fbeadbeb11c7eff9cb3aabdbaffb1b0ffb9b6b2f9bdb0bba6e2b7ababafe5f0f0a8a8a8f1beabadb6bdaab1beb2abf1bcb0b2f1bdadf0edefeee7f0efe7f0eeedf0bdb0abbeb9b0b8b0f2b3baa9bef2bab2afbeabbaf2bbb0f2afbeadbeb1bef2bcb3aabdbaf2b1b0f2b9b6b2f0">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Botafogo leva empate do Paraná Clube no fim http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.atribunamt.com.br/author/redacao/">Redação</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2018-08-12T19:08:32+00:00"><meta itemprop="dateModified" content="2018-08-12T19:08:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.atribunamt.com.br/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_portal_logo.gif"></span><meta itemprop="name" content="A Tribuna"></span><meta itemprop="headline " content="Botafogo leva empate do Paraná Clube no fim"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Ze-Ricardo-tecnico-do-Botafogo.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="590"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/12/botafogo-leva-empate-do-parana-clube-no-fim/#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="http://www.atribunamt.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='303996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_media_image"><a href="https://www.guicheweb.com.br/ingressos/8144"><img width="301" height="601" src="http://www.atribunamt.com.br/wp-content/uploads/2018/07/EXPOSUL_BANNER_SITE_ATRIBUNA.gif" class="image wp-image-301837  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Confira</span></h4> <ul>
<li>
<a href="http://www.atribunamt.com.br/2018/08/12/palmeiras-vence-vasco-em-casa/">Palmeiras vence Vasco em casa</a>
</li>
<li>
<a href="http://www.atribunamt.com.br/2018/08/12/com-time-alternativo-gremio-goleia-o-vitoria/">Com time alternativo, Grêmio goleia o Vitória</a>
</li>
<li>
<a href="http://www.atribunamt.com.br/2018/08/12/flamengo-vence-o-cruzeiro/">Flamengo vence o Cruzeiro</a>
</li>
<li>
<a href="http://www.atribunamt.com.br/2018/08/12/sao-paulo-supera-o-sport/">São Paulo supera o Sport</a>
</li>
<li>
<a href="http://www.atribunamt.com.br/2018/08/12/corinthians-perde-para-chapecoense/">Corinthians perde para Chapecoense</a>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_media_image"><img width="300" height="250" src="http://www.atribunamt.com.br/wp-content/uploads/2018/05/Imobiliaria-Satelite-Banner-300x250-26-03-18-01.jpg" class="image wp-image-290949  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Últimos comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Orlando Sabka</span> em <a href="http://www.atribunamt.com.br/2018/08/12/advogado/#comment-30822">Advogado</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Victor' rel='external nofollow' class='url'>Victor</a></span> em <a href="http://www.atribunamt.com.br/2018/08/12/proposta-de-consolidacao-do-polo-textil-precisa-voltar-a-tona/#comment-30821">Proposta de consolidação do polo têxtil precisa voltar à tona</a></li><li class="recentcomments"><span class="comment-author-link">Lorena</span> em <a href="http://www.atribunamt.com.br/2018/08/11/a-missao-de-ser-pai-catolico/#comment-30815">DIOCESE EM FOCO: A Missão de ser Pai Católico</a></li><li class="recentcomments"><span class="comment-author-link">Tércio</span> em <a href="http://www.atribunamt.com.br/2018/08/11/a-missao-de-ser-pai-catolico/#comment-30814">DIOCESE EM FOCO: A Missão de ser Pai Católico</a></li><li class="recentcomments"><span class="comment-author-link">francisco</span> em <a href="http://www.atribunamt.com.br/2018/08/11/sem-documento-de-anuencia-da-prefeitura-duplicacao-ainda-nao-comecou/#comment-30812">Sem documento de anuência da Prefeitura, duplicação ainda não começou</a></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_29_5b70ec1f1c9f9_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="http://grupotmi.com.br/2017" target="_blank"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/TMI-Banner-institucional.jpg" /></a></div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_30_5b70ec1f1cc46_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5b70ec1f1cc46"><div class="td-block-title-wrap"></div><div id=td_uid_30_5b70ec1f1cc46 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Rondonópolis</div>
<div class="td-weather-condition">céu claro</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_30_5b70ec1f1cc46"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_30_5b70ec1f1cc46">
<input id="td_uid_30_5b70ec1f1cc46" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_30_5b70ec1f1cc46"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_30_5b70ec1f1cc46">
<span class="td-big-degrees">21.1</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">21.1</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">21.1</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">58 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">seg</div>
<div class="td-day-degrees">
<span class="td-degrees-0">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ter</div>
<div class="td-day-degrees">
<span class="td-degrees-1">36</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">qua</div>
<div class="td-day-degrees">
<span class="td-degrees-2">34</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">qui</div>
<div class="td-day-degrees">
<span class="td-degrees-3">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">sex</div>
<div class="td-day-degrees">
<span class="td-degrees-4">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_31_5b70ec1f1cd34_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="http://www.coperphos.com.br/" target="_blank"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/Coperphos-Banner-300x250px-24-01-18.gif" /></a></div></div><div class="td_block_wrap td_block_instagram td_block_widget td_uid_32_5b70ec1f1cf18_rand td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_32_5b70ec1f1cf18"><div class="td-block-title-wrap"></div><div id=td_uid_32_5b70ec1f1cf18 class="td-instagram-wrap td_block_inner td-column-1"> 
<div class="td-instagram-header">
<div class="td-instagram-profile-image"><img src="https://scontent-ort2-1.cdninstagram.com/vp/34b53ee2ccae30b30676272d5fb1ae42/5C0B7DBC/t51.2885-19/s150x150/33226270_227292707856229_288154758957498368_n.jpg" /></div>
<div class="td-instagram-meta">
<div class="td-instagram-user"><a href="https://www.instagram.com/atribunamt" target="_blank">@atribunamt</a></div>
<div class="td-instagram-followers"><span>1.380</span> Seguidores</div>
<a class="td-instagram-button" href="https://www.instagram.com/atribunamt" target="_blank">Seguir</a>
<div class="clearfix"></div>
</div>
</div>

<div class="td-instagram-main td-images-on-row-3 td-image-gap-2">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BmXWtXtlcPO" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/b84a61fd882d7b3dddd0d21848d5d51a/5C0A788A/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/38505461_2063960060520291_2034752322826928128_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BmVfYeTFXGI" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/88b4b9a41918c87d001ca04ed68dabbb/5C04B0DE/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/38644282_953682444838442_4988240601725009920_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BmTA9VMli1Y" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/a973a1b8eba641f1faf9ef8aed26094e/5C0C1320/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/38682339_249350182354406_2129423297635418112_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BmQfSrgl_uS" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/8fbe43242370cfdefaae4bd423ab5256/5BF32784/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/37905050_1901513033484539_7653328664284626944_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BmN2vF7AXb5" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/b5c528a248c8ed3377472b4b36780cb4/5C069E98/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/37863988_1892885607685406_1049307995571224576_n.jpg" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/BmLiS6sFA7c" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/vp/d95f41e4f5427de98ffb30d6544722d3/5BFF632A/t51.2885-15/sh0.08/e35/s640x640/37813919_2181225192113698_3927070387518570496_n.jpg" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> <div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_33_5b70ec1f1d3a9_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="http://www.imobiliariaebenezer.com.br/" target="_blank"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Ebenezer-Imobiliaria-Banner-300x250-23-05-18.jpg" /></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_34_5b70ec1f1d5a5_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_34_5b70ec1f1d5a5">
<style>
.td_uid_34_5b70ec1f1d5a5_rand .td-block-title > * {
                color: #0059a8 !important;
            }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_34_5b70ec1f1d5a5 = new tdBlock();
block_td_uid_34_5b70ec1f1d5a5.id = "td_uid_34_5b70ec1f1d5a5";
block_td_uid_34_5b70ec1f1d5a5.atts = '{"custom_title":"Opini\u00e3o do Leitor","custom_url":"","block_template_id":"td_block_template_9","header_text_color":"#0059a8","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"10","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_34_5b70ec1f1d5a5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_34_5b70ec1f1d5a5_rand","tdc_css_class_style":"td_uid_34_5b70ec1f1d5a5_rand_style"}';
block_td_uid_34_5b70ec1f1d5a5.td_column_number = "1";
block_td_uid_34_5b70ec1f1d5a5.block_type = "td_block_7";
block_td_uid_34_5b70ec1f1d5a5.post_count = "3";
block_td_uid_34_5b70ec1f1d5a5.found_posts = "1226";
block_td_uid_34_5b70ec1f1d5a5.header_color = "";
block_td_uid_34_5b70ec1f1d5a5.ajax_pagination_infinite_stop = "";
block_td_uid_34_5b70ec1f1d5a5.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_34_5b70ec1f1d5a5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Opinião do Leitor</span></h4></div><div id=td_uid_34_5b70ec1f1d5a5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2009/12/04/a-energia-mais-cara-do-mundo/" rel="bookmark" title="A energia mais cara do mundo">A energia mais cara do mundo</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2010/04/28/mar-de-amor/" rel="bookmark" title="Mar de amor">Mar de amor</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2011/03/26/indignacao-a-ameaca-a-lei-de-cotas-as-pessoas-com-deficiencia/" rel="bookmark" title="Indignação: a ameaça à lei de cotas às pessoas com deficiência">Indignação: a ameaça à lei de cotas às pessoas com deficiência</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_35_5b70ec1f1e43f_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/Banner-COnstrtora-Amoroso-300x250px-06-02-18-1.gif" /></a></div></div><div class="td_block_wrap td_block_8 td_block_widget td_uid_36_5b70ec1f1e643_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_36_5b70ec1f1e643"><script>var block_td_uid_36_5b70ec1f1e643 = new tdBlock();
block_td_uid_36_5b70ec1f1e643.id = "td_uid_36_5b70ec1f1e643";
block_td_uid_36_5b70ec1f1e643.atts = '{"custom_title":"Mais comentadas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m7_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"comment_count","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_36_5b70ec1f1e643_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_36_5b70ec1f1e643_rand","tdc_css_class_style":"td_uid_36_5b70ec1f1e643_rand_style"}';
block_td_uid_36_5b70ec1f1e643.td_column_number = "1";
block_td_uid_36_5b70ec1f1e643.block_type = "td_block_8";
block_td_uid_36_5b70ec1f1e643.post_count = "5";
block_td_uid_36_5b70ec1f1e643.found_posts = "146347";
block_td_uid_36_5b70ec1f1e643.header_color = "#";
block_td_uid_36_5b70ec1f1e643.ajax_pagination_infinite_stop = "";
block_td_uid_36_5b70ec1f1e643.max_num_pages = "29270";
tdBlocksArray.push(block_td_uid_36_5b70ec1f1e643);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mais comentadas</span></h4></div><div id=td_uid_36_5b70ec1f1e643 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2010/02/07/a-morte-do-funrural/" rel="bookmark" title="A morte do Funrural">A morte do Funrural</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2007/10/17/qualquer-pancada-na-cabeca-e-traumatismo-craniano/" rel="bookmark" title="“Qualquer pancada na cabeça é traumatismo craniano”">“Qualquer pancada na cabeça é traumatismo craniano”</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2009/06/17/cancer-bucal-uma-doenca-silenciosa/" rel="bookmark" title="Câncer bucal: Uma doença silenciosa">Câncer bucal: Uma doença silenciosa</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2013/09/18/mulheres-atingidas-por-vertigens-e-tonturas/" rel="bookmark" class="td-image-wrap" title="Mulheres atingidas por vertigens e tonturas"><img width="" height="" class="entry-thumb" src="" alt="" title="Mulheres atingidas por vertigens e tonturas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2013/09/18/mulheres-atingidas-por-vertigens-e-tonturas/" rel="bookmark" title="Mulheres atingidas por vertigens e tonturas">Mulheres atingidas por vertigens e tonturas</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack td_module_no_thumb td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2010/04/24/projeto-permite-que-jovem-tire-cnh-aos-16-anos/" rel="bookmark" title="Projeto permite que jovem tire CNH aos 16 anos">Projeto permite que jovem tire CNH aos 16 anos</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div></div> <div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_37_5b70ec1f1fb76_rand td_block_template_1"><span class="td-adspot-title">- Publicidade -</span><div class="td-all-devices"><a href="http://www.expressoriovermelho.com.br" target="_blank"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/04/Expresso-Rio-Vermelho-Transportes-SITE-08-12-17-01.jpg" /></a></div></div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.atribunamt.com.br/"><img src="http://www.atribunamt.com.br/wp-content/uploads/2018/03/A_Tribuna_MT_2.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span> </span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/atribunamt/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/atribunamt" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://vimeo.com/pt-br" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/07/27/botafogo-bate-a-chapecoense/" rel="bookmark" class="td-image-wrap" title="Botafogo bate a Chapecoense"><img width="100" height="70" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Botafogo-venceu-a-Chapecoense-26-08-17-100x70.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Botafogo-venceu-a-Chapecoense-26-08-17-100x70.jpg 100w, http://www.atribunamt.com.br/wp-content/uploads/2018/07/Botafogo-venceu-a-Chapecoense-26-08-17-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Botafogo bate a Chapecoense" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/07/27/botafogo-bate-a-chapecoense/" rel="bookmark" title="Botafogo bate a Chapecoense">Botafogo bate a Chapecoense</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/06/10/palmeiras-visita-o-ceara-na-arena-castelao/" rel="bookmark" class="td-image-wrap" title="Palmeiras visita o Ceará na Arena Castelão"><img width="100" height="70" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Roger-Machado-tecnico-do-Palmeiras-foto-Cesar-Greco-Ag-Palmeiras-Divulgacao-09-06-18-100x70.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Roger-Machado-tecnico-do-Palmeiras-foto-Cesar-Greco-Ag-Palmeiras-Divulgacao-09-06-18-100x70.jpg 100w, http://www.atribunamt.com.br/wp-content/uploads/2018/06/Roger-Machado-tecnico-do-Palmeiras-foto-Cesar-Greco-Ag-Palmeiras-Divulgacao-09-06-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palmeiras visita o Ceará na Arena Castelão" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/06/10/palmeiras-visita-o-ceara-na-arena-castelao/" rel="bookmark" title="Palmeiras visita o Ceará na Arena Castelão">Palmeiras visita o Ceará na Arena Castelão</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/06/14/santos-supera-o-flu-no-maracana/" rel="bookmark" class="td-image-wrap" title="Santos supera o Flu no Maracanã"><img width="100" height="70" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Bruno-Henrique-marcou-para-o-Santos-13-06-18-100x70.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/06/Bruno-Henrique-marcou-para-o-Santos-13-06-18-100x70.jpg 100w, http://www.atribunamt.com.br/wp-content/uploads/2018/06/Bruno-Henrique-marcou-para-o-Santos-13-06-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Santos supera o Flu no Maracanã" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/06/14/santos-supera-o-flu-no-maracana/" rel="bookmark" title="Santos supera o Flu no Maracanã">Santos supera o Flu no Maracanã</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/07/12/apos-assinar-contrato-bryan-ruiz-e-apresentado-pelo-santos/" rel="bookmark" class="td-image-wrap" title="Após assinar contrato, Bryan Ruiz é apresentado pelo Santos"><img width="100" height="70" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Bryan-Ruiz-agora-no-Santos-foto-Ivan-Storti-Santos-FC-11-07-18-100x70.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/07/Bryan-Ruiz-agora-no-Santos-foto-Ivan-Storti-Santos-FC-11-07-18-100x70.jpg 100w, http://www.atribunamt.com.br/wp-content/uploads/2018/07/Bryan-Ruiz-agora-no-Santos-foto-Ivan-Storti-Santos-FC-11-07-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Após assinar contrato, Bryan Ruiz é apresentado pelo Santos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/07/12/apos-assinar-contrato-bryan-ruiz-e-apresentado-pelo-santos/" rel="bookmark" title="Após assinar contrato, Bryan Ruiz é apresentado pelo Santos">Após assinar contrato, Bryan Ruiz é apresentado pelo Santos</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/08/12/flu-faz-trabalho-tatico-antes-de-enfrentar-o-internacional/" rel="bookmark" class="td-image-wrap" title="Flu faz trabalho tático antes de enfrentar o Internacional"><img width="100" height="70" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Sornoza-atividade-do-Flu-foto-Lucas-Mercon-Fluminense-F.C.-11-08-18-100x70.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/08/Sornoza-atividade-do-Flu-foto-Lucas-Mercon-Fluminense-F.C.-11-08-18-100x70.jpg 100w, http://www.atribunamt.com.br/wp-content/uploads/2018/08/Sornoza-atividade-do-Flu-foto-Lucas-Mercon-Fluminense-F.C.-11-08-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flu faz trabalho tático antes de enfrentar o Internacional" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/08/12/flu-faz-trabalho-tatico-antes-de-enfrentar-o-internacional/" rel="bookmark" title="Flu faz trabalho tático antes de enfrentar o Internacional">Flu faz trabalho tático antes de enfrentar o Internacional</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="http://www.atribunamt.com.br/2018/05/27/sao-paulo-tem-embate-diante-do-coelho/" rel="bookmark" class="td-image-wrap" title="São Paulo tem embate diante do Coelho"><img width="100" height="70" class="entry-thumb" src="http://www.atribunamt.com.br/wp-content/uploads/2018/05/DIego-Souza-do-Sao-Paulo-foto-Erico-Leonan-Sao-Paulo-FC-26-05-18-100x70.jpg" srcset="http://www.atribunamt.com.br/wp-content/uploads/2018/05/DIego-Souza-do-Sao-Paulo-foto-Erico-Leonan-Sao-Paulo-FC-26-05-18-100x70.jpg 100w, http://www.atribunamt.com.br/wp-content/uploads/2018/05/DIego-Souza-do-Sao-Paulo-foto-Erico-Leonan-Sao-Paulo-FC-26-05-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="São Paulo tem embate diante do Coelho" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.atribunamt.com.br/2018/05/27/sao-paulo-tem-embate-diante-do-coelho/" rel="bookmark" title="São Paulo tem embate diante do Coelho">São Paulo tem embate diante do Coelho</a></h3> <div class="td-module-meta-info">
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-sub-title {
color:grey;
border:0;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.atribunamt.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=35df04798c0b8c8e4fcbcf747f3ab070'></script>
<script type='text/javascript' src='http://www.atribunamt.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u claro","today_temp":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_humidity":58,"today_wind_speed":[1.6999999999999999555910790149937383830547332763671875,1],"today_min":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_max":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1534129200,"day_name":"seg","day_temp":[34,93],"owm_day_index":0},{"timestamp":1534204800,"day_name":"ter","day_temp":[36,96],"owm_day_index":7},{"timestamp":1534291200,"day_name":"qua","day_temp":[34,93],"owm_day_index":15},{"timestamp":1534377600,"day_name":"qui","day_temp":[31,89],"owm_day_index":23},{"timestamp":1534464000,"day_name":"sex","day_temp":[23,73],"owm_day_index":31}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_30_5b70ec1f1cc46","location":"Rondon\u00f3polis","api_location":"Rondonopolis","api_language":"pt","api_key":"51d1a4fb0a536c1658f86bb29b8d7200","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u claro","today_temp":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_humidity":58,"today_wind_speed":[1.6999999999999999555910790149937383830547332763671875,1],"today_min":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_max":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1534129200,"day_name":"seg","day_temp":[34,93],"owm_day_index":0},{"timestamp":1534204800,"day_name":"ter","day_temp":[36,96],"owm_day_index":7},{"timestamp":1534291200,"day_name":"qua","day_temp":[34,93],"owm_day_index":15},{"timestamp":1534377600,"day_name":"qui","day_temp":[31,89],"owm_day_index":23},{"timestamp":1534464000,"day_name":"sex","day_temp":[23,73],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.atribunamt.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.atribunamt.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b70ec1f23f89"></textarea>
<div id="td_live_css_uid_1_5b70ec1f23f89" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b70ec1f23f89');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b70ec1f23f89");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>